<!DOCTYPE html>
<html lang="en-GB" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="google-site-verification" content="BgKo0hJeL_XAlb4w5KUI__GtHHTmjyDDusHVn9oOUjg" />
<title>Three in four firms have or plan to have a wellbeing strategy</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="pingback" href="http://www.personneltoday.com/xmlrpc.php" />
    <script type="text/javascript">
    (function() {
      if (!window.console) {
        window.console = {};
      }
      // union of Chrome, FF, IE, and Safari console methods
      var m = [
        "log", "info", "warn", "error", "debug", "trace", "dir", "group",
        "groupCollapsed", "groupEnd", "time", "timeEnd", "profile", "profileEnd",
        "dirxml", "assert", "count", "markTimeline", "timeStamp", "clear"
      ];
      // define undefined methods as noops to prevent errors
      for (var i = 0; i < m.length; i++) {
        if (!window.console[m[i]]) {
          window.console[m[i]] = function() {};
        }    
      } 
    })();  
    </script>

<!-- This site is optimized with the Yoast WordPress SEO plugin v1.5.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="original-source" href="http://www.personneltoday.com/hr/three-four-firms-employee-wellbeing-strategy/" />
<meta name="description" content="Nearly three quarters (71%) of UK companies say they now either have or are implementing an employee wellbeing strategy during 2017, research has suggested."/>
<link rel="canonical" href="http://www.personneltoday.com/hr/three-four-firms-employee-wellbeing-strategy/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Three in four firms have or plan to have a wellbeing strategy" />
<meta property="og:description" content="Nearly three quarters (71%) of UK companies say they now either have or are implementing an employee wellbeing strategy during 2017, research has suggested." />
<meta property="og:url" content="http://www.personneltoday.com/hr/three-four-firms-employee-wellbeing-strategy/" />
<meta property="og:site_name" content="Personnel Today" />
<meta property="article:section" content="Flexible working" />
<meta property="article:section" content="Homeworking" />
<meta property="article:section" content="Occupational Health" />
<meta property="article:section" content="Research" />
<meta property="article:section" content="Wellbeing" />
<meta property="article:section" content="Wellbeing and health promotion" />
<meta property="article:published_time" content="2017-07-05T16:02:44+00:00" />
<meta property="article:modified_time" content="2017-07-06T09:09:12+00:00" />
<meta property="og:updated_time" content="2017-07-06T09:09:12+00:00" />
<meta property="og:image" content="https://s3-eu-west-1.amazonaws.com/cjp-rbi-ptod/wp-content/uploads/sites/8/2017/07/shutterstock_652838533.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Personnel Today &raquo; Feed" href="http://www.personneltoday.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Personnel Today &raquo; Comments Feed" href="http://www.personneltoday.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Personnel Today &raquo; Three in four firms have an employee wellbeing strategy Comments Feed" href="http://www.personneltoday.com/hr/three-four-firms-employee-wellbeing-strategy/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.personneltoday.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.11"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='googleFonts-css'  href='http://fonts.googleapis.com/css?family=Oxygen%3A400%2C300%2C700&#038;ver=4.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2' href='http://www.personneltoday.com/_static/??-eJx1jsEOgjAQRH/I7UqEKAfjtzTtppSUbu1uQ/h7UK56m2TevAyuBRxnpaxYUgsxC26kYDPrRBUqJavkobCowEmg6JYI1+gDqXEiF/xhsd7rFAWPHrlpaf/RwBwSgWuivICQrW767mTh40amI87vRnWDFqEzd3MzJ/xRvpZn14/j9dENQz/v2BFNjg==' type='text/css' media='all' />
<link rel='stylesheet' id='gsc_style_search_bar-css'  href='https://www.google.com/cse/style/look/minimalist.css?ver=4.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4' href='http://www.personneltoday.com/_static/??-eJyFjcEKwkAMRH/IGAsu2IP4LSGGbWU3WUxW6d+3ehIUPM2DecPgswGbhmhgKz3P6pjNchHg7mEVXOjOE7JvhfN+yx3+GFXRDnOlLB/4ZcckVRyZ9EEOLeyKHkv5I77PCy3W4yVe6nk4juPhNKSUbivjHkeJ' type='text/css' media='all' />
<script type='text/javascript' src='http://www.personneltoday.com/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.personneltoday.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='//du8783wkf05yr.cloudfront.net/Ptod_mbox.js?ver=4.2.11'></script>
<script type='text/javascript' src='http://www.personneltoday.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.personneltoday.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.personneltoday.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.personneltoday.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.personneltoday.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.personneltoday.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.personneltoday.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.personneltoday.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.personneltoday.com/wp-content/plugins/google-custom-search/js/gsc.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://www.google.com/jsapi?ver=4.2.11'></script>
<script type='text/javascript' src='http://www.personneltoday.com/wp-content/themes/canvas/includes/js/third-party.js?ver=4.2.11'></script>
<script type='text/javascript' src='http://www.personneltoday.com/wp-content/themes/canvas/includes/js/jquery.flexslider.min.js?ver=4.2.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woo_localized_data = {"select_a_page":"Select a page:"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.personneltoday.com/wp-content/themes/canvas/includes/js/general.js?ver=4.2.11'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.personneltoday.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.personneltoday.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.2.11" />
<link rel='shortlink' href='http://www.personneltoday.com/?p=204641' />
<!-- BEGIN GWA Analytics -->
<script type="text/javascript">
    var _elqQ = _elqQ || [];
    _elqQ.push(['elqSetSiteId', '1425']);
    _elqQ.push(['elqTrackPageView']);
    (function () {
    function async_load() {
    var s = document.createElement('script'); s.type = 'text/javascript';
    s.async = true; s.src = '//d2pc3joq21kf3u.cloudfront.net/VPP/Global/elqnow/elqCfg.min.js';
    var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
    }
    if (window.addEventListener) window.addEventListener('DOMContentLoaded', async_load, false);
    else if (window.attachEvent) window.attachEvent('onload', async_load);
    })();
</script>
<link type="text/css" rel="stylesheet" href="http://www.personneltoday.com/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />

<!--Plugin WP Missed Schedule 2013.1212.9999 Active - Tag 0d448bb45e6642f4d6c1034307adeea8-->

<script type="text/javascript">
	(function(){
		var useSSL = "https:" == document.location.protocol;
		var src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		document.write("<scr" + "ipt src=\'" + src + "\'></scr" + "ipt>");
	})();
	var gptadslots=[];
	var googletag = googletag || {};
</script>
		<script type="text/javascript">
            googletag.cmd.push(function() {
										//Out of page ad
						googletag.defineOutOfPageSlot('/6831/PersonnelToday/outofpage', 'div-gpt-ad-249527336346462137-outofpage-1').addService(googletag.pubads());
					
                googletag.pubads().enableSingleRequest();
                //Tags
                	googletag.pubads().setTargeting("slot", "1");
                	googletag.pubads().setTargeting("sectionname", "news");
                	googletag.pubads().setTargeting("sec1", "");
                	googletag.pubads().setTargeting("article", "204641");
                	googletag.pubads().setTargeting("articlename", "Three in four firms have an employee wellbeing strategy");
                	googletag.pubads().setTargeting("topics", "flexible working homeworking occupational health research occupational health wellbeing wellbeing health promotion");
                	googletag.pubads().setTargeting("status", "loggedout");
					googletag.pubads().collapseEmptyDivs();
                googletag.enableServices();
            });
		</script>

		<div class="advertslot advert_outofpage" >
			<div id='div-gpt-ad-249527336346462137-outofpage-1'>
				<script type='text/javascript'>
					googletag.display("div-gpt-ad-249527336346462137-outofpage-1");
    	        </script>
			</div>
		</div>
		
<!-- BEGIN GWA Analytics --><!-- new -->
<meta name="gwa_Account" content="rbiuk-personneltoday, rbiuk-hrmarket" />
<meta name="gwa_siteSection1" content="news" />
<meta name="gwa_contentType" content="article|free" />
<meta name="gwa_contentTitle" content="three in four firms have an employee wellbeing strategy" />
<meta name="gwa_contentId" content="204641" />
<meta name="gwa_author" content="nic paton" />
<meta name="gwa_pubDate" content="05-07-2017" />
<meta name="gwa_aboutness" content="flexible working|homeworking|occupational health|research|wellbeing|wellbeing and health promotion" />
<meta name="gwa_authStatus" content="logged out" />
<meta name="gwa_contentHierarchy" content="news|three in four firms have an employee wellbeing strategy" />
<meta name="gwa_pageName" content="news|three in four firms have an employee wellbeing strategy" />
<meta name="gwa_personalisationEnableAudienceManager" content="" />

<!-- END GWA Analytics -->

<!-- Theme version -->
<meta name="generator" content="Personnel Today 0.1.0" />
<meta name="generator" content="Canvas 5.1.5" />
<meta name="generator" content="WooFramework 5.5.5" />

<!-- Custom CSS Styling -->
<style type="text/css">
#logo .site-title, #logo .site-description { display:block!important; }
</style>

<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />

<!--  Mobile viewport scale -->
<meta content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes" name="viewport"/>

<!-- Adjust the website width -->
<style type="text/css">
	.col-full, #wrapper { max-width: 980px !important; }
</style>

<!--[if lt IE 9]>
<link href="http://www.personneltoday.com/wp-content/themes/canvas/css/non-responsive.css" rel="stylesheet" type="text/css" />
<style type="text/css">
.col-full, #wrapper { width: 980px; max-width: 980px; }
</style>
<![endif]-->
<!-- Vipers Video Quicktags v6.5.2 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "http://www.personneltoday.com/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>
<style type="text/css" id="custom_css"></style>	<!-- Woo Slider Setup -->
	<script type="text/javascript">
	jQuery(window).load(function() {
		var args = {};
		args.useCSS = false;
		args.animation = 'slide';		
		args.slideshow = true;
				
		args.slideshowSpeed = 4000;		
		args.animationSpeed = 600;		
		args.controlNav = false;		
		args.pauseOnHover = false;		
		args.smoothHeight = true;		args.manualControls = '.pagination-wrap .flex-control-nav > li';
		args.start = function ( slider ) {
			slider.next( '.slider-pagination' ).fadeIn();
		}

		jQuery( '.woo-slideshow' ).each( function ( i ) {
			jQuery( this ).flexslider( args );
			jQuery( this ) .find( 'a.flex-prev, a.flex-next' ).addClass( 'icon' );
		});
	});
	</script>
	<!-- /Woo Slider Setup -->
	
<!-- Custom Favicon -->
<link rel="shortcut icon" href="http://www.personneltoday.com/wp-content/uploads/sites/8/2013/11/PTOD_2013_favicon_white_background.png"/>
<!-- Options Panel Custom CSS -->
<style type="text/css">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</style>


<!-- Woo Shortcodes CSS -->
<link href="http://www.personneltoday.com/wp-content/themes/canvas/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet -->
<link href="http://www.personneltoday.com/wp-content/themes/canvas-ptod/custom.css?ver=17052017" rel="stylesheet" type="text/css" />

<link rel="stylesheet" type="text/css" media="print" href="http://www.personneltoday.com/wp-content/themes/canvas-ptod/print.css" />

<!--[if lte IE 8]>
<link rel="stylesheet" type="text/css" href="http://www.personneltoday.com/wp-content/themes/canvas-ptod/ie8.css" />
<link rel="stylesheet" type="text/css" href="http://www.personneltoday.com/wp-content/themes/canvas-ptod/ie.responsive.css" />

<![endif]-->
<script type="text/javascript" src="/wp-content/themes/canvas-ptod/js/sticky-sidebars.js"></script>

<script type="text/javascript">
	var $ = jQuery.noConflict();
</script>


<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.min.js"></script>
<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
<script src="http://www.personneltoday.com/wp-content/themes/canvas-ptod/jquery.easing.1.3.js"></script>
<script src="http://www.personneltoday.com/wp-content/themes/canvas-ptod/jquery.slimmenu.js"></script>

<!-- 25389 -->
<script type="text/javascript" src="http://www.cnt-tm-1.com/js/50249.js" ></script>
<noscript><img src="http://www.cnt-tm-1.com/50249.png" style="display:none;" /></noscript>

</head>
<body class="single single-post postid-204641 single-format-standard unknown alt-style-default two-col-left width-980 two-col-left-980">

<!-- Google Tag Manager -->

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PXPHVH"

height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':

new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],

j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=

'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);

})(window,document,'script','dataLayer','GTM-PXPHVH');</script>

<!-- End Google Tag Manager -->

<div id="wrapper">
	        <div id="preheader" class="col-full"><ul><li id="gpt_widget-2" class="widget-1 widget-first widget-odd widget widget_gpt_widget">		<script type="text/javascript">
            googletag.cmd.push(function() {
										var bannerMapping = googletag.sizeMapping()
							.addSize([970,0],[[970,250],[970,90],[728,90]])
							.addSize([750,0],[[728,90]])
							.addSize([0,0],[[320,100],[320,50]])
							.build();

						//Adslot 1 banner declaration
						googletag.defineSlot('/6831/PersonnelToday/banner',[[970,250]],'div-gpt-ad-249527336346462137-banner-2').defineSizeMapping(bannerMapping).addService(googletag.pubads());
					
                googletag.pubads().enableSingleRequest();
                //Tags
                	googletag.pubads().setTargeting("slot", "1");
                	googletag.pubads().setTargeting("sectionname", "news");
                	googletag.pubads().setTargeting("sec1", "");
                	googletag.pubads().setTargeting("article", "204641");
                	googletag.pubads().setTargeting("articlename", "Three in four firms have an employee wellbeing strategy");
                	googletag.pubads().setTargeting("topics", "flexible working homeworking occupational health research occupational health wellbeing wellbeing health promotion");
                	googletag.pubads().setTargeting("status", "loggedout");
                googletag.enableServices();
            });
		</script>

		<div class="advertslot advert_banner" style='text-align:center;'>
			<div id='div-gpt-ad-249527336346462137-banner-2'>
				<script type='text/javascript'>
					googletag.display("div-gpt-ad-249527336346462137-banner-2");
    	        </script>
			</div>
		</div>
		</li>
<li id="text-6" class="widget-2 widget-even widget widget_text">			<div class="textwidget"><script type="text/javascript" src="http://www.1h2h54jkw.com/js/107469.js" ></script>
<noscript><img alt="" src="http://www.1h2h54jkw/107469.png" style="display:none;" /></noscript></div>
		</li>
<li id="black-studio-tinymce-188" class="widget-3 widget-last widget-odd widget widget_black_studio_tinymce"><div class="textwidget"><p><!--&nbsp;

<div style="color:red;font-weight:bold"><strong>Merry Christmas and a Happy New Year! We will be back on 3 January 2017</strong></div>

--></p>
</div></li>
</ul></div>
	<div id="header" class="col-full">

		
             <div id="register">
                        <ul>
                                    <li><a href="http://www.personneltoday.com/datacaptureform/register/" title="Register">Email sign-up</a></li>
                            </ul>
                </div>
            <div id="headersidebar"><ul>
			  <li id="black-studio-tinymce-7" class="widget-1 widget-first widget-last widget-odd widget widget_black_studio_tinymce"><div class="textwidget"><a href="http://www.personneltoday.com/occupational-health-and-wellbeing/"><img style="width: 100%; height: auto;" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-ptod/wp-content/uploads/sites/8/2015/09/ohw-logo.png" alt="Occupational health &amp; wellbeing" /></a></div></li>
            </ul><div class="clear"></div></div><!-- /#topad --></div><!-- /#header -->


             <div id="primarynav">

        <ul class="slimmenu"><li id="menu-item-108162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108162"><a href="http://www.personneltoday.com/occupational-health-and-wellbeing/" class='menu-image-title-after menu-image-not-hovered'>Home<span class="sub-collapser"> <i>&#9660;</i> </span></a></li>
<li id="menu-item-108127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-108127"><a href="http://www.personneltoday.com/occupational-health-and-wellbeing/topics/" class='menu-image-title-after menu-image-not-hovered'>Topics<span class="sub-collapser"> <i>&#9660;</i> </span></a>
<ul class="sub-menu">
	<li id="menu-item-108137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108137"><a href="http://www.personneltoday.com/occupational-health/sickness-absence-management/" class='menu-image-title-after menu-image-not-hovered'>Sickness absence management<span class="sub-collapser"> <i>&#9660;</i> </span></a></li>
	<li id="menu-item-108138" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-108138"><a href="http://www.personneltoday.com/occupational-health/wellbeing-health-promotion/" class='menu-image-title-after menu-image-not-hovered'>Wellbeing and health promotion<span class="sub-collapser"> <i>&#9660;</i> </span></a></li>
	<li id="menu-item-108139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108139"><a href="http://www.personneltoday.com/occupational-health/health-surveillance/" class='menu-image-title-after menu-image-not-hovered'>Health surveillance<span class="sub-collapser"> <i>&#9660;</i> </span></a></li>
	<li id="menu-item-108140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108140"><a href="http://www.personneltoday.com/occupational-health/clinical-governance/" class='menu-image-title-after menu-image-not-hovered'>Clinical governance<span class="sub-collapser"> <i>&#9660;</i> </span></a></li>
	<li id="menu-item-108142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108142"><a href="http://www.personneltoday.com/occupational-health/return-to-work-rehabilitation/" class='menu-image-title-after menu-image-not-hovered'>Return to work and rehabilitation<span class="sub-collapser"> <i>&#9660;</i> </span></a></li>
	<li id="menu-item-108143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108143"><a href="http://www.personneltoday.com/occupational-health/mental-health-stress/" class='menu-image-title-after menu-image-not-hovered'>Mental health and stress<span class="sub-collapser"> <i>&#9660;</i> </span></a></li>
	<li id="menu-item-108144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108144"><a href="http://www.personneltoday.com/occupational-health/msd-musculoskeletal-disorders/" class='menu-image-title-after menu-image-not-hovered'>Musculoskeletal disorders<span class="sub-collapser"> <i>&#9660;</i> </span></a></li>
	<li id="menu-item-108145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108145"><a href="http://www.personneltoday.com/occupational-health/disability-occupational-health/" class='menu-image-title-after menu-image-not-hovered'>Disability<span class="sub-collapser"> <i>&#9660;</i> </span></a></li>
</ul>
</li>
<li id="menu-item-108141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108141"><a href="http://www.personneltoday.com/occupational-health/oh-employment-law/" class='menu-image-title-after menu-image-not-hovered'>Legal<span class="sub-collapser"> <i>&#9660;</i> </span></a></li>
<li id="menu-item-108131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108131"><a href="http://www.personneltoday.com/occupational-health-and-wellbeing/education/" class='menu-image-title-after menu-image-not-hovered'>Education<span class="sub-collapser"> <i>&#9660;</i> </span></a></li>
<li id="menu-item-205628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205628"><a href="https://jobs.personneltoday.com/jobs/occupational-health-and-wellbeing/" class='menu-image-title-after menu-image-not-hovered'>OH JOBS<span class="sub-collapser"> <i>&#9660;</i> </span></a></li>
<li id="menu-item-108163" class="nav_microsite menu-item menu-item-type-custom menu-item-object-custom menu-item-108163"><a href="http://www.personneltoday.com" class='menu-image-title-after menu-image-not-hovered'>Personnel Today<span class="sub-collapser"> <i>&#9660;</i> </span></a></li>
</ul>

  <script>
if(!($.browser.msie && '8.0'==$.browser.version) || !($.browser.msie && '7.0'==$.browser.version)){
$('ul.slimmenu').slimmenu(
{
    resizeWidth: '865',
    collapserTitle: 'Navigation',
    easingEffect:'easeInOutQuint',
    animSpeed:'medium',
    indentChildren: true,
    childrenIndenter: ''
});
}
</script>

	</div>



	<div class="post-navbar">
		<div id="gpt_widget-58" class="widget-1 widget-first widget-last widget-odd widget widget_gpt_widget">		<script type="text/javascript">
            googletag.cmd.push(function() {
										var bannerMapping = googletag.sizeMapping()
							.addSize([970,0],[[970,250],[970,90],[728,90]])
							.addSize([750,0],[[728,90]])
							.addSize([0,0],[[320,100],[320,50]])
							.build();

						//Adslot 1 banner declaration
						googletag.defineSlot('/6831/PersonnelToday/banner',[[970,250]],'div-gpt-ad-249527336346462137-banner-3').defineSizeMapping(bannerMapping).addService(googletag.pubads());
					
                googletag.pubads().enableSingleRequest();
                //Tags
                	googletag.pubads().setTargeting("slot", "2");
                	googletag.pubads().setTargeting("sectionname", "news");
                	googletag.pubads().setTargeting("sec1", "");
                	googletag.pubads().setTargeting("article", "204641");
                	googletag.pubads().setTargeting("articlename", "Three in four firms have an employee wellbeing strategy");
                	googletag.pubads().setTargeting("topics", "flexible working homeworking occupational health research occupational health wellbeing wellbeing health promotion");
                	googletag.pubads().setTargeting("status", "loggedout");
                googletag.enableServices();
            });
		</script>

		<div class="advertslot advert_banner" style='text-align:center;'>
			<div id='div-gpt-ad-249527336346462137-banner-3'>
				<script type='text/javascript'>
					googletag.display("div-gpt-ad-249527336346462137-banner-3");
    	        </script>
			</div>
		</div>
		</div>	</div>       
    <!-- #content Starts -->
	    <div id="content" class="col-full">
    
    	<div id="main-sidebar-container">    

            <!-- #main Starts -->
                        <div id="main">                       
<div class="post-204641 post type-post status-publish format-standard has-post-thumbnail hentry category-flexible-working category-homeworking category-occupational-health category-research-occupational-health category-wellbeing category-wellbeing-health-promotion wpautop">
<h1 class="title">Three in four firms have an employee wellbeing strategy</h1><div class="post-meta"><span class="small">By</span> <span class="author vcard"><span class="fn"><a href="http://www.personneltoday.com/hr/author/nicpaton/" title="Posts by Nic Paton" rel="author">Nic Paton</a></span></span> <span class="small">on</span> 5 Jul 2017 <span class="small">in</span> <span class="categories"><a href="http://www.personneltoday.com/employment-law/flexible-working/" rel="category tag">Flexible working</a>, <a href="http://www.personneltoday.com/hr-practice/homeworking/" rel="category tag">Homeworking</a>, <a href="http://www.personneltoday.com/occupational-health/" rel="category tag">Occupational Health</a>, <a href="http://www.personneltoday.com/occupational-health/research-occupational-health/" rel="category tag">Research</a>, <a href="http://www.personneltoday.com/wellbeing/" rel="category tag">Wellbeing</a>, <a href="http://www.personneltoday.com/occupational-health/wellbeing-health-promotion/" rel="category tag">Wellbeing and health promotion</a></span></div>
	<div class="entry">
	<img width="635" height="357" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-ptod/wp-content/uploads/sites/8/2017/07/shutterstock_652838533.jpg" class="attachment-post-thumbnail wp-post-image" alt="Flexible working is among the most commonly used wellbeing benefits, along with line manager training, carer support, home working and occupational health." /><div class="featuredcaption">Flexible working is among the most commonly used wellbeing benefits, along with line manager training, carer support, home working and occupational health.</div>	    <div class="addthis_toolbox addthis_default_style addthis_" addthis:url='http://www.personneltoday.com/hr/three-four-firms-employee-wellbeing-strategy/' addthis:title='Three in four firms have an employee wellbeing strategy ' ><a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_email"></a><a class="addthis_button_pinterest_share"></a><a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a></div><p><strong>Nearly three-quarters (71%) of UK companies say they now either have or are implementing a wellbeing strategy during 2017, research has suggested.</strong></p>
<p>But the study by actuarial firm <a href="https://www.barnett-waddingham.co.uk/comment-insight/press/">Barnett Waddingham</a> has concluded that, despite this, 60% of organisations report their employee wellbeing to be either “moderate” or “very low”.</p>
<p>Employers therefore needed to ask themselves if they were providing the benefits and interventions that are most effective for their staff, it suggested.</p>
<p>The top five most widely offered benefits (rated by effectiveness) were: flexible working or home working; carer support; health assessments; line manager training; and cancer screening.</p>
<p>However, those most commonly used by employees were: flexible working; line manager training; carer support; home working; and occupational health.</p>
<p>A good example of this sort of lack of coordination was the fact that only 23% of companies polled offered cancer screening to employees, despite it being rated as a top-five benefit for effectiveness, Barnett Waddingham argued.</p>
<p>By comparison, 73% of employers offered a cycle-to-work scheme, even though it was not considered a top-10 effective benefit.</p>
<p>Laura Matthews, wellbeing consultant at Barnett Waddingham, said: “Wellbeing strategies need to take into account the wants and needs of the employees to be effective for an organisation.</p>
<p>“Implementing a wellbeing strategy does not necessarily need to be a costly exercise.</p>
<p>“It could be as simple as analysing what you currently have, bringing it together holistically and ensuring it is effectively communicated,” she added.</p>
<p>Separately, a poll by employee benefits portal <a href="http://mybenefitsatwork.co.uk/">Mybenefitsatwork</a> has argued that nine out of 10 HR leaders believe they face “challenges” when communicating their benefits packages to employees.</p>
<div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url='http://www.personneltoday.com/hr/three-four-firms-employee-wellbeing-strategy/' addthis:title='Three in four firms have an employee wellbeing strategy ' ><a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_email"></a><a class="addthis_button_pinterest_share"></a><a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a></div>	</div><!-- /.entry -->
	    	<div class="fix"></div>
<div class="post-utility"></div>
</div><!-- /.post -->
        <div class="post-entries">
            <div class="nav-prev icon fl"><a href="http://www.personneltoday.com/hr/employer-insolvency-what-lessons-are-there-from-jaegers-woes/" rel="prev">Previous Article</a></div>
            <div class="nav-next icon fr"><a href="http://www.personneltoday.com/hr/half-apprenticeship-levy-payers-make-use-funding-says-ou/" rel="next">Next Article</a></div>
            <div class="fix"></div>
        </div>

  <div id="comments">		 	<h3 id="comments-title">One Response to <em>Three in four firms have an employee wellbeing strategy</em></h3>
		 	<ol class="commentlist">
					                 
		<li class="comment even thread-even depth-1">
	    
	    	<a name="comment-4001"></a>
	      	
	      	<div id="li-comment-4001" class="comment-container">
	      	
					                <div class="avatar"><img src="http://0.gravatar.com/avatar/02e6de90aea3afb6892a3d67607c3777?s=40&#038;d=mm&#038;r=g" width="40" height="40" alt="" class="avatar avatar-40wp-user-avatar wp-user-avatar-40 alignnone photo avatar-default" /></div>
	                        
	
		      	<div class="comment-head">
		      	            
	                <span class="name"><a href='http://wellbeingrepublic.com' rel='external nofollow' class='url url'>Nick Bloy</a></span>           
	                <span class="date">6 Jul 2017 at 11:38 am</span>
	                <span class="perma"><a href="http://www.personneltoday.com/hr/three-four-firms-employee-wellbeing-strategy/#comment-4001" title="Direct link to this comment">#</a></span>
	                <span class="edit"></span>
		        		          	
				</div><!-- /.comment-head -->
		      
		   		<div class="comment-entry"  id="comment-4001">
				
				<p>All of these initiatives are a great start. Giving workers greater flexibility to get their jobs done is a powerful way to give them a sense of control which is crucial for good mental health. Encouraging employees to cycle to work is also fantastic for boosting wellbeing (both physical and mental).</p>
<p>However, as a former HR Business Partner in the City of London and the founder of a leading wellbeing consultancy, far too many companies still aren&#8217;t aware of how to optimise employee wellbeing. Whether we are happy, focussed and productive depends on our mental state and that requires people to be taught about why they think and do the things that they do. </p>
<p>Whilst the above survey concludes that 71% of businesses have or will have a wellbeing strategy in place in 2017, I would question their efficacy, given the type of interventions being talked about. Efficient perhaps, but unlikely to be truly effective until they look to tackle the root cause of people&#8217;s poor levels of wellbeing.</p>
		            
										
	                <div class="reply">
	                    <a class='comment-reply-link' href='/hr/three-four-firms-employee-wellbeing-strategy/?replytocom=4001#respond' onclick='return addComment.moveForm( "comment-4001", "4001", "respond", "204641" )' aria-label='Reply to Nick Bloy'>Reply</a>	                </div><!-- /.reply -->                       
			
				</div><!-- /comment-entry -->
	
			</div><!-- /.comment-container -->
			
	</li><!-- #comment-## -->
			</ol>
		 	</div>						<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/hr/three-four-firms-employee-wellbeing-strategy/#respond" style="display:none;">Click here to cancel reply.</a></small></h3>
									<form action="http://www.personneltoday.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																										<p class="comment-form-author"><input id="author" name="author" type="text" class="txt" tabindex="1" value="" size="30" aria-required='true' /><label for="author">Name <span class="required">(required)</span></label> </p>
<p class="comment-form-email"><input id="email" name="email" type="text" class="txt" tabindex="2" value="" size="30" aria-required='true' /><label for="email">Email (will not be published) <span class="required">(required)</span></label> </p>
<p class="comment-form-url"><input id="url" name="url" type="text" class="txt" tabindex="3" value="" size="30" /><label for="url">Website</label></p>
												<p class="comment-form-comment"><label class="hide" for="comment">Comment</label> <textarea tabindex="4" id="comment" name="comment" cols="50" rows="10" aria-describedby="form-allowed-tags" aria-required="true" required="required"></textarea></p>						
						<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='204641' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="557ac6db79" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="199"/></p>					</form>
							</div><!-- #respond -->
			        <div id="morecontent">
<div class='yarpp-related'>
<div class='yarpp-related'>
<h3>Related posts:</h3>
<div class="yarpp-thumbnails-horizontal">
<div class='yarpp-thumbnail'><a href='http://www.personneltoday.com/hr/employee-wellbeing-programmes-return-investment-false-profit/' title='Employee wellbeing programmes and return on investment: the false profit'>
<img width="635" height="357" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-ptod/wp-content/uploads/sites/8/2017/01/shutterstock_313380653.jpg" class="attachment-post-thumbnail wp-post-image" alt="Employee wellbeing programmes and return on investment: the false profit" /><span class="yarpp-thumbnail-title">Employee wellbeing programmes and return on investment: the false profit</span></a>
<p>Big claims are made for the return on investment of employee wellbeing programmes, but how reliable is the evidence? Dr...</p>
</div>
	<div class='yarpp-thumbnail'><a href='http://www.personneltoday.com/hr/obesity-survey-finds-one-four-english-adults-overweight/' title='Obesity survey finds more than one in four English adults are overweight'>
<img width="635" height="357" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-ptod/wp-content/uploads/sites/8/2017/02/shutterstock_322090487.jpg" class="attachment-post-thumbnail wp-post-image" alt="obesity" /><span class="yarpp-thumbnail-title">Obesity survey finds more than one in four English adults are overweight</span></a>
<p>New obesity figures have suggested that the average man in England now weighs nearly a stone more than he did...</p>
</div>
	<div class='yarpp-thumbnail'><a href='http://www.personneltoday.com/hr/leaders-must-change-culture-mental-health-work/' title='Leaders must change the culture on mental health at work'>
<img width="635" height="357" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-ptod/wp-content/uploads/sites/8/2017/04/shutterstock_97536548.jpg" class="attachment-post-thumbnail wp-post-image" alt="mental health at work" /><span class="yarpp-thumbnail-title">Leaders must change the culture on mental health at work</span></a>
<p>Momentum is growing to make employers&#8217; take responsibility to tackle the problem of mental health at work, not least from...</p>
</div>
	</div>
<div style="clear:both"></div>
</div>
</div>
        </div>
     
            </div><!-- /#main -->
                
            <div id="sidebar">
	<div id="gsc-widget-10" class="widget-1 widget-first widget-odd widget google custom search">	<div id="cse-search-form70" style="width: 100%;">Loading</div>
	<script type="text/javascript">
      google.load('search', '1', {language : 'en_GB'});
      google.setOnLoadCallback(function() {
        var customSearchControl = new google.search.CustomSearchControl('');
        customSearchControl.setResultSetSize(google.search.Search.FILTERED_CSE_RESULTSET);
        customSearchControl.enableAds('2496164227');
				
        var options = new google.search.DrawOptions();
        options.setSearchFormRoot('cse-search-form70');
        options.setAutoComplete(true);
	  options.enableSearchboxOnly("/search-results/");
	  customSearchControl.draw('cse-search-form', options);
      }, true);
     
      // establish a keep callback
		function CallBackDisplayDialog(result) {
			jQuery('#dialog').dialog('open');
//			$('#dialog').dialog('open');
		}
    </script>
</div><div id="gpt_widget-53" class="widget-2 widget-even widget widget_gpt_widget">		<script type="text/javascript">
            googletag.cmd.push(function() {
										var sidebarMapping = googletag.sizeMapping()
							.addSize([0,0], [[300,600], [300,250]])
							.build();

						//Adslot 2 sidebar
						googletag.defineSlot('/6831/PersonnelToday/sidebar',[[300,600]],'div-gpt-ad-249527336346462137-sidebar-4').defineSizeMapping(sidebarMapping).addService(googletag.pubads());
					
                googletag.pubads().enableSingleRequest();
                //Tags
                	googletag.pubads().setTargeting("slot", "1");
                	googletag.pubads().setTargeting("sectionname", "news");
                	googletag.pubads().setTargeting("sec1", "");
                	googletag.pubads().setTargeting("article", "204641");
                	googletag.pubads().setTargeting("articlename", "Three in four firms have an employee wellbeing strategy");
                	googletag.pubads().setTargeting("topics", "flexible working homeworking occupational health research occupational health wellbeing wellbeing health promotion");
                	googletag.pubads().setTargeting("status", "loggedout");
                googletag.enableServices();
            });
		</script>

		<div class="advertslot advert_sidebar" >
			<div id='div-gpt-ad-249527336346462137-sidebar-4'>
				<script type='text/javascript'>
					googletag.display("div-gpt-ad-249527336346462137-sidebar-4");
    	        </script>
			</div>
		</div>
		</div><div id="black-studio-tinymce-190" class="widget-3 widget-odd promoted-content widget widget_black_studio_tinymce"><div class="textwidget"><h2 style="text-align: center;"><a href="https://subscription.personneltoday.com/product/occupational-health/" target="_blank">Subscribe now to this months issue</a></h2>
<p>&nbsp;</p>
<h2 style="text-align: center;"><a href="https://subscription.personneltoday.com/product/occupational-health/" target="_blank"><img class="aligncenter size-full wp-image-196251" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-ptod/wp-content/uploads/sites/8/2017/04/April-2017.jpg" alt="" width="188" height="254" /></a><a href="https://subscription.personneltoday.com/product/occupational-health/" target="_blank"><br />
</a></h2>
</div></div><div id="black-studio-tinymce-35" class="widget-4 widget-even widget widget_black_studio_tinymce"><h3><span>Latest OH Jobs</span></h3><div class="textwidget"><div style="padding: 6px; margin: 0 0 10px 0;">
<iframe src="http://jobs.personneltoday.com/widget/bootstrap/job/#i=34" id="mdgxWidgetiFrame" style="width: 100%; border: 0; height: 1000px; background: 0" frameBorder="0"></iframe></div></div></div><div id="gpt_widget-54" class="widget-5 widget-last widget-odd widget widget_gpt_widget">		<script type="text/javascript">
            googletag.cmd.push(function() {
										var sidebarMapping = googletag.sizeMapping()
							.addSize([0,0], [[300,600], [300,250]])
							.build();

						//Adslot 2 sidebar
						googletag.defineSlot('/6831/PersonnelToday/sidebar',[[300,600]],'div-gpt-ad-249527336346462137-sidebar-5').defineSizeMapping(sidebarMapping).addService(googletag.pubads());
					
                googletag.pubads().enableSingleRequest();
                //Tags
                	googletag.pubads().setTargeting("slot", "2");
                	googletag.pubads().setTargeting("sectionname", "news");
                	googletag.pubads().setTargeting("sec1", "");
                	googletag.pubads().setTargeting("article", "204641");
                	googletag.pubads().setTargeting("articlename", "Three in four firms have an employee wellbeing strategy");
                	googletag.pubads().setTargeting("topics", "flexible working homeworking occupational health research occupational health wellbeing wellbeing health promotion");
                	googletag.pubads().setTargeting("status", "loggedout");
                googletag.enableServices();
            });
		</script>

		<div class="advertslot advert_sidebar" >
			<div id='div-gpt-ad-249527336346462137-sidebar-5'>
				<script type='text/javascript'>
					googletag.display("div-gpt-ad-249527336346462137-sidebar-5");
    	        </script>
			</div>
		</div>
		</div></div><!-- /#sidebar -->

		</div><!-- /#main-sidebar-container -->         

		
    </div><!-- /#content -->
	
<script type='text/javascript'>
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-7895609-1']);
_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
	</div><!-- /#wrapper -->
	
	<div class="fix"></div><!--/.fix-->

	<div id="footer" class="col-full">
   
	
		    


<div id="innerfooter">
	        <div id="footer-topics">
	  <div id="menu_templated-2" class=" widget-1 widget-first widget-last widget-odd widget widget_menu_templated"><h2>TOPICS</h2>      
<ul>
<li><a href="http://www.personneltoday.com/economics-government-business/">Economics, government & business</a></li>
<li><a href="http://www.personneltoday.com/topics/employee-relations/">Employee Relations</a></li>
<li><a href="http://www.personneltoday.com/topics/employment-law/">Employment law</a></li>
<li><a href="http://www.personneltoday.com/topics/equality-diversity/">Equality & diversity</a></li>
<li><a href="http://www.personneltoday.com/global-hr/">Global HR</a></li>
<li><a href="http://www.personneltoday.com/topics/hr-practice/">HR practice</a></li>
<li><a href="http://www.personneltoday.com/topics/hr-strategy/">HR strategy</a></li>
<li><a href="http://www.personneltoday.com/topics/learning-training/">Learning & training</a></li>
<li><a href="/occupational-health/">Occupational health</a></li>
<li><a href="http://www.personneltoday.com/topics/pay-benefits/">Pay & benefits</a></li>
<li><a href="http://www.personneltoday.com/topics/recruitment-retention/">Recruitment & retention</a></li>
<li><a href="http://www.personneltoday.com/topics/technology/">HR Tech</a></li>
<li><a href="http://www.personneltoday.com/topics/wellbeing/">Wellbeing</a></li>
<li><a href="http://www.personneltoday.com/all-hr-topics/">All HR topics</a></li>
</ul>
</div>                </div>
	    
		<div id="footer-guides">
	  <div id="black-studio-tinymce-2" class="widget-1 widget-first widget-last widget-odd widget widget_black_studio_tinymce"><h2>EMPLOYER&#8217;S GUIDES</h2><div class="textwidget"><ul>
  <li><a title="Agency Workers Regulations" href="/topics/employment-law/employers-guides/agency-workers-regulations/">Agency Workers Regulations</a></li>
  <li><a title="Apprentices" href="/topics/employment-law/employers-guides/apprentices/">Apprentices</a></li>
  <li><a title="Christmas employment issues" href="/topics/employment-law/employers-guides/christmas-employment-issues/">Christmas employment issues</a></li>
  <li><a href="/recruitment-retention/flexible-working/" title="Flexible working">Flexible working</a></li>
  <li><a href="/employment-law/maternity-paternity/shared-parental-leave/" title="Shared parental leave">Shared parental leave</a></li>
</ul></div></div>		</div>

		<div id="footer-jobs">
	  <div id="black-studio-tinymce-3" class="widget-1 widget-first widget-last widget-odd widget widget_black_studio_tinymce"><h2>JOBS</h2><div class="textwidget"><p><br/><a href="https://recruiters.personneltoday.com/?intcmp=PTCOMMSITE-sidebar"><strong>Post a job</strong></a><br/><a href="http://personneltodayjobs.rbirecruitment.com/?intcmp=PTCOMMSITE-sidebar"><strong>Why advertise with us?</strong></a></p><p><br/><a href="http://jobs.personneltoday.com/jobs/hr-administrator/?intcmp=PTCOMMSITE-footer" target="_blank">HR Administrator</a><br />
<a href="http://jobs.personneltoday.com/jobs/hr-advisor/?intcmp=PTCOMMSITE-footer" target="_blank">HR Advisor</a><br />
<a href="http://jobs.personneltoday.com/jobs/hr-business-partner/?intcmp=PTCOMMSITE-footer" target="_blank">HR Business Partner</a><br />
<a href="http://jobs.personneltoday.com/jobs/hr-consultant/?intcmp=PTCOMMSITE-footer" target="_blank">HR Consultant</a><br />
<a href="http://jobs.personneltoday.com/jobs/hr-director/?intcmp=PTCOMMSITE-footer" target="_blank">HR Director</a><br />
<a href="http://jobs.personneltoday.com/jobs/hr-generalist/?intcmp=PTCOMMSITE-footer" target="_blank">HR Generalist</a><br />
<a href="http://jobs.personneltoday.com/jobs/hr-manager/?intcmp=PTCOMMSITE-footer" target="_blank">HR Manager</a> <br />
<a href="http://jobs.personneltoday.com/jobs/hr-officer/?intcmp=PTCOMMSITE-footer" target="_blank">HR Officer</a><br />
<a href="http://jobs.personneltoday.com/jobs/hr-systems-and-data-analytics/?intcmp=PTCOMMSITE-footer" target="_blank">HR Systems</a><br />
<a href="http://jobs.personneltoday.com/jobs/change-management/?intcmp=PTCOMMSITE-footer" target="_blank">Change Management</a><br />
<a href="http://jobs.personneltoday.com/jobs/compensation-and-benefits/?intcmp=PTCOMMSITE-footer" target="_blank">Compensation  &amp; Benefits</a><br />
<a href="http://jobs.personneltoday.com/jobs/diversity/?intcmp=PTCOMMSITE-footer" target="_blank">Diversity</a><br />
<a href="http://jobs.personneltoday.com/jobs/employee-relations/?intcmp=PTCOMMSITE-footer" target="_blank">Employee Relations</a><br />
<a href="http://jobs.personneltoday.com/jobs/employment-law/?intcmp=PTCOMMSITE-footer" target="_blank">Employment Law</a><br />
<a href="http://jobs.personneltoday.com/jobs/global-mobility/?intcmp=PTCOMMSITE-footer" target="_blank">Global Mobility</a><br />
<a href="http://jobs.personneltoday.com/jobs/health-and-safety/?intcmp=PTCOMMSITE-footer" target="_blank">Health &amp; Safety</a><br />
<a href="http://jobs.personneltoday.com/jobs/learning-and-development/?intcmp=PTCOMMSITE-footer" target="_blank">Learning  &amp; Development</a><br />
<a href="http://jobs.personneltoday.com/jobs/occupational-health/?intcmp=PTCOMMSITE-footer" target="_blank">Occupational Health</a><br />
<a href="http://jobs.personneltoday.com/jobs/organisational-development/?intcmp=PTCOMMSITE-footer" target="_blank">Organisational  Development</a><br />
<a href="http://jobs.personneltoday.com/jobs/payroll/?intcmp=PTCOMMSITE-footer" target="_blank">Payroll</a><br />
<a href="http://jobs.personneltoday.com/jobs/recruitment-and-resourcing/?intcmp=PTCOMMSITE-footer" target="_blank">Recruitment  &amp; Resourcing</a><br />
<a href="http://jobs.personneltoday.com/jobs/reward/?intcmp=PTCOMMSITE-footer" target="_blank">Reward</a><br />
<a href="http://jobs.personneltoday.com/jobs/shared-services/" target="_blank">Shared Services</a> <br />
<a href="http://jobs.personneltoday.com/jobs/talent/?intcmp=PTCOMMSITE-footer" target="_blank">Talent</a><br />
<a href="http://jobs.personneltoday.com/jobs/training/?intcmp=PTCOMMSITE-footer" target="_blank">Training</a></p></div></div>		</div>
				
		<div id="footer-about">
	  <div id="black-studio-tinymce-4" class="widget-1 widget-first widget-last widget-odd widget widget_black_studio_tinymce"><div class="textwidget"><p><a href="http://www.twitter.com/personneltoday"><img class="alignnone size-full wp-image-17290" src="http://www.personneltoday.com/wp-content/uploads/sites/8/2013/10/twitter1.gif" alt="twitter" width="50" height="50" /></a><a href="https://www.facebook.com/pages/Personnel-Today/103224749987"><img class="alignnone size-full wp-image-17333" src="http://www.personneltoday.com/wp-content/uploads/sites/8/2013/10/facebook.jpg" alt="Like us on Facebook" width="50" height="50" /></a><a href="http://www.linkedin.com/groups?gid=2900498"><img class="alignnone size-full wp-image-17354" src="http://www.personneltoday.com/wp-content/uploads/sites/8/2013/10/linkedin.jpg" alt="Personnel Today on Linkedin" width="49" height="49" /></a></p>
<p><a title="About" href="/about/">About Personnel Today</a><br />
<a title="Contact us" href="/contact-us/">Contact us</a><br />
<a title="XpertHR" href="http://www.xperthr.co.uk?cmpid=ILC|PROF|HRPIO-2013-PTOD_FOOTER&amp;sfid=701w0000000uNMa" target="_blank">XpertHR</a><br />
<a title="XpertHR USA" href="http://www.xperthr.com/?cmpid=ILC|USAG|HUGMN-2015-2002-PTOD_referral|footer&amp;sfid=701w0000000wHx6">XpertHR USA</a><br />
<a title="XpertHR Recruiter" href="http://www.xperthrrecruiter.co.uk?cmpid=ILC|PROF|HRPIO-2013-PTOD_FOOTER&amp;sfid=701w0000000uNMa" target="_blank">XpertHR Recruiter</a><br />
<a title="Recruitment Marketing" href="http://www.recruitment-marketing.co.uk/home/default.asp" target="_blank">Recruitment Marketing</a><br />
<a href="http://www.personneltoday.com/hr/features-list-2014-submitting-content-to-personnel-today/">Features list 2016</a><br />
<a href="http://www.ohmagazine.co.uk">Occupational Health</a><br />
<a title="Subscribe to Employers' Law" href="https://subscribe.personneltoday.com/employerslaw/default.aspx?prom=WEB14">Employers' Law</a><br />
<a href="http://www.personneltoday.com/rss-feeds/">RSS feeds</a><br />
<a title="Manage e-newsletters" href="http://www.personneltoday.com/datacaptureform/youraccount/">E-newsletters<br />
</a><a title="Cookies and privacy policy" href="/cookies-privacy-policy/">Cookies and privacy</a><br />
<a title="Terms and Conditions" href="/terms-conditions/">Terms and Conditions</a></p></div></div>		</div>
		
	        <div id="awards">
	  <div id="black-studio-tinymce-77" class="widget-1 widget-first widget-last widget-odd widget widget_black_studio_tinymce"><div class="textwidget"><div id="footer-logos">
<div class="re-left" style="float: left;">

<a href="http://www.reedbusiness.com/"><img src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-ptod/wp-content/uploads/sites/8/2014/11/RBI_PartOf_Logo_.png" alt="RBI_PartOf_Logo_" width="230" height="29" /></a></br>

<a href="http://www.reedbusiness.com/">© 2017 Reed Business Information Ltd</a>

</div>
<div class="re-right" style="float: right;"><a href="http://www.relxgroup.com/Pages/Home.aspx"><img src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-ptod/wp-content/uploads/sites/8/2015/05/relx.png" alt="Reed Elsevier" /></a></div>
</div></div></div>	        </div>
</div>
	</div><!-- /#footer  -->
	
	    		
	
<!--Plugin WP Missed Schedule 2013.1212.9999 Active - Tag 0d448bb45e6642f4d6c1034307adeea8-->

<script type='text/javascript'>
    (function(d, t)
    {
        var a = d.createElement(t), s = d.getElementsByTagName(t)[0];
        a.async = 1;
        a.type = 'text/javascript';
        a.src = location.protocol + '//du8783wkf05yr.cloudfront.net/rbi_uk.js';
        s.parentNode.insertBefore(a, s);
    }
    (document, 'script'));
</script>
<script type="text/javascript">

var addthis_config = {"data_track_clickback":false,"data_track_addressbar":false,"data_track_textcopy":false,"ui_atversion":"300"};
var addthis_product = 'wpp-4.0.7';
</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ptoday"></script><script type='text/javascript' src='http://www.personneltoday.com/wp-content/plugins/akismet/_inc/form.js?ver=3.1.5'></script>
<link rel='stylesheet' id='all-css-0' href='http://www.personneltoday.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?m=1411504922g' type='text/css' media='all' />
<link rel='stylesheet' id='screen-css-0' href='http://www.personneltoday.com/wp-content/plugins/ptod-hr-software/css/ptod_hr_tech.css?m=1499081554g' type='text/css' media='screen' />
<link rel='stylesheet' id='ptod-lightslider-css-cdn-css'  href='https://cdnjs.cloudflare.com/ajax/libs/lightslider/1.1.6/css/lightslider.min.css?ver=4.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2' href='http://www.personneltoday.com/wp-content/plugins/ptod-lightslider/css/lightslider-custom.css?m=1499081554g' type='text/css' media='all' />
<script type='text/javascript' src='http://www.personneltoday.com/wp-includes/js/comment-reply.min.js?ver=4.2.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wooFeedbackL10n = {"nextButton":"Next \u2192","prevButton":"\u2190 Previous"};
var wooFeedbackL10n = {"nextButton":"Next \u2192","prevButton":"\u2190 Previous"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.personneltoday.com/wp-content/themes/canvas/includes/js/feedback.js?ver=5.0.7'></script>
<script type='text/javascript' src='http://cdn.jsdelivr.net/jquery.mixitup/latest/jquery.mixitup.min.js?ver=4.2.11'></script>
<script type='text/javascript' src='http://www.personneltoday.com/wp-content/plugins/ptod-hr-software/js/ptod_hr_tech.js?ver=4.2.11'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/lightslider/1.1.6/js/lightslider.min.js?ver=4.2.11'></script>
<script type='text/javascript' src='http://www.personneltoday.com/wp-content/plugins/ptod-lightslider/js/light-slider.js?ver=4.2.11'></script>
<!--wp_footer-->		<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=2977d8d74f63d7f8fedbea018b7a1d05&ns=3';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>