<!DOCTYPE html>
<html lang="en-GB" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="msvalidate.01" content="AFF87FEF7BE8CBCBC01500784DE9B399" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="shortcut icon" href="https://www.personneltoday.com/wp-content/uploads/sites/8//2021/06/Asset-1.png" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.personneltoday.com/wp-content/uploads/sites/8//2021/06/Asset-1.png">
<link rel="alternate" type="application/rss+xml" title="Personnel Today RSS Feed" href="https://www.personneltoday.com/feed/" />
<link rel="alternate" type="application/atom+xml" title="Personnel Today Atom Feed" href="https://www.personneltoday.com/feed/atom/" />
<link rel="pingback" href="https://www.personneltoday.com/xmlrpc.php" />
<!--[if lt IE 9]>
    <script src="https://www.personneltoday.com/wp-content/themes/soledad/js/html5.js"></script>
    <![endif]-->
<link rel='preconnect' href='https://fonts.googleapis.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='preload' as='image' href='https://personneltoday-pseudo.boudig.uk/wp-content/uploads/sites/8//2021/01/site-logo.png' type='image/png'>
<link rel='preload' as='font' href='https://www.personneltoday.com/wp-content/themes/soledad/fonts/fontawesome-webfont.woff2?v=4.7.0' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://www.personneltoday.com/wp-content/themes/soledad/fonts/weathericons.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://www.personneltoday.com/wp-content/plugins/penci-recipe/fonts/ficon.woff2' type='font/woff2' crossorigin='anonymous' />

<title>Navigating the widening “Skills Confidence Gap” in 2022, and beyond - Personnel Today</title>
<meta name="description" content="PROMOTED | Mike Bollinger examines the results of Cornerstone OnDemand&#039;s research into the Skills Confidence Gap and compares them to 2020." />
<meta name="robots" content="noindex, nofollow" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Navigating the widening “Skills Confidence Gap” in 2022, and beyond" />
<meta property="og:description" content="PROMOTED | Mike Bollinger examines the results of Cornerstone OnDemand&#039;s research into the Skills Confidence Gap and compares them to 2020." />
<meta property="og:url" content="https://www.personneltoday.com/hr/navigating-the-widening-skills-confidence-gap-in-2022-and-beyond/" />
<meta property="og:site_name" content="Personnel Today" />
<meta property="article:publisher" content="https://www.facebook.com/personneltoday/" />
<meta property="article:published_time" content="2022-05-24T10:00:03+00:00" />
<meta property="article:modified_time" content="2022-05-24T10:28:08+00:00" />
<meta property="og:image" content="https://www.personneltoday.com/wp-content/uploads/sites/8/2002/05/Mike_Bollinger_headshot_hires-ls.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Mike Bollinger" />
<meta name="twitter:label2" content="Estimated reading time" />
<meta name="twitter:data2" content="4 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Personnel Today &raquo; Feed" href="https://www.personneltoday.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Personnel Today &raquo; Comments Feed" href="https://www.personneltoday.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Personnel Today &raquo; Navigating the widening “Skills Confidence Gap” in 2022, and beyond Comments Feed" href="https://www.personneltoday.com/hr/navigating-the-widening-skills-confidence-gap-in-2022-and-beyond/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.personneltoday.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gsc_style-css' href='https://www.personneltoday.com/wp-content/plugins/google-custom-search/css/smoothness/jquery-ui.theme.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='gsc_style_search_bar-css' href="https://www.google.com/cse/style/look/minimalist.css?ver=5.5.3" type='text/css' media='all' />
<link rel='stylesheet' id='gsc_style_search_bar_more-css' href='https://www.personneltoday.com/wp-content/plugins/google-custom-search/css/gsc.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.personneltoday.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css' href='https://www.personneltoday.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.personneltoday.com/wp-includes/css/dashicons.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css' href='https://www.personneltoday.com/wp-content/plugins/menu-image/includes/css/menu-image.css?ver=3.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='penci-oswald-css' href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;display=swap&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='penci-soledad-parent-style-css' href='https://www.personneltoday.com/wp-content/themes/soledad/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel="preload" as="style" onload="this.rel='stylesheet'" id="penci-fonts-css" href="//fonts.googleapis.com/css?family=PT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COxygen%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap&#038;ver=1.0" type="text/css" media="all">
<noscript><link id="penci-fonts-css" rel="stylesheet" href="//fonts.googleapis.com/css?family=PT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COxygen%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap&#038;ver=1.0"></noscript>
<link rel='stylesheet' id='penci-main-style-css' href='https://www.personneltoday.com/wp-content/themes/soledad/main.css?ver=7.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesomeold-css' href='https://www.personneltoday.com/wp-content/themes/soledad/css/font-awesome.4.7.0.swap.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-iweather-css' href='https://www.personneltoday.com/wp-content/themes/soledad/css/weather-icon.swap.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css' href='https://www.personneltoday.com/wp-content/themes/soledad-child/style.css?ver=7.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css' href='https://www.personneltoday.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='penci-recipe-css-css' href='https://www.personneltoday.com/wp-content/plugins/penci-recipe/css/recipe.css?ver=3.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery/jquery-1.12.4-wp.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate/jquery-migrate-1.4.1-wp.js?ver=1.4.1-wp' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/google-custom-search/js/gsc.js?ver=5.5.3' id='gsc_dialog-js'></script>
<script type='text/javascript' src="https://www.google.com/jsapi?ver=5.5.3" id='gsc_jsapi-js'></script>
<link rel="https://api.w.org/" href="https://www.personneltoday.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.personneltoday.com/wp-json/wp/v2/posts/289986" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.personneltoday.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.personneltoday.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.personneltoday.com/?p=289986' />
<link rel="alternate" type="application/json+oembed" href="https://www.personneltoday.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.personneltoday.com%2Fhr%2Fnavigating-the-widening-skills-confidence-gap-in-2022-and-beyond%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.personneltoday.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.personneltoday.com%2Fhr%2Fnavigating-the-widening-skills-confidence-gap-in-2022-and-beyond%2F&#038;format=xml" />
<style type="text/css">
																											</style>
<link type="text/css" rel="stylesheet" href="https://www.personneltoday.com/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
<script>var portfolioDataJs = portfolioDataJs || [];</script><style id="penci-custom-style" type="text/css">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</style><script>
var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/personneltoday-pseudo.boudig.uk\/wp-content\/uploads\/sites\/8\/\/2021\/01\/site-logo.png"
    },
    "url": "https:\/\/www.personneltoday.com\/",
    "name": "Personnel Today",
    "description": "Find HR news &amp; your next human resources job on Personnel Today"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Personnel Today",
    "alternateName": "Find HR news &amp; your next human resources job on Personnel Today",
    "url": "https:\/\/www.personneltoday.com\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Navigating the widening \u201cSkills Confidence Gap\u201d in 2022, and beyond",
    "description": "<div class=\"at-above-post addthis_tool\" data-url=\"https:\/\/www.personneltoday.com\/hr\/navigating-the-widening-skills-confidence-gap-in-2022-and-beyond\/\"><\/div><strong>PROMOTED<\/strong> | Mike Bollinger examines the results of Cornerstone OnDemand's research into the Skills Confidence Gap and compares them to 2020.<!-- AddThis Advanced Settings above via filter on get_the_excerpt --><!-- AddThis Advanced Settings below via filter on get_the_excerpt --><!-- AddThis Advanced Settings generic via filter on get_the_excerpt --><!-- AddThis Share Buttons above via filter on get_the_excerpt --><!-- AddThis Share Buttons below via filter on get_the_excerpt --><div class=\"at-below-post addthis_tool\" data-url=\"https:\/\/www.personneltoday.com\/hr\/navigating-the-widening-skills-confidence-gap-in-2022-and-beyond\/\"><\/div><!-- AddThis Share Buttons generic via filter on get_the_excerpt -->",
    "datePublished": "2022-05-24",
    "datemodified": "2022-05-24",
    "mainEntityOfPage": "https:\/\/www.personneltoday.com\/hr\/navigating-the-widening-skills-confidence-gap-in-2022-and-beyond\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.personneltoday.com\/wp-content\/uploads\/sites\/8\/2002\/05\/Mike_Bollinger_headshot_hires-ls.jpg",
        "width": 1200,
        "height": 675
    },
    "publisher": {
        "@type": "Organization",
        "name": "Personnel Today",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/personneltoday-pseudo.boudig.uk\/wp-content\/uploads\/sites\/8\/\/2021\/01\/site-logo.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-MikeBollinger",
        "name": "Mike Bollinger"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.personneltoday.com",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.personneltoday.com\/promoted\/",
                "name": "PROMOTED CONTENT"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/www.personneltoday.com\/hr\/navigating-the-widening-skills-confidence-gap-in-2022-and-beyond\/",
                "name": "Navigating the widening \u201cSkills Confidence Gap\u201d in 2022, and beyond"
            }
        }
    ]
}</script><style type="text/css" id="custom_css"></style> <style type="text/css">
				.penci-recipe-tagged .prt-icon span, .penci-recipe-action-buttons .penci-recipe-button:hover{ background-color:#ff9900; }																																																																																															</style>
<link rel="icon" href="https://www.personneltoday.com/wp-content/uploads/sites/8//2021/06/Asset-1.png" sizes="32x32" />
<link rel="icon" href="https://www.personneltoday.com/wp-content/uploads/sites/8//2021/06/Asset-1.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.personneltoday.com/wp-content/uploads/sites/8//2021/06/Asset-1.png" />
<meta name="msapplication-TileImage" content="https://www.personneltoday.com/wp-content/uploads/sites/8//2021/06/Asset-1.png" />
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
.ai-close-button {position: absolute; top: -8px; right: -8px; width: 24px; height: 24px; background: url(https://www.personneltoday.com/wp-content/plugins/ad-inserter-pro/css/images/close-button.png) no-repeat center center; cursor: pointer; z-index: 9; display: none;}
.ai-close-show {display: block;}
.ai-close-left {right: unset; left: -10px;}
.ai-close-bottom {top: unset; bottom: -11px;}
.ai-close-none {visibility: hidden;}
.ai-close-fit {width: fit-content; width: -moz-fit-content;}
</style>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script src="//biddr.brealtime.com/67939761-1684.js" type="text/javascript"></script>
<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
<script>
        googletag.cmd.push(function () {
            var leaderboard_mapping = googletag.sizeMapping().addSize([970, 1], [[728, 90], [970, 250], [970, 90]]).addSize([750, 1], [[728, 90]]).addSize([0, 0], [[320, 50], [320, 100]]).build();

            mappingOOP = googletag.sizeMapping().addSize([900, 0], [1, 1]).addSize([0, 0], []).build();

            googletag.defineSlot('/13644946/PTOD_SIDEBAR_1', [[300, 250], [300, 600]], 'div-gpt-ad-1506356413321-0').addService(googletag.pubads());
            googletag.defineSlot('/13644946/PTOD_SIDEBAR_2', [300, 250], 'div-gpt-ad-1630511066581-0').addService(googletag.pubads());
            googletag.defineSlot('/13644946/PTOD_SIDEBAR_3', [300, 250], 'div-gpt-ad-1630511001025-0').addService(googletag.pubads());
            googletag.defineSlot('/13644946/PTOD_LEADERBOARD', [[320, 50], [320, 100], [728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1506356124713-0').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
            googletag.defineSlot('/13644946/PTOD_Sidebar4', [[300, 250], [640, 480]], 'div-gpt-ad-1629110299716-0').addService(googletag.pubads());
            googletag.defineOutOfPageSlot('/13644946/PTOD_WALLPAPER', 'div-gpt-ad-1630056862523-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.defineSlot('/13644946/PTOD_ADHESION', [[728, 90], [970, 90], [320, 100]], 'div-gpt-ad-1631188840022-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();

            googletag.pubads().collapseEmptyDivs();

          

            googletag.pubads().setTargeting('articleid', '289986');
            googletag.pubads().setTargeting('url', '/hr/navigating-the-widening-skills-confidence-gap-in-2022-and-beyond/');

            googletag.pubads().setTargeting('category', ['PROMOTED CONTENT','Latest News']);
            googletag.pubads().setTargeting('categoryid', ['5432','271']);
            googletag.pubads().setTargeting('categoryslug', ['promoted','latest-news']);
            googletag.pubads().setTargeting('categoryurl', ['/promoted/','/ct/latest-news/']);

            googletag.pubads().setTargeting('is_employmentlaw', '');

            googletag.pubads().setTargeting('primary-channel', '');


            // Any bespoke keys added using acf

                      googletag.enableServices();
        });
    </script>


<script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-WVKFJ82');
    </script>

<meta name="google-site-verification" content="IrShmpQJdrtOST2icUOD1TFd9qbYW02h0f9ae_EMCOI" />
 
</head>
<body class="post-template-default single single-post postid-289986 single-format-standard soledad-ver-7-9-3 penci-body-single-style-8 penci-show-pthumb elementor-default elementor-kit-270597">
<a id="close-sidebar-nav" class="header-3"><i class="penci-faicon fa fa-close"></i></a>
<nav id="sidebar-nav" class="header-3" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<div id="sidebar-nav-logo">
<a href="https://www.personneltoday.com/"><img class="penci-lazy" src="https://www.personneltoday.com/wp-content/themes/soledad/images/penci-holder.png" data-src="http://personneltoday.theme1.boudig.uk/wp-content/uploads/sites/8/2019/04/personneltoday2.png" alt="Personnel Today" /></a>
</div>
<div class="header-social sidebar-nav-social">
<div class="inner-header-social">
<a href="https://www.facebook.com/personneltoday/" aria-label="Facebook" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook"></i></a>
<a href="https://twitter.com/personneltoday" aria-label="Twitter" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter"></i></a>
<a href="https://www.instagram.com/personneltoday/" aria-label="Instagram" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-instagram"></i></a>
<a href="https://www.linkedin.com/company/personnel-today/" aria-label="Linkedin" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-linkedin"></i></a>
</div> </div>
<ul id="menu-primary-navigation" class="menu"><li id="menu-item-16955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16955"><a href="/">Home</a>
<ul class="sub-menu">
<li id="menu-item-108383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108383"><a href="/all-pt-content/">All PT content</a></li>
<li id="menu-item-173461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173461"><a href="/media-centre/">Advertise</a></li>
</ul>
</li>
<li id="menu-item-218052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218052"><a href="https://account.personneltoday.com/register?returl=https://www.personneltoday.com/&#038;surveycode=86">Email sign-up</a></li>
<li id="menu-item-16956" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16956"><a href="/all-hr-topics/">Topics</a>
<ul class="sub-menu">
<li id="menu-item-277410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-277410"><a href="/topics/hr-practice/">HR Practice</a></li>
<li id="menu-item-108411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108411"><a href="https://www.personneltoday.com/topics/employee-relations/">Employee relations</a></li>
<li id="menu-item-108463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108463"><a href="https://www.personneltoday.com/topics/equality-diversity/">Equality, diversity and inclusion</a></li>
<li id="menu-item-108464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108464"><a href="https://www.personneltoday.com/topics/learning-training/">Learning &#038; training</a></li>
<li id="menu-item-108467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108467"><a href="https://www.personneltoday.com/topics/pay-benefits/">Pay &#038; benefits</a></li>
<li id="menu-item-108473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108473"><a href="https://www.personneltoday.com/topics/wellbeing/">Wellbeing</a></li>
<li id="menu-item-108472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108472"><a href="https://www.personneltoday.com/topics/recruitment-retention/">Recruitment &#038; retention</a></li>
<li id="menu-item-108480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108480"><a href="https://www.personneltoday.com/topics/hr-strategy/">HR strategy</a></li>
<li id="menu-item-108479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108479"><a href="https://www.personneltoday.com/topics/technology/">HR Tech</a></li>
<li id="menu-item-108649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108649"><a href="https://www.personneltoday.com/the-hr-profession/">The HR profession</a></li>
<li id="menu-item-16979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16979"><a href="https://www.personneltoday.com/global-hr/">Global</a></li>
<li id="menu-item-120796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120796"><a href="https://www.personneltoday.com/all-hr-topics/">All HR topics</a></li>
</ul>
</li>
<li id="menu-item-17267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17267"><a href="https://www.personneltoday.com/topics/employment-law/">Legal</a>
<ul class="sub-menu">
<li id="menu-item-83954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83954"><a href="https://www.personneltoday.com/topics/employment-law/case-law/">Case law</a></li>
<li id="menu-item-108068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108068"><a href="https://www.personneltoday.com/topics/employment-law/opinion/">Commentary</a></li>
<li id="menu-item-121079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121079"><a href="https://www.personneltoday.com/employment-law/flexible-working/">Flexible working</a></li>
<li id="menu-item-164898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164898"><a title="Opens in XpertHR" rel="sponsored" href="http://www.xperthr.co.uk/legal-timetable/pending/?cmpid=ILC|PROF|HRPIO-2014-PTOD_NAVBAR&#038;sfid=701w0000000uNMa">Legal timetable</a></li>
<li id="menu-item-278882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278882"><a href="https://www.personneltoday.com/employment-law/maternity-paternity/shared-parental-leave/">Shared parental leave</a></li>
<li id="menu-item-108671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108671"><a href="https://www.personneltoday.com/topics/employment-law/redundancy/">Redundancy</a></li>
<li id="menu-item-108685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108685"><a href="https://www.personneltoday.com/topics/employment-law/maternity-paternity/">Maternity &#038; Paternity</a></li>
<li id="menu-item-108690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108690"><a href="https://www.personneltoday.com/topics/employment-law/tupe/">TUPE</a></li>
<li id="menu-item-17022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17022"><a href="https://www.personneltoday.com/employment-law/discipline-and-grievances/">Disciplinary and grievances</a></li>
<li id="menu-item-17204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17204"><a href="https://www.personneltoday.com/topics/employment-law/employers-guides/">Employer’s guides</a></li>
</ul>
</li>
<li id="menu-item-211476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-211476"><a href="https://personneltodayawards.com/">AWARDS</a>
<ul class="sub-menu">
<li id="menu-item-268537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268537"><a href="https://personneltodayawards.com/">Personnel Today Awards</a></li>
<li id="menu-item-268538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268538"><a href="https://radawards.com/">The RAD Awards</a></li>
<li id="menu-item-268539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268539"><a href="/hr/be-a-winner-the-occupational-health-wellbeing-awards-2021-are-open/">OHW Awards</a></li>
</ul>
</li>
<li id="menu-item-16958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16958"><a href="http://jobs.personneltoday.com">Jobs</a>
<ul class="sub-menu">
<li id="menu-item-108650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108650"><a href="http://jobs.personneltoday.com/jobs/">Find a job</a></li>
<li id="menu-item-108651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108651"><a href="http://jobs.personneltoday.com/newalert/">Jobs by email</a></li>
<li id="menu-item-173449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173449"><a href="http://jobs.personneltoday.com/careers/">Careers advice</a></li>
<li id="menu-item-173450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173450"><a href="https://recruiters.personneltoday.com">Post a job</a></li>
</ul>
</li>
<li id="menu-item-173452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-173452"><a title="Opens in XpertHR" rel="sponsored" href="http://www.xperthr.co.uk/?cmpid=ILC|PROF|HRPIO-2014-PTOD_NAVBAR&#038;sfid=701w0000000uNMa">XpertHR</a>
<ul class="sub-menu">
<li id="menu-item-173453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173453"><a title="Opens in XpertHR" rel="sponsored" href="http://www.xperthr.co.uk/why-choose-xperthr/?cmpid=ILC|PROF|HRPIO-2014-PTOD_NAVBAR&#038;sfid=701w0000000uNMa">Learn more</a></li>
<li id="menu-item-173454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173454"><a title="Opens in XpertHR" rel="sponsored" href="http://www.xperthr.co.uk/products/?cmpid=ILC|PROF|HRPIO-2014-PTOD_NAVBAR&#038;sfid=701w0000000uNMa">Products</a></li>
<li id="menu-item-173455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173455"><a title="Opens in XpertHR" rel="sponsored" href="http://www.xperthr.co.uk/pricing/?cmpid=ILC|PROF|HRPIO-2014-PTOD_NAVBAR&#038;sfid=701w0000000uNMa">Pricing</a></li>
<li id="menu-item-173456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173456"><a title="Opens in XpertHR" rel="sponsored" href="https://www.xperthr.co.uk/freetrial/?cmpid=ILC|PROF|HRPIO-2014-PTOD_NAVBAR&#038;sfid=701w0000000uNMa">Free trial</a></li>
<li id="menu-item-173457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173457"><a title="Opens in XpertHR" rel="sponsored" href="http://www.xperthr.co.uk/subscribe-today/?cmpid=ILC|PROF|HRPIO-2014-PTOD_NAVBAR&#038;sfid=701w0000000uNMa">Subscribe</a></li>
<li id="menu-item-173458" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173458"><a title="Opens in XpertHR" rel="sponsored" href="http://www.xperthr.com/?cmpid=ILC|USAG|HUGMN-2015-2002-PTOD_referral|top_nav_bar&#038;sfid=701w0000000wHx6">XpertHR USA</a></li>
</ul>
</li>
<li id="menu-item-173451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173451"><a href="https://www.personneltoday.com/webinars/">Webinars</a></li>
<li id="menu-item-269988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269988"><a title="Occupational Health &#038; Wellbeing Plus" href="https://www.personneltoday.com/ohw-plus-occupational-health-wellbeing/">OHW+</a></li>
</ul> </nav>
<div class="wrapper-boxed header-style-header-3">
<div class="penci-header-wrap"> <div class="header-content-wrapper container">
<div class="container dynamic-header">
<aside id="black-studio-tinymce-7" class="widget widget_black_studio_tinymce"><div class="textwidget"><div id="logo">
<p><a title="Personnel Today home page" href="/"><img class="header-img" src="/wp-content/uploads/sites/8/2018/10/site-logo.png" alt="Personnel Today" /></a></p>
</div>
</div></aside> </div>
<div class="container upper-header">
<div class="textwidget custom-html-widget"><a style="display: block; margin-right: 20px;" class="btn--login" href="#" onclick="window.open(`https://account.personneltoday.com/register/PT?returl=${window.location.href}`, '_self')">Register</a></div>
<a class="btn--login" href="https://account.personneltoday.com/login?returl=https://www.personneltoday.com/hr/navigating-the-widening-skills-confidence-gap-in-2022-and-beyond/">Log in</a>
</div>
</div>
<header id="header" class="header-header-3 has-bottom-line container" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<div class="inner-header penci-header-second">
<div class="container align-left-logo">
<div id="logo">
<a href="https://www.personneltoday.com/"><img class="penci-mainlogo" src="https://personneltoday-pseudo.boudig.uk/wp-content/uploads/sites/8//2021/01/site-logo.png" alt="Personnel Today" width="" height="" /></a> </div>
</div>
</div>
<div class="sticky-wrapper"> <nav id="navigation" class="header-layout-bottom header-3 menu-style-2 penci-disable-sticky-nav" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<div class="container">
<div class="button-menu-mobile header-3"><i class="penci-faicon fa fa-bars"></i></div>
<ul id="menu-primary-navigation-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16955"><a href="/">Home</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108383"><a href="/all-pt-content/">All PT content</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173461"><a href="/media-centre/">Advertise</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218052"><a href="https://account.personneltoday.com/register?returl=https://www.personneltoday.com/&#038;surveycode=86">Email sign-up</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16956"><a href="/all-hr-topics/">Topics</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-277410"><a href="/topics/hr-practice/">HR Practice</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108411"><a href="https://www.personneltoday.com/topics/employee-relations/">Employee relations</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108463"><a href="https://www.personneltoday.com/topics/equality-diversity/">Equality, diversity and inclusion</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108464"><a href="https://www.personneltoday.com/topics/learning-training/">Learning &#038; training</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108467"><a href="https://www.personneltoday.com/topics/pay-benefits/">Pay &#038; benefits</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108473"><a href="https://www.personneltoday.com/topics/wellbeing/">Wellbeing</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108472"><a href="https://www.personneltoday.com/topics/recruitment-retention/">Recruitment &#038; retention</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108480"><a href="https://www.personneltoday.com/topics/hr-strategy/">HR strategy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108479"><a href="https://www.personneltoday.com/topics/technology/">HR Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108649"><a href="https://www.personneltoday.com/the-hr-profession/">The HR profession</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16979"><a href="https://www.personneltoday.com/global-hr/">Global</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120796"><a href="https://www.personneltoday.com/all-hr-topics/">All HR topics</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17267"><a href="https://www.personneltoday.com/topics/employment-law/">Legal</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83954"><a href="https://www.personneltoday.com/topics/employment-law/case-law/">Case law</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108068"><a href="https://www.personneltoday.com/topics/employment-law/opinion/">Commentary</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121079"><a href="https://www.personneltoday.com/employment-law/flexible-working/">Flexible working</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164898"><a title="Opens in XpertHR" rel="sponsored" href="http://www.xperthr.co.uk/legal-timetable/pending/?cmpid=ILC|PROF|HRPIO-2014-PTOD_NAVBAR&#038;sfid=701w0000000uNMa">Legal timetable</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278882"><a href="https://www.personneltoday.com/employment-law/maternity-paternity/shared-parental-leave/">Shared parental leave</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108671"><a href="https://www.personneltoday.com/topics/employment-law/redundancy/">Redundancy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108685"><a href="https://www.personneltoday.com/topics/employment-law/maternity-paternity/">Maternity &#038; Paternity</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108690"><a href="https://www.personneltoday.com/topics/employment-law/tupe/">TUPE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17022"><a href="https://www.personneltoday.com/employment-law/discipline-and-grievances/">Disciplinary and grievances</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17204"><a href="https://www.personneltoday.com/topics/employment-law/employers-guides/">Employer’s guides</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-211476"><a href="https://personneltodayawards.com/">AWARDS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268537"><a href="https://personneltodayawards.com/">Personnel Today Awards</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268538"><a href="https://radawards.com/">The RAD Awards</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268539"><a href="/hr/be-a-winner-the-occupational-health-wellbeing-awards-2021-are-open/">OHW Awards</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16958"><a href="http://jobs.personneltoday.com">Jobs</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108650"><a href="http://jobs.personneltoday.com/jobs/">Find a job</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108651"><a href="http://jobs.personneltoday.com/newalert/">Jobs by email</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173449"><a href="http://jobs.personneltoday.com/careers/">Careers advice</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173450"><a href="https://recruiters.personneltoday.com">Post a job</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-173452"><a title="Opens in XpertHR" rel="sponsored" href="http://www.xperthr.co.uk/?cmpid=ILC|PROF|HRPIO-2014-PTOD_NAVBAR&#038;sfid=701w0000000uNMa">XpertHR</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173453"><a title="Opens in XpertHR" rel="sponsored" href="http://www.xperthr.co.uk/why-choose-xperthr/?cmpid=ILC|PROF|HRPIO-2014-PTOD_NAVBAR&#038;sfid=701w0000000uNMa">Learn more</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173454"><a title="Opens in XpertHR" rel="sponsored" href="http://www.xperthr.co.uk/products/?cmpid=ILC|PROF|HRPIO-2014-PTOD_NAVBAR&#038;sfid=701w0000000uNMa">Products</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173455"><a title="Opens in XpertHR" rel="sponsored" href="http://www.xperthr.co.uk/pricing/?cmpid=ILC|PROF|HRPIO-2014-PTOD_NAVBAR&#038;sfid=701w0000000uNMa">Pricing</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173456"><a title="Opens in XpertHR" rel="sponsored" href="https://www.xperthr.co.uk/freetrial/?cmpid=ILC|PROF|HRPIO-2014-PTOD_NAVBAR&#038;sfid=701w0000000uNMa">Free trial</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173457"><a title="Opens in XpertHR" rel="sponsored" href="http://www.xperthr.co.uk/subscribe-today/?cmpid=ILC|PROF|HRPIO-2014-PTOD_NAVBAR&#038;sfid=701w0000000uNMa">Subscribe</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173458"><a title="Opens in XpertHR" rel="sponsored" href="http://www.xperthr.com/?cmpid=ILC|USAG|HUGMN-2015-2002-PTOD_referral|top_nav_bar&#038;sfid=701w0000000wHx6">XpertHR USA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173451"><a href="https://www.personneltoday.com/webinars/">Webinars</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269988"><a title="Occupational Health &#038; Wellbeing Plus" href="https://www.personneltoday.com/ohw-plus-occupational-health-wellbeing/">OHW+</a></li>
</ul><div id="top-search" class="penci-top-search">
<a class="search-click"><i class="penci-faicon fa fa-search"></i></a>
<a class="btn--login" href="https://account.personneltoday.com/myaccount"><i class="fa fa-user"></i></a>
<div class="show-search">
<form role="search" method="get" class="pc-searchform" action="https://www.personneltoday.com/">
<div>
<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" />
</div>
</form> <a class="search-click close-search"><i class="penci-faicon fa fa-close"></i></a>
</div>
</div> <div class="main-nav-social">
<div class="inner-header-social">
<a href="https://www.facebook.com/personneltoday/" aria-label="Facebook" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook"></i></a>
<a href="https://twitter.com/personneltoday" aria-label="Twitter" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter"></i></a>
<a href="https://www.instagram.com/personneltoday/" aria-label="Instagram" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-instagram"></i></a>
<a href="https://www.linkedin.com/company/personnel-today/" aria-label="Linkedin" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-linkedin"></i></a>
</div> </div>
</div>
</nav>
<div style="text-align: center; margin-top: 1em;">
<aside id="black-studio-tinymce-4" class="widget widget_black_studio_tinymce"><div class="textwidget"><p></p>
<div class="adwrap_leader">
<div id="div-gpt-ad-1506356124713-0"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506356124713-0'); });
</script></div>
</div>
<div style="margin: 30px 0; padding: 10px 0; border-top: 1px solid #cecece;"></div>
</div></aside> </div>
</div>
</header>
</div>
<div class="penci-single-wrapper">
<div class="penci-single-block" ">
<div class="container container-single penci-single-style-8 penci-single-smore penci_sidebar right-sidebar penci-enable-lightbox">
<div id="main">
<div class="theiaStickySidebar">
<article id="post-289986" class="post type-post status-publish">
<div class="container-single penci-single-style-8  penci-header-text-white">
<div class="post-image  penci-move-title-above">
<div class="header-standard header-classic single-header">
<div class="penci-standard-cat penci-single-cat">
<span class="cat">
<a class="penci-cat-name" href="https://www.personneltoday.com/promoted/">PROMOTED CONTENT</a><a class="penci-cat-name" href="https://www.personneltoday.com/ct/latest-news/">Latest News</a> </span>
</div>
<h1 class="post-title single-post-title entry-title">Navigating the widening “Skills Confidence Gap” in 2022, and beyond</h1>
<div class="penci-hide-tagupdated">
<span class="author-italic author vcard">by <a class="url fn n" href="https://www.personneltoday.com/hr/author/mikebollinger/">Mike Bollinger</a></span>
<time class="entry-date published" datetime="2022-05-24T11:00:03+01:00">24 May 2022</time> </div>
<div class="post-box-meta-single">
<span class="author-post byline"><span class="author vcard">by <a class="author-url url fn n" href="https://www.personneltoday.com/hr/author/mikebollinger/">Mike Bollinger</a></span></span>
<span><time class="entry-date published" datetime="2022-05-24T11:00:03+01:00">24 May 2022</time></span>
<span class="penci-featured-caption penci-fixed-caption penci-caption-relative">Mike Bollinger, Cornerstone OnDemand</span> </div>
</div>
</div><a href="https://www.personneltoday.com/wp-content/uploads/sites/8/2002/05/Mike_Bollinger_headshot_hires-ls.jpg" data-rel="penci-gallery-bground-content"><span class="attachment-penci-full-thumb size-penci-full-thumb penci-single-featured-img wp-post-image penci-disable-lazy" style="background-image: url(https://www.personneltoday.com/wp-content/uploads/sites/8/2002/05/Mike_Bollinger_headshot_hires-ls-1170x658.jpg);padding-top: 56.2393%;"></span><div class="attachment-caption">Mike Bollinger, Cornerstone OnDemand</div></a><div class="standard-post-special_wrapper"> </div>
</div>
<div class="post-entry blockquote-style-1">
<div class="inner-post-entry entry-content" id="penci-post-entry-inner">
<div class="at-above-post addthis_tool" data-url="https://www.personneltoday.com/hr/navigating-the-widening-skills-confidence-gap-in-2022-and-beyond/"></div><p><a href="https://www.personneltoday.com/wp-content/uploads/sites/8/2022/05/Cornerstone-Logo-Vertical-Nov-2021.png" data-rel="penci-gallery-image-content"><img loading="lazy" class="wp-image-289985 alignright" src="https://www.personneltoday.com/wp-content/uploads/sites/8/2022/05/Cornerstone-Logo-Vertical-Nov-2021-300x174.png" alt="" width="186" height="108" srcset="https://www.personneltoday.com/wp-content/uploads/sites/8/2022/05/Cornerstone-Logo-Vertical-Nov-2021-300x174.png 300w, https://www.personneltoday.com/wp-content/uploads/sites/8/2022/05/Cornerstone-Logo-Vertical-Nov-2021-1024x592.png 1024w, https://www.personneltoday.com/wp-content/uploads/sites/8/2022/05/Cornerstone-Logo-Vertical-Nov-2021-768x444.png 768w, https://www.personneltoday.com/wp-content/uploads/sites/8/2022/05/Cornerstone-Logo-Vertical-Nov-2021-1536x889.png 1536w, https://www.personneltoday.com/wp-content/uploads/sites/8/2022/05/Cornerstone-Logo-Vertical-Nov-2021-2048x1185.png 2048w, https://www.personneltoday.com/wp-content/uploads/sites/8/2022/05/Cornerstone-Logo-Vertical-Nov-2021-1920x1111.png 1920w, https://www.personneltoday.com/wp-content/uploads/sites/8/2022/05/Cornerstone-Logo-Vertical-Nov-2021-1170x677.png 1170w, https://www.personneltoday.com/wp-content/uploads/sites/8/2022/05/Cornerstone-Logo-Vertical-Nov-2021-585x338.png 585w, https://www.personneltoday.com/wp-content/uploads/sites/8/2022/05/Cornerstone-Logo-Vertical-Nov-2021-346x200.png 346w, https://www.personneltoday.com/wp-content/uploads/sites/8/2022/05/Cornerstone-Logo-Vertical-Nov-2021-190x110.png 190w, https://www.personneltoday.com/wp-content/uploads/sites/8/2022/05/Cornerstone-Logo-Vertical-Nov-2021-24x14.png 24w, https://www.personneltoday.com/wp-content/uploads/sites/8/2022/05/Cornerstone-Logo-Vertical-Nov-2021-36x21.png 36w, https://www.personneltoday.com/wp-content/uploads/sites/8/2022/05/Cornerstone-Logo-Vertical-Nov-2021-48x28.png 48w" sizes="(max-width: 186px) 100vw, 186px" /></a>In 2020, at the height of the pandemic, Cornerstone OnDemand conducted a global study into the “Skills Confidence Gap” existing between employees and employers. The research uncovered some major disparities between how employers and employees viewed skills development within their organisations.</p>
<p>Two years later, in 2022, a new Cornerstone report titled <em><a href="https://urldefense.com/v3/__https:/linkprotect.cudasvc.com/url?a=https*3a*2f*2fwww.cornerstoneondemand.com*2fuk*2fresources*2farticle*2fCornerstone-people-research-lab-thriving-global-skills-shortage-UK-ebook*2f*3futm_campaign*3dEMEA_UK_PROS_2022_Q2_05_EN_Global-Skills-Research-Report*26utm_medium*3dpaid-social*26utm_source*3dpersonnel-today*26utm_content*3dRead-Now&amp;c=E,1,3Jr97FvNbfjO8jUIEv62lKc5shbD38aT_d_3VYea57jDyJfh7jMAch1JwauUB6_hVWPBpjS4CW7w3YPBc7F7WgE6CVBhprIzN8oXAH1RIhQG-KkjZD8EQkM6&amp;typo=1__;JSUlJSUlJSUlJSUlJSUlJQ!!JqsUqw!2lfC8gtVTzOwaLci1Z86ZkThvkDEuphdjmoVVi2MEZ9qBeMhI02Hurfnn_M4T7j1bz2ZegYHa5zzIMWOy1RtcBcQDyfe3Yg$" rel="nofollow">Thriving in the Global Skills Shortage: Your Path Through the Wilderness</a></em> delved into the same issues, following up in that research with a deeper dive into why. Concerningly, the report found that the problem had actually worsened. On top of that, nearly half of surveyed employers placed skills and talent shortages within their top three most urgent concerns in the next three years.</p>
<p>However, it wasn’t all doom and gloom. The research also identified a strong positive correlation between overall business performance and the quality of new skilling support and development opportunities offered to employees. The report demonstrated clear value for those organisations choosing to prioritise their employees’ skills and development. Let’s take a closer look at the report’s findings, and what they tell us.</p>
<p><strong>The skills confidence gap is widening </strong></p>
<p>In 2020, Cornerstone’s study uncovered a 30%-point Skills Confidence Gap between employers who believed that they were delivering skills to employees, and employees’ confidence in their employer’s ability to develop their skills. The 2020 research showed that only 60% of employees were confident that future skills were being prioritised, compared to 90% of employers.</p>
<p>According to the 2022 survey data, this gap actually widened overall, with a pronounced difference for average and low performing organisations. Employee confidence decreased by five points, with just 55% of employees saying that their organisation’s skills development was a priority. It seems, then, that while many employers may <em>think</em> they are giving their employees adequate opportunity to learn and develop, this effort is often not felt or seen by the employees themselves. The gap between how organisations view their ability to deliver on skills development and how employees are experiencing it is clearly persisting.</p>
<p><strong>Succeed by prioritising skills </strong></p>
<p>Interestingly, the report showed that The Skills Confidence Gap narrowed or widened depending on organisational performance<strong>. </strong>Our report broke these employee/employer perceptions further by high performing organisations, average, and laggards. High performing organisations, for instance, had a much smaller gap between employees’ and employers’ confidence levels. High performing organisations not only prioritised skill development at a much higher level than their peers, but their employees also agreed that this was the case – with only an 11% gap between employer and employee perception. Meanwhile, laggards (low performing organisations) not only rated their prioritisation of skill development much lower, but less than 20% of employees in those organisations agreed that skills development is an important objective – resulting in a concerning 42% Skills Confidence Gap.</p>
<p>The difference between these two categories was also evident when asked about plans to prioritise skills development. At one end, 72% of high performing organisations intending to address this within the year,  with 42% having already started. However, laggards were nearly three times more likely to stall skills development all together compared to high performing organisations delaying any effort for 3 years or more. There is an evident trend of high performing organisations outstripping their peers in organisational outcomes and employee confidence in new skilling initiatives. As such, this increased focus provides a guidepost for other organisations globally.</p>
<p><strong>The skills-forward road ahead </strong></p>
<p>To reduce the employee-employer Skills Confidence Gap and address uncertainty, there are several practical steps organisations can take to build high impact future skills. These are highlighted in the report, and include how to:</p>
<ul>
<li>Predict future skills an organisation will need and identify potential skills gaps among its people, both within industry and across the board.</li>
<li>Integrate intelligent skills technology into other career development tools that an organisation is already using or should be using, board initiatives were a clear best practice of high performing organisations.</li>
<li>Foster a learning culture that prioritises skill-building and empowers people to grow</li>
<li>Strategise and deliver more relevant, modern and personalised learning content to people within an organisation</li>
<li>Adopt an internal-first hiring mindset to encourage skills development and career growth</li>
</ul>
<p>To prepare their workforce for the future, organisations increasingly need to take a skills-forward approach to learning and talent — identifying what skill gaps exist, which skills will be needed in the future and a relevant, engaging path that enables their people to more effectively build those skills. At Cornerstone, we do just that. We build our solutions with skills technology at the centre to help our customers create fully connected people experiences where skills are a common language of development and career success.</p>
<p>Cornerstone continues to accelerate learning and talent innovation at the intersection of technology, data and people experience. Our goal is to enable our customers to better design and connect their learning and skilling programmes to people needs and powerful business outcomes.</p>
<div class="at-below-post addthis_tool" data-url="https://www.personneltoday.com/hr/navigating-the-widening-skills-confidence-gap-in-2022-and-beyond/"></div>
<div class="penci-single-link-pages">
</div>
</div>
</div>
<div class="post-author">
<div class="author-img">
<img src="https://www.personneltoday.com/wp-content/uploads/sites/8/2022/05/Mike-Bollinger-150x150.png" width="100" height="100" alt="Mike Bollinger" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /> </div>
<div class="author-content">
<h5><a href="https://www.personneltoday.com/hr/author/mikebollinger/" title="Author Mike Bollinger" rel="author">Mike Bollinger</a></h5>
<p>Global VP, Strategic Initiatives, Cornerstone OnDemand
Mike Bollinger is an accomplished executive with 20 years of industry experience. In his current role as Vice President of Strategic Initiatives with Cornerstone, he is responsible for internal research as well as strategy development around outcome-based goals. Mike helped found and currently manages the Cornerstone People Research Lab (CPRL), whose mission is to generate data-driven discoveries about the world of work today and identify emerging trends which will give rise to new work models. Mike also collaborates with Cornerstone clients in an executive capacity as a leader, influencer, and change agent who applies expertise to complex businesses.</p>
</div>
</div>
<div class="post-pagination">
<div class="prev-post">
<a class="penci-post-nav-thumb" href="https://www.personneltoday.com/hr/the-search-for-talent-six-major-employer-pitfalls/" style="background-image: url('https://www.personneltoday.com/wp-content/uploads/sites/8/2002/05/pexels-rodnae-productions-7821676-150x150.jpg');">
</a>
<div class="prev-post-inner">
<div class="prev-post-title">
<span>previous post</span>
</div>
<a href="https://www.personneltoday.com/hr/the-search-for-talent-six-major-employer-pitfalls/">
<div class="pagi-text">
<h5 class="prev-title">The Search for Talent: Six Major Employer Pitfalls</h5>
</div>
</a>
</div>
</div>
<div class="next-post">
<a class="penci-post-nav-thumb nav-thumb-next" href="https://www.personneltoday.com/hr/tube-strike-6-june-rmt/" style="background-image: url('https://www.personneltoday.com/wp-content/uploads/sites/8/2022/05/tube-strike-2HXMXF3-150x150.jpg');">
</a>
<div class="next-post-inner">
<div class="prev-post-title next-post-title">
<span>next post</span>
</div>
<a href="https://www.personneltoday.com/hr/tube-strike-6-june-rmt/">
<div class="pagi-text">
<h5 class="next-title">Tube strike on 6 June to see 4,000 staff walk out</h5>
</div>
</a>
</div>
</div>
</div>
<div class="post-comments no-comment-yet penci-comments-hide-0" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><span>Leave a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/hr/navigating-the-widening-skills-confidence-gap-in-2022-and-beyond/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.personneltoday.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Your Comment" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Name*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span class="comment-form-cookies-text" for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</span></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='289986' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d533fcb2d9" /></p><p style="display: none !important;"><input type="hidden" id="ak_js" name="ak_js" value="28" /><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</div> 
<div class="post-related">
<div class="post-title-box"><h4 class="post-box-title">You may also like</h4></div>
<div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="true" data-speed="300" data-dots="true" data-nav="false">
<div class="item-related">
<a class="related-thumb penci-image-holder" style="background-image: url('https://www.personneltoday.com/wp-content/uploads/sites/8/2002/05/pexels-rodnae-productions-7821676-585x390.jpg');" href="https://www.personneltoday.com/hr/the-search-for-talent-six-major-employer-pitfalls/" title="The Search for Talent: Six Major Employer Pitfalls">
</a>
<h3><a href="https://www.personneltoday.com/hr/the-search-for-talent-six-major-employer-pitfalls/">The Search for Talent: Six Major Employer Pitfalls</a></h3>
<span class="date"><time class="entry-date published" datetime="2022-05-24T10:00:17+01:00">24 May 2022</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder" style="background-image: url('https://www.personneltoday.com/wp-content/uploads/sites/8/2022/05/HitTraining-585x390.jpg');" href="https://www.personneltoday.com/hr/apprenticeships-are-the-solution-to-your-recruitment-problems/" title="Apprenticeships are the solution to your recruitment problems">
</a>
<h3><a href="https://www.personneltoday.com/hr/apprenticeships-are-the-solution-to-your-recruitment-problems/">Apprenticeships are the solution to your recruitment problems</a></h3>
<span class="date"><time class="entry-date published" datetime="2022-05-19T12:00:07+01:00">19 May 2022</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder" style="background-image: url('https://www.personneltoday.com/wp-content/uploads/sites/8/2022/05/mentally-fit-betterup-promoted-content-shutterstock_749819029-585x390.jpg');" href="https://www.personneltoday.com/hr/what-it-really-means-to-be-mentally-fit/" title="What it really means to be mentally fit">
</a>
<h3><a href="https://www.personneltoday.com/hr/what-it-really-means-to-be-mentally-fit/">What it really means to be mentally fit</a></h3>
<span class="date"><time class="entry-date published" datetime="2022-05-13T05:05:53+01:00">13 May 2022</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder" style="background-image: url('https://www.personneltoday.com/wp-content/uploads/sites/8/2022/05/payroll-software-buyers-guide-585x390.jpg');" href="https://www.personneltoday.com/hr/buyers-guide-to-payroll-software/" title="Buyer’s guide to payroll software">
</a>
<h3><a href="https://www.personneltoday.com/hr/buyers-guide-to-payroll-software/">Buyer’s guide to payroll software</a></h3>
<span class="date"><time class="entry-date published" datetime="2022-04-24T15:21:09+01:00">24 Apr 2022</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder" style="background-image: url('https://www.personneltoday.com/wp-content/uploads/sites/8/2022/04/Header-1024x576px-option3-1-585x390.jpg');" href="https://www.personneltoday.com/hr/why-now-is-the-time-to-plug-the-unhealthy-gap/" title="Why now is the time to plug the unhealthy gap">
</a>
<h3><a href="https://www.personneltoday.com/hr/why-now-is-the-time-to-plug-the-unhealthy-gap/">Why now is the time to plug the...</a></h3>
<span class="date"><time class="entry-date published" datetime="2022-04-07T05:30:28+01:00">7 Apr 2022</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder" style="background-image: url('https://www.personneltoday.com/wp-content/uploads/sites/8/2022/02/SME-cover-image-585x390.jpg');" href="https://www.personneltoday.com/hr/the-ultimate-guide-to-payroll-for-small-businesses/" title="The ultimate guide to payroll for small businesses">
</a>
<h3><a href="https://www.personneltoday.com/hr/the-ultimate-guide-to-payroll-for-small-businesses/">The ultimate guide to payroll for small businesses</a></h3>
<span class="date"><time class="entry-date published" datetime="2022-03-22T00:00:36+00:00">22 Mar 2022</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder" style="background-image: url('https://www.personneltoday.com/wp-content/uploads/sites/8/2022/03/pexels-alexander-suhorucov-6457490-1-585x390.jpg');" href="https://www.personneltoday.com/hr/5-things-every-recruiter-needs-to-be-successful/" title="5 things every recruiter needs to be successful">
</a>
<h3><a href="https://www.personneltoday.com/hr/5-things-every-recruiter-needs-to-be-successful/">5 things every recruiter needs to be successful</a></h3>
<span class="date"><time class="entry-date published" datetime="2022-03-17T01:45:27+00:00">17 Mar 2022</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder" style="background-image: url('https://www.personneltoday.com/wp-content/uploads/sites/8/2022/02/ethical-leader-shutterstock_1276205137-585x390.jpg');" href="https://www.personneltoday.com/hr/how-to-become-an-ethical-leader/" title="The importance of being an ethical leader and how to become one">
</a>
<h3><a href="https://www.personneltoday.com/hr/how-to-become-an-ethical-leader/">The importance of being an ethical leader and...</a></h3>
<span class="date"><time class="entry-date published" datetime="2022-03-15T09:30:55+00:00">15 Mar 2022</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder" style="background-image: url('https://www.personneltoday.com/wp-content/uploads/sites/8/2022/01/cornerstone-010322-585x390.jpg');" href="https://www.personneltoday.com/hr/report-enabling-organisational-agility-through-talent-people-success/" title="Report: Enabling organisational agility through talent &amp; people success">
</a>
<h3><a href="https://www.personneltoday.com/hr/report-enabling-organisational-agility-through-talent-people-success/">Report: Enabling organisational agility through talent &amp; people...</a></h3>
<span class="date"><time class="entry-date published" datetime="2022-03-11T09:30:02+00:00">11 Mar 2022</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder" style="background-image: url('https://www.personneltoday.com/wp-content/uploads/sites/8/2022/02/PT_RPO_1024x576-1-585x390.jpg');" href="https://www.personneltoday.com/hr/rpo-report-2022-the-year-to-outsource/" title="RPO Report: 2022, The Year to Outsource">
</a>
<h3><a href="https://www.personneltoday.com/hr/rpo-report-2022-the-year-to-outsource/">RPO Report: 2022, The Year to Outsource</a></h3>
<span class="date"><time class="entry-date published" datetime="2022-03-08T03:00:08+00:00">8 Mar 2022</time></span>
</div>
</div></div>
</article> </div>
</div>
<div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-1 pcalign-center">
<div class="theiaStickySidebar">
<aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">
<div class="adwrap_mpu"><div id="div-gpt-ad-1506356413321-0"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506356413321-0'); });
</script></div></div></div></aside><aside id="black-studio-tinymce-20" class="widget widget_black_studio_tinymce"><div class="textwidget"><ul id="lightSlider">
<li><strong><a href="https://www.personneltoday.com/hr/the-search-for-talent-six-major-employer-pitfalls/">The Search for Talent: Six Major Employer Pitfalls</a></strong><a href="https://www.personneltoday.com/hr/the-search-for-talent-six-major-employer-pitfalls/"><img src="https://www.personneltoday.com/wp-content/uploads/sites/8/2022/05/Untitled-1-1.png" width="280" height="158" /></a><strong> PROMOTED | The Great Resignation continues unabated...<strong><a href="https://www.personneltoday.com/hr/the-search-for-talent-six-major-employer-pitfalls/">Read more</a></strong></strong></li>
<li><strong><a href="https://www.personneltoday.com/hr/navigating-the-widening-skills-confidence-gap-in-2022-and-beyond/">Navigating the widening “Skills Confidence Gap” in 2022, and beyond</a></strong><a href="https://www.personneltoday.com/hr/navigating-the-widening-skills-confidence-gap-in-2022-and-beyond/"><img src="https://www.personneltoday.com/wp-content/uploads/sites/8/2022/05/Untitled-1-4.jpg" width="280" height="158" /></a><strong> PROMOTED | Cornerstone OnDemand conducted a global study...<strong><a href="https://www.personneltoday.com/hr/navigating-the-widening-skills-confidence-gap-in-2022-and-beyond/">Read more</a></strong></strong></li>
<li><strong><a href="https://www.personneltoday.com/hr/apprenticeships-are-the-solution-to-your-recruitment-problems/">Apprenticeships are the solution to your recruitment problems</a></strong><a href="https://www.personneltoday.com/hr/apprenticeships-are-the-solution-to-your-recruitment-problems/"><img src="https://www.personneltoday.com/wp-content/uploads/sites/8/2022/05/Untitled-1-3.jpg" width="280" height="158" /></a><strong> PROMOTED | Apprenticeships have the pulling power...<strong><a href="https://www.personneltoday.com/hr/apprenticeships-are-the-solution-to-your-recruitment-problems/">Read more</a></strong></strong></li>
<li><strong><a href="https://www.personneltoday.com/hr/what-it-really-means-to-be-mentally-fit/">What it really means to be mentally fit</a></strong><a href="https://www.personneltoday.com/hr/what-it-really-means-to-be-mentally-fit/"><img src="https://www.personneltoday.com/wp-content/uploads/sites/8/2022/05/Untitled-1-2.jpg" width="280" height="158" /></a><strong> PROMOTED | What is mental fitness...<strong><a href="https://www.personneltoday.com/hr/what-it-really-means-to-be-mentally-fit/">Read more</a></strong></strong></li>
<li><strong><a href="https://www.personneltoday.com/hr/how-music-can-help-to-ease-anxiety-at-work/">How music can help to ease anxiety at work</a></strong><a href="https://www.personneltoday.com/hr/how-music-can-help-to-ease-anxiety-at-work/"><img src="https://www.personneltoday.com/wp-content/uploads/sites/8/2022/05/Untitled-1.png" width="280" height="158" /></a><strong> PROMOTED | A lot has happened since March 2020, hasn’t it?...<strong><a href="https://www.personneltoday.com/hr/how-music-can-help-to-ease-anxiety-at-work/">Read more</a></strong></strong></li>
<li><strong><a href="https://www.personneltoday.com/hr/why-now-is-the-time-to-plug-the-unhealthy-gap/">Why now is the time to plug the unhealthy gap</a></strong><a href="https://www.personneltoday.com/hr/why-now-is-the-time-to-plug-the-unhealthy-gap/"><img src="https://www.personneltoday.com/wp-content/uploads/sites/8/2022/04/Untitled-1.png" width="280" height="158" /></a><strong> PROMOTED | We’ve all heard the term ‘health is wealth’...<strong><a href="https://www.personneltoday.com/hr/why-now-is-the-time-to-plug-the-unhealthy-gap/">Read more</a></strong></strong></li>
</ul>
</div></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1630511066581-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1630511066581-0'); });
</script>
</div></div></aside><aside id="black-studio-tinymce-21" class="widget widget_black_studio_tinymce"><div class="textwidget"><p><img src="https://www.personneltoday.com/wp-content/uploads/sites/8/2021/07/logo.svg" alt="Personnel Today Jobs" /><br />
&nbsp;<br />
<iframe src="https://jobs.personneltoday.com/widget/bootstrap/job/#i=49" id="mdgxWidgetiFrame" style="width: 100%; border: 0; height: 700px; background: 0" frameBorder="0"></iframe></p>
</div></aside><aside id="job_search_widget-4" class="widget job_search_widget"><h3 class="widget-title penci-border-arrow"><span class="inner-arrow">Search Jobs</span></h3> <div id="parameters" class="panel-collapse collapse">
<ul class="list-group">
<li class="list-group-item">
<input type="text" class="select-selected" id="keywords" name="keywords" maxlength="64" placeholder="Keyword e.g. HR Manager">
</li>
</ul>
<button id="add_parameters" name="submit" class="btn btn-primary" type="submit">
Search
</button>
</div>
<script>
          document.getElementById('add_parameters').addEventListener('click', parammeterize);

          function parammeterize() {
              let url = 'https://jobs.personneltoday.com/searchjobs/';
              let params = {};
              document.querySelectorAll('#parameters input.select-selected').forEach((element) => {
                  if (element.value.length > 0)
                      params[element.id] = element.value;
              });
              let esc = encodeURIComponent;
              let query = Object.keys(params)
                  .map(k => esc(k) + '=' + esc(params[k]))
                  .join('&');
              url += '?' + query;
              window.location.href = url;
          }
      </script>
</aside><aside id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1630511001025-0' style='min-width: 300px; min-height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1630511001025-0'); });
</script>
</div></div></aside> </div>
</div> </div>
</div>
</div>
<div class="clear-footer"></div>
<div id="widget-area">
<div class="container">
<div class="footer-widget-wrapper footer-widget-style-4">
<aside id="black-studio-tinymce-9" class="widget widget_black_studio_tinymce"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">PERSONNEL TODAY</span></h4><div class="textwidget"><p><a href="/about/">About us</a><br />
<a href="/contact-us/">Contact us</a><br />
<a href="https://www.personneltoday.com/all-hr-topics/">Browse all HR topics</a><br />
<a href="https://account.personneltoday.com/register?returl=https://www.personneltoday.com/&surveycode=86">Email newsletters</a><br />
<a href="/rss-feeds/">Content feeds</a><br />
<a href="/cookies/">Cookies policy</a><br />
<a href="/privacy/">Privacy policy</a><br />
<a href="https://dvvpolicy.com/terms">Terms and conditions</a></p>
</div></aside> </div>
<div class="footer-widget-wrapper footer-widget-style-4">
<aside id="black-studio-tinymce-10" class="widget widget_black_studio_tinymce"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">JOBS</span></h4><div class="textwidget"><p><a href="https://jobs.personneltoday.com/">Personnel Today Jobs</a><br />
<a href="https://recruiters.personneltoday.com/?intcmp=PTCOMMSITE-sidebar">Post a job</a><br />
<a href="https://recruiters.personneltoday.com/">Why advertise with us?</a></p>
</div></aside> </div>
<div class="footer-widget-wrapper footer-widget-style-4">
<aside id="black-studio-tinymce-11" class="widget widget_black_studio_tinymce"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">EVENTS &#038; PRODUCTS</span></h4><div class="textwidget"><p><a href="https://personneltodayawards.com/">The Personnel Today Awards</a><br />
<a href="https://radawards.com/">The RAD Awards</a><br />
<a href="https://www.employeebenefits.co.uk/">Employee Benefits</a><br />
<a href="https://www.forum-expat-management.com/">Forum for Expatriate Management</a><br />
<a href="https://www.personneltoday.com/ohw-plus-occupational-health-wellbeing/">OHW+</a><br />
<a href="https://www.whatmedia.co.uk/">Whatmedia</a></p>
</div></aside> </div>
<div class="footer-widget-wrapper footer-widget-style-4 last">
<aside id="black-studio-tinymce-12" class="widget widget_black_studio_tinymce"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ADVERTISING &#038; PR</span></h4><div class="textwidget"><p><a href="/media-centre/">Advertising opportunities</a><br />
<a href="/hr/features-list-submitting-content-to-personnel-today/">Features list 2022</a></p>
</div></aside> </div>
</div>
</div>
<footer id="footer-section" class="penci-footer-social-media penci-lazy" itemscope itemtype="https://schema.org/WPFooter">
<div class="container">
<div class="footer-socials-section">
<ul class="footer-socials">
<li><a href="https://www.facebook.com/personneltoday/" aria-label="Facebook" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook"></i><span>Facebook</span></a></li>
<li><a href="https://twitter.com/personneltoday" aria-label="Twitter" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter"></i><span>Twitter</span></a></li>
<li><a href="https://www.instagram.com/personneltoday/" aria-label="Instagram" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-instagram"></i><span>Instagram</span></a></li>
<li><a href="https://www.linkedin.com/company/personnel-today/" aria-label="Linkedin" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-linkedin"></i><span>Linkedin</span></a></li>
</ul>
</div>
<div class="footer-logo-copyright footer-not-logo footer-not-gotop">
<div id="footer-copyright">
<p><a href="https://www.dvvmedia.com/"><img class="alignnone size-full wp-image-17365" src="https://www.personneltoday.com/wp-content/uploads/sites/8/2017/10/dvv_footer_logo.png" alt="" width="230" height="109" /></a><br>
<p style="color: #fff;">© 2011 - 2022 DVV Media International Ltd</p>
</p>
</div>
</div>
<div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up"></i></div>
</div>
</footer>
</div>
<a id="close-sidebar-nav" class="header-3"><i class="penci-faicon fa fa-close"></i></a>
<nav id="sidebar-nav" class="header-3" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<div id="sidebar-nav-logo">
<a href="https://www.personneltoday.com/"><img class="penci-lazy" src="https://www.personneltoday.com/wp-content/themes/soledad/images/penci-holder.png" data-src="http://personneltoday.theme1.boudig.uk/wp-content/uploads/sites/8/2019/04/personneltoday2.png" alt="Personnel Today" /></a>
</div>
<div class="header-social sidebar-nav-social">
<div class="inner-header-social">
<a href="https://www.facebook.com/personneltoday/" aria-label="Facebook" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook"></i></a>
<a href="https://twitter.com/personneltoday" aria-label="Twitter" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter"></i></a>
<a href="https://www.instagram.com/personneltoday/" aria-label="Instagram" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-instagram"></i></a>
<a href="https://www.linkedin.com/company/personnel-today/" aria-label="Linkedin" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-linkedin"></i></a>
</div> </div>
<ul id="menu-primary-navigation-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16955"><a href="/">Home</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108383"><a href="/all-pt-content/">All PT content</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173461"><a href="/media-centre/">Advertise</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218052"><a href="https://account.personneltoday.com/register?returl=https://www.personneltoday.com/&#038;surveycode=86">Email sign-up</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16956"><a href="/all-hr-topics/">Topics</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-277410"><a href="/topics/hr-practice/">HR Practice</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108411"><a href="https://www.personneltoday.com/topics/employee-relations/">Employee relations</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108463"><a href="https://www.personneltoday.com/topics/equality-diversity/">Equality, diversity and inclusion</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108464"><a href="https://www.personneltoday.com/topics/learning-training/">Learning &#038; training</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108467"><a href="https://www.personneltoday.com/topics/pay-benefits/">Pay &#038; benefits</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108473"><a href="https://www.personneltoday.com/topics/wellbeing/">Wellbeing</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108472"><a href="https://www.personneltoday.com/topics/recruitment-retention/">Recruitment &#038; retention</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108480"><a href="https://www.personneltoday.com/topics/hr-strategy/">HR strategy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108479"><a href="https://www.personneltoday.com/topics/technology/">HR Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108649"><a href="https://www.personneltoday.com/the-hr-profession/">The HR profession</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16979"><a href="https://www.personneltoday.com/global-hr/">Global</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120796"><a href="https://www.personneltoday.com/all-hr-topics/">All HR topics</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17267"><a href="https://www.personneltoday.com/topics/employment-law/">Legal</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83954"><a href="https://www.personneltoday.com/topics/employment-law/case-law/">Case law</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108068"><a href="https://www.personneltoday.com/topics/employment-law/opinion/">Commentary</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121079"><a href="https://www.personneltoday.com/employment-law/flexible-working/">Flexible working</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164898"><a title="Opens in XpertHR" rel="sponsored" href="http://www.xperthr.co.uk/legal-timetable/pending/?cmpid=ILC|PROF|HRPIO-2014-PTOD_NAVBAR&#038;sfid=701w0000000uNMa">Legal timetable</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278882"><a href="https://www.personneltoday.com/employment-law/maternity-paternity/shared-parental-leave/">Shared parental leave</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108671"><a href="https://www.personneltoday.com/topics/employment-law/redundancy/">Redundancy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108685"><a href="https://www.personneltoday.com/topics/employment-law/maternity-paternity/">Maternity &#038; Paternity</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108690"><a href="https://www.personneltoday.com/topics/employment-law/tupe/">TUPE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17022"><a href="https://www.personneltoday.com/employment-law/discipline-and-grievances/">Disciplinary and grievances</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17204"><a href="https://www.personneltoday.com/topics/employment-law/employers-guides/">Employer’s guides</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-211476"><a href="https://personneltodayawards.com/">AWARDS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268537"><a href="https://personneltodayawards.com/">Personnel Today Awards</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268538"><a href="https://radawards.com/">The RAD Awards</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268539"><a href="/hr/be-a-winner-the-occupational-health-wellbeing-awards-2021-are-open/">OHW Awards</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16958"><a href="http://jobs.personneltoday.com">Jobs</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108650"><a href="http://jobs.personneltoday.com/jobs/">Find a job</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108651"><a href="http://jobs.personneltoday.com/newalert/">Jobs by email</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173449"><a href="http://jobs.personneltoday.com/careers/">Careers advice</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173450"><a href="https://recruiters.personneltoday.com">Post a job</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-173452"><a title="Opens in XpertHR" rel="sponsored" href="http://www.xperthr.co.uk/?cmpid=ILC|PROF|HRPIO-2014-PTOD_NAVBAR&#038;sfid=701w0000000uNMa">XpertHR</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173453"><a title="Opens in XpertHR" rel="sponsored" href="http://www.xperthr.co.uk/why-choose-xperthr/?cmpid=ILC|PROF|HRPIO-2014-PTOD_NAVBAR&#038;sfid=701w0000000uNMa">Learn more</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173454"><a title="Opens in XpertHR" rel="sponsored" href="http://www.xperthr.co.uk/products/?cmpid=ILC|PROF|HRPIO-2014-PTOD_NAVBAR&#038;sfid=701w0000000uNMa">Products</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173455"><a title="Opens in XpertHR" rel="sponsored" href="http://www.xperthr.co.uk/pricing/?cmpid=ILC|PROF|HRPIO-2014-PTOD_NAVBAR&#038;sfid=701w0000000uNMa">Pricing</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173456"><a title="Opens in XpertHR" rel="sponsored" href="https://www.xperthr.co.uk/freetrial/?cmpid=ILC|PROF|HRPIO-2014-PTOD_NAVBAR&#038;sfid=701w0000000uNMa">Free trial</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173457"><a title="Opens in XpertHR" rel="sponsored" href="http://www.xperthr.co.uk/subscribe-today/?cmpid=ILC|PROF|HRPIO-2014-PTOD_NAVBAR&#038;sfid=701w0000000uNMa">Subscribe</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173458"><a title="Opens in XpertHR" rel="sponsored" href="http://www.xperthr.com/?cmpid=ILC|USAG|HUGMN-2015-2002-PTOD_referral|top_nav_bar&#038;sfid=701w0000000wHx6">XpertHR USA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173451"><a href="https://www.personneltoday.com/webinars/">Webinars</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269988"><a title="Occupational Health &#038; Wellbeing Plus" href="https://www.personneltoday.com/ohw-plus-occupational-health-wellbeing/">OHW+</a></li>
</ul> </nav>
<div class='ai-viewports ai-viewport-1 ai-insert-7-40055580' style='position: fixed; z-index: 1 !important; top: 150px; left: 0px;' data-insertion='prepend' data-selector='.ai-insert-7-40055580' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTcgYWktY2VudGVyLWggYWktY2VudGVyLXYnIHN0eWxlPSdwb3NpdGlvbjogZml4ZWQ7IHotaW5kZXg6IDEgIWltcG9ydGFudDsgdG9wOiAxNTBweDsgbGVmdDogMHB4Oyc+CjwhLS0gLzEzNjQ0OTQ2L1BUT0RfV0FMTFBBUEVSIC0tPgo8ZGl2IGlkPSdkaXYtZ3B0LWFkLTE2MzAwNTY4NjI1MjMtMCc+CjxzY3JpcHQ+Cmdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoJ2Rpdi1ncHQtYWQtMTYzMDA1Njg2MjUyMy0wJyk7IH0pOwo8L3NjcmlwdD4KPC9kaXY+PC9kaXY+Cg==' data-block='7'></div>
<div class='code-block code-block-8 ai-center-h ai-close' style='position: fixed; z-index: 999; bottom: 0px; text-align: center; left: 40%; transform: translate(-50%);'>
<div class="ai-attributes" style="position: relative;">
<span class='ai-close-button ai-close-unprocessed'></span>
</div>

<div id='div-gpt-ad-1631188840022-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1631188840022-0'); });
</script>
</div></div>
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"personneltoday"}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"data_ga_property":"UA-103857981-1","data_ga_social":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-e4b749d98fad41d391dc5aa4cc5c53cf","page_info":{"template":"posts","post_type":["post","page","e-landing-page"]},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5a82dd9f8cf222bd" async="async"></script><link rel='stylesheet' id='ptod-lightslider-css-cdn-css' href='https://cdnjs.cloudflare.com/ajax/libs/lightslider/1.1.6/css/lightslider.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='ptod-lightslider-custom-css-css' href='https://www.personneltoday.com/wp-content/plugins/ptod-lightslider/css/lightslider-custom.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' id='google_cse_v2-js-extra'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"013795609511284616227:r4cgpjyylcg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1' id='google_cse_v2-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/core.min.js?ver=1.11.4-wp' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/widget.min.js?ver=1.11.4-wp' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/mouse.min.js?ver=1.11.4-wp' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/resizable.min.js?ver=1.11.4-wp' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/draggable.min.js?ver=1.11.4-wp' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/button.min.js?ver=1.11.4-wp' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/position.min.js?ver=1.11.4-wp' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/dialog.min.js?ver=1.11.4-wp' id='jquery-ui-dialog-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/mu-plugins/ptod-abacus-intergration/assets/vendor/js.cookie.min.js?ver=5.5.3' id='js-cookie-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/mu-plugins/ptod-abacus-intergration/assets/js/scripts.js?ver=5.5.3' id='ptod_abacus_intergration-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/penci-review/js/jquery.easypiechart.min.js?ver=1.0' id='jquery-penci-piechart-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/penci-review/js/review.js?ver=1.0' id='jquery-penci-review-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/themes/soledad/js/libs-script.min.js?ver=7.9.3' id='penci-libs-js-js'></script>
<script type='text/javascript' id='main-scripts-js-extra'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/www.personneltoday.com\/wp-admin\/admin-ajax.php","nonce":"564745d399","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/themes/soledad/js/main.js?ver=7.9.3' id='main-scripts-js'></script>
<script type='text/javascript' id='penci_ajax_like_post-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/www.personneltoday.com\/wp-admin\/admin-ajax.php","nonce":"564745d399","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/themes/soledad/js/post-like.js?ver=7.9.3' id='penci_ajax_like_post-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/penci-recipe/js/jquery.rateyo.min.js?ver=3.1' id='jquery-recipe-rateyo-js'></script>
<script type='text/javascript' id='penci_rateyo-js-extra'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"https:\/\/www.personneltoday.com\/wp-admin\/admin-ajax.php","nonce":"564745d399"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/penci-recipe/js/rating_recipe.js?ver=3.1' id='penci_rateyo-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/penci-portfolio/js/penci-portfolio.js?ver=1.0' id='penci_portfolio_extra-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/lightslider/1.1.6/js/lightslider.min.js?ver=5.5.3' id='ptod-lightslider-js-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/ptod-lightslider/js/light-slider.js?ver=5.5.3' id='ptod-lightslider-load-js-js'></script>
<script type="text/javascript">!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this); !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script>
<script>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</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"7109bf7d0e3c5a10","token":"d9b2294fe81f48e79361fed8e3b78995","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>