<!DOCTYPE html>
<html lang="en-GB" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<head> <script type="text/javascript">if(!gform){document.addEventListener("gform_main_scripts_loaded",function(){gform.scriptsLoaded=!0}),window.addEventListener("DOMContentLoaded",function(){gform.domLoaded=!0});var gform={domLoaded:!1,scriptsLoaded:!1,initializeOnLoaded:function(o){gform.domLoaded&&gform.scriptsLoaded?o():!gform.domLoaded&&gform.scriptsLoaded?window.addEventListener("DOMContentLoaded",o):document.addEventListener("gform_main_scripts_loaded",o)},hooks:{action:{},filter:{}},addAction:function(o,n,r,t){gform.addHook("action",o,n,r,t)},addFilter:function(o,n,r,t){gform.addHook("filter",o,n,r,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,n){gform.removeHook("action",o,n)},removeFilter:function(o,n,r){gform.removeHook("filter",o,n,r)},addHook:function(o,n,r,t,i){null==gform.hooks[o][n]&&(gform.hooks[o][n]=[]);var e=gform.hooks[o][n];null==i&&(i=n+"_"+e.length),null==t&&(t=10),gform.hooks[o][n].push({tag:i,callable:r,priority:t})},doHook:function(o,n,r){if(r=Array.prototype.slice.call(r,1),null!=gform.hooks[o][n]){var t,i=gform.hooks[o][n];i.sort(function(o,n){return o.priority-n.priority});for(var e=0;e<i.length;e++)"function"!=typeof(t=i[e].callable)&&(t=window[t]),"action"==o?t.apply(null,r):r[0]=t.apply(null,r)}if("filter"==o)return r[0]},removeHook:function(o,n,r,t){if(null!=gform.hooks[o][n])for(var i=gform.hooks[o][n],e=i.length-1;0<=e;e--)null!=t&&t!=i[e].tag||null!=r&&r!=i[e].priority||i.splice(e,1)}}}</script>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="msvalidate.01" content="AFF87FEF7BE8CBCBC01500784DE9B399"/>
    <link rel="profile" href="https://gmpg.org/xfn/11" />
        <link rel="shortcut icon" href="https://www.personneltoday.com/wp-content/uploads/sites/8//2021/06/Asset-1.png" type="image/x-icon"/>
      <link rel="apple-touch-icon" sizes="180x180" href="https://www.personneltoday.com/wp-content/uploads/sites/8//2021/06/Asset-1.png">
      <link rel="alternate" type="application/rss+xml" title="Personnel Today RSS Feed"
          href="https://www.personneltoday.com/feed/"/>
    <link rel="alternate" type="application/atom+xml" title="Personnel Today Atom Feed"
          href="https://www.personneltoday.com/feed/atom/"/>
    <link rel="pingback" href="https://www.personneltoday.com/xmlrpc.php"/>
    <!--[if lt IE 9]>
    <script src="https://www.personneltoday.com/wp-content/themes/soledad/js/html5.js"></script>
    <![endif]-->
  <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v16.6 (Yoast SEO v16.6) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Landmark post-pandemic workplace health reforms? Don&#039;t hold your breath - Personnel Today</title>
	<link rel="canonical" href="https://www.personneltoday.com/hr/landmark-post-pandemic-workplace-health-reforms-dont-hold-your-breath/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Landmark post-pandemic workplace health reforms? Don&#039;t hold your breath" />
	<meta property="og:description" content="The government&#8217;s long-awaited response to its 2019 workplace health consultation Health is everyone’s business was finally published this week. And it is all a bit, well, underwhelming, as Nic Paton&hellip;" />
	<meta property="og:url" content="https://www.personneltoday.com/hr/landmark-post-pandemic-workplace-health-reforms-dont-hold-your-breath/" />
	<meta property="og:site_name" content="Personnel Today" />
	<meta property="article:publisher" content="https://www.facebook.com/personneltoday/" />
	<meta property="article:published_time" content="2021-07-22T08:32:43+00:00" />
	<meta property="article:modified_time" content="2021-07-21T14:03:33+00:00" />
	<meta property="og:image" content="https://www.personneltoday.com/wp-content/uploads/sites/8/2021/07/westminster.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="576" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Nic Paton" />
	<meta name="twitter:label2" content="Estimated reading time" />
	<meta name="twitter:data2" content="15 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Personnel Today &raquo; Feed" href="https://www.personneltoday.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Personnel Today &raquo; Comments Feed" href="https://www.personneltoday.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Personnel Today &raquo; Landmark post-pandemic workplace health reforms? Don&#8217;t hold your breath Comments Feed" href="https://www.personneltoday.com/hr/landmark-post-pandemic-workplace-health-reforms-dont-hold-your-breath/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.personneltoday.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='eo-leaflet.js-css'  href='https://www.personneltoday.com/wp-content/plugins/event-organiser/lib/leaflet/leaflet.min.css?ver=1.4.0' type='text/css' media='all' />
<style id='eo-leaflet.js-inline-css' type='text/css'>
.leaflet-popup-close-button{box-shadow:none!important;}
</style>
<link rel='stylesheet' id='gsc_style-css'  href='https://www.personneltoday.com/wp-content/plugins/google-custom-search/css/smoothness/jquery-ui.theme.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='gsc_style_search_bar-css' href="https://www.google.com/cse/style/look/minimalist.css?ver=5.7.2" type='text/css' media='all' />
<link rel='stylesheet' id='gsc_style_search_bar_more-css'  href='https://www.personneltoday.com/wp-content/plugins/google-custom-search/css/gsc.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.personneltoday.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.personneltoday.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.personneltoday.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css'  href='https://www.personneltoday.com/wp-content/plugins/menu-image/includes/css/menu-image.css?ver=3.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.personneltoday.com/wp-includes/css/dashicons.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-soledad-parent-style-css'  href='https://www.personneltoday.com/wp-content/themes/soledad/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COxygen%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci-main-style-css'  href='https://www.personneltoday.com/wp-content/themes/soledad/main.css?ver=7.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesomeold-css'  href='https://www.personneltoday.com/wp-content/themes/soledad/css/font-awesome.4.7.0.swap.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-iweather-css'  href='https://www.personneltoday.com/wp-content/themes/soledad/css/weather-icon.swap.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='https://www.personneltoday.com/wp-content/themes/soledad-child/style.css?ver=7.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='instag-slider-css'  href='https://www.personneltoday.com/wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.personneltoday.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.7.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery/jquery-1.12.4-wp.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate/jquery-migrate-1.4.1-wp.js?ver=1.4.1-wp' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/google-custom-search/js/gsc.js?ver=5.7.2' id='gsc_dialog-js'></script>
<script type='text/javascript' src="https://www.google.com/jsapi?ver=5.7.2" id='gsc_jsapi-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js?ver=2.2' id='jquery-pllexi-slider-js'></script>
<link rel="https://api.w.org/" href="https://www.personneltoday.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.personneltoday.com/wp-json/wp/v2/posts/276210" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.personneltoday.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.personneltoday.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.personneltoday.com/?p=276210' />
<link rel="alternate" type="application/json+oembed" href="https://www.personneltoday.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.personneltoday.com%2Fhr%2Flandmark-post-pandemic-workplace-health-reforms-dont-hold-your-breath%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.personneltoday.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.personneltoday.com%2Fhr%2Flandmark-post-pandemic-workplace-health-reforms-dont-hold-your-breath%2F&#038;format=xml" />
<!-- BEGIN GWA Analytics -->
<script type="text/javascript">
    var _elqQ = _elqQ || [];
    _elqQ.push(['elqSetSiteId', '1425']);
    _elqQ.push(['elqTrackPageView']);
    (function () {
    function async_load() {
    var s = document.createElement('script'); s.type = 'text/javascript';
    s.async = true; s.src = '//d2pc3joq21kf3u.cloudfront.net/VPP/Global/elqnow/elqCfg.min.js';
    var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
    }
    if (window.addEventListener) window.addEventListener('DOMContentLoaded', async_load, false);
    else if (window.attachEvent) window.attachEvent('onload', async_load);
    })();
</script>
	<style type="text/css">
																													</style>
	<style type="text/css">
																											</style>
<link type="text/css" rel="stylesheet" href="https://www.personneltoday.com/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />

<!--Plugin WP Missed Schedule 2013.1212.9999 Active - Tag 0d448bb45e6642f4d6c1034307adeea8-->

<script>var portfolioDataJs = portfolioDataJs || [];</script><style id="penci-custom-style" type="text/css">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</style><script>
var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/personneltoday-pseudo.boudig.uk\/wp-content\/uploads\/sites\/8\/\/2021\/01\/site-logo.png"
    },
    "url": "https:\/\/www.personneltoday.com\/",
    "name": "Personnel Today",
    "description": "Find HR news &amp; your next human resources job on Personnel Today"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Personnel Today",
    "alternateName": "Find HR news &amp; your next human resources job on Personnel Today",
    "url": "https:\/\/www.personneltoday.com\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Landmark post-pandemic workplace health reforms? Don't hold your breath",
    "description": "<div class=\"at-above-post addthis_tool\" data-url=\"https:\/\/www.personneltoday.com\/hr\/landmark-post-pandemic-workplace-health-reforms-dont-hold-your-breath\/\"><\/div>The government&#8217;s long-awaited response to its 2019 workplace health consultation Health is everyone\u2019s business was finally published this week. And it is all a bit, well, underwhelming, as Nic Paton&hellip;<!-- AddThis Advanced Settings above via filter on get_the_excerpt --><!-- AddThis Advanced Settings below via filter on get_the_excerpt --><!-- AddThis Advanced Settings generic via filter on get_the_excerpt --><!-- AddThis Share Buttons above via filter on get_the_excerpt --><!-- AddThis Share Buttons below via filter on get_the_excerpt --><div class=\"at-below-post addthis_tool\" data-url=\"https:\/\/www.personneltoday.com\/hr\/landmark-post-pandemic-workplace-health-reforms-dont-hold-your-breath\/\"><\/div><!-- AddThis Share Buttons generic via filter on get_the_excerpt -->",
    "datePublished": "2021-07-22",
    "datemodified": "2021-07-21",
    "mainEntityOfPage": "https:\/\/www.personneltoday.com\/hr\/landmark-post-pandemic-workplace-health-reforms-dont-hold-your-breath\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.personneltoday.com\/wp-content\/uploads\/sites\/8\/2021\/07\/westminster.jpg",
        "width": 1024,
        "height": 576
    },
    "publisher": {
        "@type": "Organization",
        "name": "Personnel Today",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/personneltoday-pseudo.boudig.uk\/wp-content\/uploads\/sites\/8\/\/2021\/01\/site-logo.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-NicPaton",
        "name": "Nic Paton"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.personneltoday.com",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.personneltoday.com\/ohwplus\/",
                "name": "OHW+"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/www.personneltoday.com\/ohwplus\/occupational-health-service-delivery\/",
                "name": "OH service delivery"
            }
        },
        {
            "@type": "ListItem",
            "position": 4,
            "item": {
                "@id": "https:\/\/www.personneltoday.com\/hr\/landmark-post-pandemic-workplace-health-reforms-dont-hold-your-breath\/",
                "name": "Landmark post-pandemic workplace health reforms? Don&#8217;t hold your breath"
            }
        }
    ]
}</script><style type="text/css" id="custom_css"></style><link rel="icon" href="https://www.personneltoday.com/wp-content/uploads/sites/8//2021/06/Asset-1.png" sizes="32x32" />
<link rel="icon" href="https://www.personneltoday.com/wp-content/uploads/sites/8//2021/06/Asset-1.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.personneltoday.com/wp-content/uploads/sites/8//2021/06/Asset-1.png" />
<meta name="msapplication-TileImage" content="https://www.personneltoday.com/wp-content/uploads/sites/8//2021/06/Asset-1.png" />
  
    <!-- Google Ad Manager Head  -->
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script src="//biddr.brealtime.com/67939761-1684.js" type="text/javascript"></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>


    <script>
        googletag.cmd.push(function() {
            var leaderboard_mapping = googletag.sizeMapping().
            addSize([970,1],[[728,90],[970,250],[970,90]]).
            addSize([750,1],[[728,90]]).
            addSize([0,0],[[320,50],[320,100]]).
            build();

            googletag.defineSlot('/13644946/PTOD_SIDEBAR_1', [[300, 250], [300, 600]], 'div-gpt-ad-1506356413321-0').addService(googletag.pubads());
            googletag.defineSlot('/13644946/PTOD_SIDEBAR_2', [[300, 250], [300, 600]], 'div-gpt-ad-1506356468836-0').addService(googletag.pubads());
            googletag.defineSlot('/13644946/PTOD_SIDEBAR_3', [[300, 250], [300, 600]], 'div-gpt-ad-1506356511494-0').addService(googletag.pubads());
            googletag.defineSlot('/13644946/PTOD_LEADERBOARD', [[320, 50], [320, 100], [728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1506356124713-0').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());

            googletag.pubads().collapseEmptyDivs();

          

            googletag.pubads().setTargeting('articleid', '276210');
            googletag.pubads().setTargeting('url', '/hr/landmark-post-pandemic-workplace-health-reforms-dont-hold-your-breath/');

            googletag.pubads().setTargeting('category', ['Occupational Health','OH service delivery','OHW']);
            googletag.pubads().setTargeting('categoryid', ['34','330','6952']);
            googletag.pubads().setTargeting('categoryslug', ['occupational-health','occupational-health-service-delivery','ohwplus']);
            googletag.pubads().setTargeting('categoryurl',  ['/occupational-health/','/ohwplus/occupational-health-service-delivery/','/ohwplus/']);

            googletag.pubads().setTargeting('is_employmentlaw', '');

            googletag.pubads().setTargeting('primary-channel', '');



            // Any bespoke keys added using acf

                      googletag.enableServices();
        });
    </script>
    <!-- End Google Ad Manager Head  -->
    <!-- Google Tag Manager Head -->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-WVKFJ82');
    </script>
    <!-- End Google Tag Manager Head -->
    <!-- Begin Google Search Console -->
    <meta name="google-site-verification" content="IrShmpQJdrtOST2icUOD1TFd9qbYW02h0f9ae_EMCOI"/>
    <!-- End Google Search Console -->
</head>

<body class="post-template-default single single-post postid-276210 single-format-standard soledad-ver-7-9-3 penci-body-single-style-8 penci-show-pthumb elementor-default elementor-kit-270597">

<div class="textwidget custom-html-widget"><!-- /13644946/PTOD_TEST-AD-UNITS/PTOD_TEST_OOP1 -->
<div id='div-gpt-ad-1613577148698-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1613577148698-0'); });
  </script>
</div></div><div class="textwidget custom-html-widget"><!-- /13644946/PTOD_TEST-AD-UNITS/PTOD_TEST_OOP2 -->
<div id='div-gpt-ad-1613577276328-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1613577276328-0'); });
  </script>
</div></div><div class="textwidget custom-html-widget"><!-- /13644946/PTOD_TEST-AD-UNITS/PTOD_TEST_OOP3 -->
<div id='div-gpt-ad-1613577345732-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1613577345732-0'); });
</script>
</div></div>
	<a id="close-sidebar-nav" class="header-3"><i class="penci-faicon fa fa-close" ></i></a>
	<nav id="sidebar-nav" class="header-3" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">

					<div id="sidebar-nav-logo">
															<a href="https://www.personneltoday.com/"><img class="penci-lazy" src="https://www.personneltoday.com/wp-content/themes/soledad/images/penci-holder.png" data-src="http://personneltoday.theme1.boudig.uk/wp-content/uploads/sites/8/2019/04/personneltoday2.png" alt="Personnel Today" /></a>
												</div>
		
					<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
				<a href="https://www.facebook.com/personneltoday/" aria-label="Facebook"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
						<a href="https://twitter.com/personneltoday" aria-label="Twitter"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
						<a href="https://www.instagram.com/personneltoday/" aria-label="Instagram"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a>
						<a href="https://www.linkedin.com/company/personnel-today/" aria-label="Linkedin"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-linkedin" ></i></a>
			</div>			</div>
				
		
		<ul id="menu-ohw" class="menu"><li id="menu-item-267378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267378"><a title="Occupational Health &#038; Wellbeing Plus" href="/ohw-plus-occupational-health-wellbeing/">OHW+</a></li>
<li id="menu-item-267380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-267380"><a href="/occupational-health-and-wellbeing/topics/">Resources</a>
<ul class="sub-menu">
	<li id="menu-item-269160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269160"><a href="https://www.personneltoday.com/ohwplus/clinical-governance/">Clinical governance</a></li>
	<li id="menu-item-270028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270028"><a href="https://www.personneltoday.com/ohwplus/disability-occupational-health/">Disability</a></li>
	<li id="menu-item-269163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269163"><a href="https://www.personneltoday.com/ohwplus/ergonomics/">Ergonomics</a></li>
	<li id="menu-item-269164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269164"><a href="https://www.personneltoday.com/ohwplus/health-surveillance/">Health surveillance</a></li>
	<li id="menu-item-269165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269165"><a href="https://www.personneltoday.com/ohwplus/oh-employment-law/">OH employment law</a></li>
	<li id="menu-item-269166" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-269166"><a href="https://www.personneltoday.com/ohwplus/occupational-health-service-delivery/">OH service delivery</a></li>
	<li id="menu-item-269167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269167"><a href="https://www.personneltoday.com/ohwplus/research-occupational-health/">Research</a></li>
	<li id="menu-item-269168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269168"><a href="https://www.personneltoday.com/ohwplus/return-to-work-rehabilitation/">Return to work and rehabilitation</a></li>
	<li id="menu-item-269169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269169"><a href="https://www.personneltoday.com/ohwplus/sickness-absence-management/">Sickness absence management</a></li>
	<li id="menu-item-269170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269170"><a href="https://www.personneltoday.com/ohwplus/wellbeing-health-promotion/">Wellbeing and health promotion</a></li>
</ul>
</li>
<li id="menu-item-269182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-269182"><a href="https://www.personneltoday.com/occupational-health/oh/">Conditions</a>
<ul class="sub-menu">
	<li id="menu-item-269171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269171"><a href="https://www.personneltoday.com/wellbeing/mental-health/">Mental health</a></li>
	<li id="menu-item-269172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269172"><a href="https://www.personneltoday.com/occupational-health/oh/msd-musculoskeletal-disorders/">Musculoskeletal disorders</a></li>
	<li id="menu-item-269173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269173"><a href="https://www.personneltoday.com/occupational-health/oh/blood-pressure/">Blood pressure</a></li>
	<li id="menu-item-269174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269174"><a href="https://www.personneltoday.com/occupational-health/oh/cancer/">Cancer</a></li>
	<li id="menu-item-269175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269175"><a href="https://www.personneltoday.com/occupational-health/oh/cardiac/">Cardiac</a></li>
	<li id="menu-item-269177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269177"><a href="https://www.personneltoday.com/occupational-health/oh/dementia/">Dementia</a></li>
	<li id="menu-item-269176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269176"><a href="https://www.personneltoday.com/occupational-health/oh/diabetes/">Diabetes</a></li>
	<li id="menu-item-269180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269180"><a href="https://www.personneltoday.com/occupational-health/oh/respiratory/">Respiratory</a></li>
	<li id="menu-item-269181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269181"><a href="https://www.personneltoday.com/occupational-health/oh/stroke/">Stroke</a></li>
</ul>
</li>
<li id="menu-item-269183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269183"><a href="https://www.personneltoday.com/oh-cpd/">CPD</a></li>
<li id="menu-item-269178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269178"><a href="https://www.personneltoday.com/occupational-health/oh-webinars/">Webinars</a></li>
<li id="menu-item-267402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267402"><a href="https://jobs.personneltoday.com/jobs/occupational-health/">Jobs</a></li>
<li id="menu-item-269179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269179"><a href="https://www.personneltoday.com/occupational-health/oh-and-wellbeing-awards/">OH &amp; Wellbeing Awards</a></li>
<li id="menu-item-267404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267404"><a title="Return to the main PT homepage" href="/">Personnel Today</a></li>
</ul>	</nav>
<div class="wrapper-boxed header-style-header-3">
  <div class="penci-header-wrap">    <div class="header-leaderboard container">
        <aside id="black-studio-tinymce-4" class="widget widget_black_studio_tinymce"><div class="textwidget"><p><!-- /13644946/PTOD_LEADERBOARD --></p>
<div class="adwrap_leader">
<div id="div-gpt-ad-1506356124713-0"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506356124713-0'); });
</script></div>
</div>
</div></aside>    </div>
      <div class="header-content-wrapper container">
          <div class="container dynamic-header">
            <aside id="black-studio-tinymce-5" class="widget widget_black_studio_tinymce"><div class="textwidget"><p><!-- /13644946/PTOD_LEADERBOARD --></p>
<div id="div-gpt-ad-1506356124713-0"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506356124713-0'); });
</script></div>
</div></aside><aside id="black-studio-tinymce-6" class="widget widget_black_studio_tinymce"><div class="textwidget"><p><a href="/ohw-plus-occupational-health-wellbeing/"><img src="/wp-content/uploads/sites/8//2021/06/OHW-PT-Logo-54px-home.png" alt="" width="366" height="84" class="alignnone size-full wp-image-269008" /></a></p>
</div></aside>          </div>
          <div class="container upper-header">
                            <a class="btn--login" href="https://account.personneltoday.com/login">Log in</a>
                      </div>
      </div>
    <header id="header" class="header-header-3 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
			<div class="inner-header penci-header-second">
			<div class="container align-left-logo">
				<div id="logo">
					<a href="https://www.personneltoday.com/"><img src="https://personneltoday-pseudo.boudig.uk/wp-content/uploads/sites/8//2021/01/site-logo.png" alt="Personnel Today"/></a>									</div>

							</div>
		</div>
				<div class="sticky-wrapper">		<nav id="navigation" class="header-layout-bottom header-3 menu-style-2 penci-disable-sticky-nav" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
			<div class="container">
				<div class="button-menu-mobile header-3"><i class="penci-faicon fa fa-bars" ></i></div>
				<ul id="menu-ohw-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267378"><a title="Occupational Health &#038; Wellbeing Plus" href="/ohw-plus-occupational-health-wellbeing/">OHW+</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-267380"><a href="/occupational-health-and-wellbeing/topics/">Resources</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269160"><a href="https://www.personneltoday.com/ohwplus/clinical-governance/">Clinical governance</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270028"><a href="https://www.personneltoday.com/ohwplus/disability-occupational-health/">Disability</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269163"><a href="https://www.personneltoday.com/ohwplus/ergonomics/">Ergonomics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269164"><a href="https://www.personneltoday.com/ohwplus/health-surveillance/">Health surveillance</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269165"><a href="https://www.personneltoday.com/ohwplus/oh-employment-law/">OH employment law</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-269166"><a href="https://www.personneltoday.com/ohwplus/occupational-health-service-delivery/">OH service delivery</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269167"><a href="https://www.personneltoday.com/ohwplus/research-occupational-health/">Research</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269168"><a href="https://www.personneltoday.com/ohwplus/return-to-work-rehabilitation/">Return to work and rehabilitation</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269169"><a href="https://www.personneltoday.com/ohwplus/sickness-absence-management/">Sickness absence management</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269170"><a href="https://www.personneltoday.com/ohwplus/wellbeing-health-promotion/">Wellbeing and health promotion</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-269182"><a href="https://www.personneltoday.com/occupational-health/oh/">Conditions</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269171"><a href="https://www.personneltoday.com/wellbeing/mental-health/">Mental health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269172"><a href="https://www.personneltoday.com/occupational-health/oh/msd-musculoskeletal-disorders/">Musculoskeletal disorders</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269173"><a href="https://www.personneltoday.com/occupational-health/oh/blood-pressure/">Blood pressure</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269174"><a href="https://www.personneltoday.com/occupational-health/oh/cancer/">Cancer</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269175"><a href="https://www.personneltoday.com/occupational-health/oh/cardiac/">Cardiac</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269177"><a href="https://www.personneltoday.com/occupational-health/oh/dementia/">Dementia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269176"><a href="https://www.personneltoday.com/occupational-health/oh/diabetes/">Diabetes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269180"><a href="https://www.personneltoday.com/occupational-health/oh/respiratory/">Respiratory</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269181"><a href="https://www.personneltoday.com/occupational-health/oh/stroke/">Stroke</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269183"><a href="https://www.personneltoday.com/oh-cpd/">CPD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269178"><a href="https://www.personneltoday.com/occupational-health/oh-webinars/">Webinars</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267402"><a href="https://jobs.personneltoday.com/jobs/occupational-health/">Jobs</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269179"><a href="https://www.personneltoday.com/occupational-health/oh-and-wellbeing-awards/">OH &amp; Wellbeing Awards</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267404"><a title="Return to the main PT homepage" href="/">Personnel Today</a></li>
</ul><div id="top-search" class="penci-top-search">
	<a class="search-click"><i class="penci-faicon fa fa-search" ></i></a>
	<div class="show-search">
		<form role="search" method="get" class="pc-searchform" action="https://www.personneltoday.com/">
    <div>
		<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" />
	 </div>
</form>		<a class="search-click close-search"><i class="penci-faicon fa fa-close" ></i></a>
	</div>
</div>									<div class="main-nav-social">
						<div class="inner-header-social">
				<a href="https://www.facebook.com/personneltoday/" aria-label="Facebook"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
						<a href="https://twitter.com/personneltoday" aria-label="Twitter"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
						<a href="https://www.instagram.com/personneltoday/" aria-label="Instagram"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a>
						<a href="https://www.linkedin.com/company/personnel-today/" aria-label="Linkedin"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-linkedin" ></i></a>
			</div>					</div>
				
			</div>
		</nav><!-- End Navigation -->
		</div>	
</header>
<!-- end #header --></div>
  <div class="penci-single-wrapper">
	<div class="penci-single-block"">
				<div class="container container-single penci-single-style-8 penci-single-smore penci_sidebar right-sidebar penci-enable-lightbox">
			<div id="main" class="penci-main-sticky-sidebar">
				<div class="theiaStickySidebar">
					<span class="ai-content"></span>
												<article id="post-276210" class="post type-post status-publish">
					<div class="container-single penci-single-style-8  penci-header-text-white">
		
          <div class="post-image  penci-move-title-above">
          <div class="header-standard header-classic single-header">
            <div class="penci-standard-cat penci-single-cat">
            <span class="cat">

                <a class="penci-cat-name" href="https://www.personneltoday.com/occupational-health/">Occupational Health</a><a class="penci-cat-name" href="https://www.personneltoday.com/ohwplus/occupational-health-service-delivery/">OH service delivery</a><a class="penci-cat-name" href="https://www.personneltoday.com/ohwplus/">OHW+</a>            </span>
        </div>

    
    <h1 class="post-title single-post-title entry-title">Landmark post-pandemic workplace health reforms? Don&#8217;t hold your breath</h1>
    		<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">by <a class="url fn n" href="https://www.personneltoday.com/hr/author/nicpaton/">Nic Paton</a></span>
			<time class="entry-date published" datetime="2021-07-22T09:32:43+01:00">22 Jul 2021</time>		</div>
		                <div class="post-box-meta-single">
                            <span class="author-post byline"><span
                            class="author vcard">by <a
                                class="author-url url fn n"
                                href="https://www.personneltoday.com/hr/author/nicpaton/">Nic Paton</a></span></span>
                                        <span><time class="entry-date published" datetime="2021-07-22T09:32:43+01:00">22 Jul 2021</time></span>
                                                            <span class="penci-featured-caption penci-fixed-caption penci-caption-relative">Shutterstock</span>        </div>
        </div>
</div><a href="https://www.personneltoday.com/wp-content/uploads/sites/8/2021/07/westminster.jpg" data-rel="penci-gallery-bground-content"><span class="attachment-penci-full-thumb size-penci-full-thumb penci-single-featured-img wp-post-image penci-lazy" data-src="https://www.personneltoday.com/wp-content/uploads/sites/8/2021/07/westminster.jpg" style="padding-top: 56.2500%;"></span><div class="attachment-caption">Shutterstock</div></a><div class="standard-post-special_wrapper">        </div>
  
		</div>
				
	
	<div class="post-entry blockquote-style-1 post-entry__no-access">
		<div class="inner-post-entry entry-content" id="penci-post-entry-inner">
			<p class="access-message">To continue reading please <a href="https://account.personneltoday.com/register">register</a> or <a href="https://account.personneltoday.com/login">login</a> to your OHW+ account.</p><strong>The government's long-awaited response to its 2019 workplace health consultation Health is everyone’s business was finally published this week. And it is all a bit, well, underwhelming, as Nic Paton reports.</strong>

Landmark set of reforms or bit of a damp squib? The jury is, of course, still out on the government’s long-awaited response to its 2019 consultation <a href="https://www.gov.uk/government/consultations/health-is-everyones-business-proposals-to-reduce-ill-health-related-job-loss">Health is everyone’s business</a>.
<div class="" style="float: right; margin: 6px 0 6px 8px; width: 40%; padding: 10px; background-color: #eeeeee; max-width: 400px;">
<h2>Occupational health reform</h2>
<strong><a href="https://www.personneltoday.com/?p=270735">CPD: Occupational health and ‘good’ work post-pandemic (webinar)</a></strong>

<strong><a href="https://www.personneltoday.com/?p=276178">Government to test subsidy model to boost investment in OH</a></strong>

<strong><a href="https://www.personneltoday.com/?p=276102">Programme looking at ways to expand NHS occupational health support</a></strong>

</div>
However, for something that has been so long anticipated by the profession, it is probably fair to say the lack of detail, lack of concrete proposals and, crucially, lack of any hard cash to back it up means we’re probably looking more at the latter rather than the former.

So, what has the document proposed and what do OH practitioners need to know about it?

The first thing to bear in mind is that the response document was published in tandem with a new green paper on health and disability, <a href="https://www.gov.uk/government/consultations/shaping-future-support-the-health-and-disability-green-paper">Shaping future support</a>. This is consulting on a range of areas, including improving the support for, and expectations of, employers to help prevent people with a health condition or disability falling out of work.

So, in essence, there may yet be more reform or changes to come and the 2019 consultation and its response is not the final word. The consultation process on the health and disability green paper will run until October, and it <a href="https://getinvolved.dwp.gov.uk/05-policy-group/health-and-disability-green-paper/">can be accessed here</a>.

Our main focus here however, the 2019 consultation response document <a href="https://www.gov.uk/government/consultations/health-is-everyones-business-proposals-to		</div>
	</div>
	
	
		
	
			<div class="post-author">
	<div class="author-img">
		<img src="https://www.personneltoday.com/wp-content/uploads/sites/8/2021/04/Nic-Paton150.jpg" width="100" height="100" alt="Nic Paton" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" />	</div>
	<div class="author-content">
		<h5><a href="https://www.personneltoday.com/hr/author/nicpaton/" title="Author Nic Paton" rel="author">Nic Paton</a></h5>
		<p>Nic Paton is editor of Occupational Health &amp; Wellbeing, within OHW+. One of the country's foremost workplace health journalists, Nic has written for Occupational Health &amp; Wellbeing since 2001, and has edited the magazine since 2018.</p>
																					</div>
</div>	
	
		
		
	
	
			<div class="post-pagination">
				<div class="prev-post">
												<a class="penci-post-nav-thumb penci-holder-load penci-lazy" href="https://www.personneltoday.com/hr/government-set-to-announce-improved-nhs-pay-offer/" data-src="https://www.personneltoday.com/wp-content/uploads/sites/8/2021/07/shutterstock_2003975318-150x150.jpg">
					</a>
										<div class="prev-post-inner">
				<div class="prev-post-title">
					<span>previous post</span>
				</div>
				<a href="https://www.personneltoday.com/hr/government-set-to-announce-improved-nhs-pay-offer/">
					<div class="pagi-text">
						<h5 class="prev-title">NHS staff in England to receive 3% pay rise</h5>
					</div>
				</a>
			</div>
		</div>
	
			<div class="next-post">
												<a class="penci-post-nav-thumb penci-holder-load penci-lazy nav-thumb-next" href="https://www.personneltoday.com/hr/ethnic-minority-doctors-twice-as-likely-to-face-discrimination/" data-src="https://www.personneltoday.com/wp-content/uploads/sites/8/2021/07/shutterstock_642071539-150x150.jpg">
					</a>
										<div class="next-post-inner">
				<div class="prev-post-title next-post-title">
					<span>next post</span>
				</div>
				<a href="https://www.personneltoday.com/hr/ethnic-minority-doctors-twice-as-likely-to-face-discrimination/">
					<div class="pagi-text">
						<h5 class="next-title">Ethnic minority doctors twice as likely to face discrimination</h5>
					</div>
				</a>
			</div>
		</div>
	</div>	
		
		
	
	
	
		
			<div class="post-comments no-comment-yet penci-comments-hide-0" id="comments">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/hr/landmark-post-pandemic-workplace-health-reforms-dont-hold-your-breath/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.personneltoday.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Your Comment" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Name*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span class="comment-form-cookies-text" for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</span></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='276210' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a61e1132b6" /></p><input type="hidden" id="ak_js" name="ak_js" value="69"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	</div> <!-- end comments div -->
		
	
	
	
					<div class="post-related">
		<div class="post-title-box"><h4 class="post-box-title">You may also like</h4></div>
				<div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="true" data-speed="300" data-dots="true" data-nav="false">
				<span class="ai-content"></span>
				<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.personneltoday.com/wp-content/uploads/sites/8/2021/07/workplace-health-and-nursing-585x390.jpg" href="https://www.personneltoday.com/hr/occupational-health-as-we-know-it-is-dead-long-live-oh/" title="‘Occupational health as we know it is dead. Long live OH’">
																			</a>
										<h3><a href="https://www.personneltoday.com/hr/occupational-health-as-we-know-it-is-dead-long-live-oh/">‘Occupational health as we know it is dead....</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-07-21T09:38:16+01:00">21 Jul 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.personneltoday.com/wp-content/uploads/sites/8/2021/02/shutterstock_1722387376-2-585x357.jpg" href="https://www.personneltoday.com/hr/cpd-pg-tips-integrating-evidence-into-practice-guidelines-2/" title="CPD: &#8216;PG tips&#8217; – integrating evidence into practice guidelines">
																			</a>
										<h3><a href="https://www.personneltoday.com/hr/cpd-pg-tips-integrating-evidence-into-practice-guidelines-2/">CPD: &#8216;PG tips&#8217; – integrating evidence into practice...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-07-20T08:39:39+01:00">20 Jul 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.personneltoday.com/wp-content/uploads/sites/8/2021/01/shutterstock_1886459764-4-585x357.jpg" href="https://www.personneltoday.com/hr/cpd-activities-improving-how-you-integrate-evidence-into-practice-guidelines/" title="CPD activities: improving how you integrate evidence into practice guidelines">
																			</a>
										<h3><a href="https://www.personneltoday.com/hr/cpd-activities-improving-how-you-integrate-evidence-into-practice-guidelines/">CPD activities: improving how you integrate evidence into...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-07-20T08:39:27+01:00">20 Jul 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.personneltoday.com/wp-content/uploads/sites/8/2021/07/NHS-585x390.jpg" href="https://www.personneltoday.com/hr/programme-looking-at-ways-to-expand-nhs-occupational-health-support/" title="Programme looking at ways to expand NHS occupational health support">
																			</a>
										<h3><a href="https://www.personneltoday.com/hr/programme-looking-at-ways-to-expand-nhs-occupational-health-support/">Programme looking at ways to expand NHS occupational...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-07-19T16:03:00+01:00">19 Jul 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.personneltoday.com/wp-content/uploads/sites/8/2015/05/revised-seqohs-standards.jpg" href="https://www.personneltoday.com/hr/could-covid-19-cost-pressures-crunch-seqohs-2/" title="Could Covid-19 cost pressures crunch SEQOHS?">
																			</a>
										<h3><a href="https://www.personneltoday.com/hr/could-covid-19-cost-pressures-crunch-seqohs-2/">Could Covid-19 cost pressures crunch SEQOHS?</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-07-19T09:23:08+01:00">19 Jul 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.personneltoday.com/wp-content/uploads/sites/8/2021/04/shutterstock_1940793445-2-585x357.jpg" href="https://www.personneltoday.com/hr/cpd-the-paradox-of-being-both-burnt-out-and-resilient/" title="CPD: the paradox of being both burnt out and resilient">
																			</a>
										<h3><a href="https://www.personneltoday.com/hr/cpd-the-paradox-of-being-both-burnt-out-and-resilient/">CPD: the paradox of being both burnt out...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-07-16T09:09:32+01:00">16 Jul 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.personneltoday.com/wp-content/uploads/sites/8/2021/07/shutterstock_650188465-585x390.jpg" href="https://www.personneltoday.com/hr/sickness-absence-thinking-beyond-covid-19/" title="Sickness absence: thinking beyond Covid-19">
																			</a>
										<h3><a href="https://www.personneltoday.com/hr/sickness-absence-thinking-beyond-covid-19/">Sickness absence: thinking beyond Covid-19</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-07-15T12:18:07+01:00">15 Jul 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.personneltoday.com/wp-content/uploads/sites/8/2021/05/shutterstock_1850330695-2-585x390.jpg" href="https://www.personneltoday.com/hr/faculty-urges-caution-on-reopening-and-advises-on-vaccination-and-testing/" title="Faculty urges caution on reopening, and advises on vaccination and testing">
																			</a>
										<h3><a href="https://www.personneltoday.com/hr/faculty-urges-caution-on-reopening-and-advises-on-vaccination-and-testing/">Faculty urges caution on reopening, and advises on...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-07-14T15:53:34+01:00">14 Jul 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.personneltoday.com/wp-content/uploads/sites/8/2021/06/Janet-new-cropped-1-585x390.jpg" href="https://www.personneltoday.com/hr/more-than-ever-we-need-to-support-our-clients-to-understand-that-good-work-is-good-for-health-2/" title="&#8216;More than ever, &#8220;good&#8221; work is good for health&#8217;">
																			</a>
										<h3><a href="https://www.personneltoday.com/hr/more-than-ever-we-need-to-support-our-clients-to-understand-that-good-work-is-good-for-health-2/">&#8216;More than ever, &#8220;good&#8221; work is good for...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-07-14T08:16:16+01:00">14 Jul 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.personneltoday.com/wp-content/uploads/sites/8/2021/05/shutterstock_1138091645-585x390.png" href="https://www.personneltoday.com/hr/supporting-long-covid-as-britain-unlocks/" title="Supporting long Covid as Britain unlocks">
																			</a>
										<h3><a href="https://www.personneltoday.com/hr/supporting-long-covid-as-britain-unlocks/">Supporting long Covid as Britain unlocks</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-07-13T09:18:23+01:00">13 Jul 2021</time></span>
									</div>
		<span class="ai-content"></span>
</div></div>		
		
		
	
</article>					<span class="ai-content"></span>
				</div>
			</div>
			<span class="ai-content"></span>

<div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-1 pcalign-center penci-sticky-sidebar">
	<div class="theiaStickySidebar">
		<aside id="black-studio-tinymce-14" class="widget widget_black_studio_tinymce"><div class="textwidget"><p><!-- /13644946/PTOD_SIDEBAR_1 --></p>
<div id='div-gpt-ad-1506356413321-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506356413321-0'); });
</script>
</div>
</div></aside><aside id="black-studio-tinymce-15" class="widget widget_black_studio_tinymce"><div class="textwidget"><p><div class="wgs_wrapper" id="wgs_widget_wrapper_id"><div class="gcse-searchbox-only" data-resultsUrl="https://www.personneltoday.com/search_gcse/"></div></div></p>
</div></aside><aside id="black-studio-tinymce-16" class="widget widget_black_studio_tinymce"><div class="textwidget"><ul id="lightSlider">
<li><strong><a href="https://www.personneltoday.com/hr/measuring-learning-success-connecting-value-to-business-impact-webinar/">Measuring learning success: Connecting value to business impact</a></strong><a href="https://www.personneltoday.com/hr/measuring-learning-success-connecting-value-to-business-impact-webinar/"><img src="https://www.personneltoday.com/wp-content/uploads/sites/8/2021/05/degreed-carousel.jpg" width="280" height="157" /></a><strong> WEBINAR | Learning has never been so critical. Businesses are providing more exciting work opportunities...<strong><a href="https://www.personneltoday.com/hr/measuring-learning-success-connecting-value-to-business-impact-webinar/">Register here</a></strong></strong></li>
<li><strong><a href="https://www.personneltoday.com/hr/covid-its-time-for-the-introverts-to-shine/">Covid: it’s Time for The Introverts to Shine</a></strong><a href="https://www.personneltoday.com/hr/covid-its-time-for-the-introverts-to-shine/"><img src="https://www.personneltoday.com/wp-content/uploads/sites/8/2021/05/Narendra_1024x807v2.png" width="280" height="157" /></a><strong> PROMOTED | Narendra Laljani is a management educator, consultant and CEO coach with 25 years’ experience in leadership development...<strong><a href="https://www.personneltoday.com/hr/covid-its-time-for-the-introverts-to-shine/">Read more</a></strong></strong></li>
<li><strong><a href="https://www.personneltoday.com/hr/white-paper-how-to-overcome-home-working-isolation/">White Paper: How to overcome home working isolation</a></strong><a href="https://www.personneltoday.com/hr/white-paper-how-to-overcome-home-working-isolation/"><img src="https://www.personneltoday.com/wp-content/uploads/sites/8/2021/04/Header-image-635-x-357-1.jpg" width="280" height="157" /></a><strong> PROMOTED | The Covid-19 pandemic has contributed to a mass experiment in home working, with evidence suggesting it is a trend which is here to stay...<strong><a href="https://www.personneltoday.com/hr/white-paper-how-to-overcome-home-working-isolation/">Read more</a></strong></strong></li>
</ul>
</div></aside><aside id="black-studio-tinymce-17" class="widget widget_black_studio_tinymce"><div class="textwidget"><p><!-- /13644946/PTOD_SIDEBAR_2 --></p>
<div id='div-gpt-ad-1506356468836-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506356468836-0'); });
</script>
</div>
</div></aside><aside id="black-studio-tinymce-18" class="widget widget_black_studio_tinymce"><div class="textwidget"><p><iframe src="https://jobs.personneltoday.com/widget/bootstrap/job/#i=34" id="mdgxWidgetiFrame" style="width: 100%; border: 0; height: 900px; background: 0" frameBorder="0"></iframe></p>
</div></aside><aside id="black-studio-tinymce-19" class="widget widget_black_studio_tinymce"><div class="textwidget"><p><!-- /13644946/PTOD_SIDEBAR_3 --></p>
<div id='div-gpt-ad-1506356511494-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506356511494-0'); });
</script>
</div>
</div></aside>	</div>
</div>		</div>
			</div>
</div>
<script type='text/javascript'>
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-7895609-1']);
_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>


<div class="clear-footer"></div>

<div class="container penci-google-adsense penci-google-adsense-footer"><!-- /13644946/PTOD_SIDEBAR_1 
<div id='div-gpt-ad-1506356413321-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506356413321-0'); });
</script>
</div>--></div>
					<div id="widget-area">
				<div class="container">
											<div class="footer-widget-wrapper footer-widget-style-4">
							<aside id="black-studio-tinymce-9" class="widget widget_black_studio_tinymce"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">TOPICS</span></h4><div class="textwidget"><p><a href="https://www.personneltoday.com/economics-government-business/">Economics, government &amp; business</a><br />
<a href="https://www.personneltoday.com/topics/employee-relations/">Employee Relations</a><br />
<a href="https://www.personneltoday.com/topics/employment-law/">Employment law</a><br />
<a href="https://www.personneltoday.com/topics/equality-diversity/">Equality &amp; diversity</a><br />
<a href="https://www.personneltoday.com/global-hr/">Global HR</a><br />
<a href="https://www.personneltoday.com/topics/hr-practice/">HR practice</a><br />
<a href="https://www.personneltoday.com/topics/hr-strategy/">HR strategy</a><br />
<a href="https://www.personneltoday.com/topics/learning-training/">Learning &amp; training</a><br />
<a href="https://www.personneltoday.com/ohw-plus-occupational-health-wellbeing/">Occupational health</a><br />
<a href="https://www.personneltoday.com/topics/pay-benefits/">Pay &amp; benefits</a><br />
<a href="https://www.personneltoday.com/topics/recruitment-retention/">Recruitment &amp; retention</a><br />
<a href="https://www.personneltoday.com/topics/technology/">HR Tech</a><br />
<a href="https://www.personneltoday.com/topics/wellbeing/">Wellbeing</a><br />
<a href="https://www.personneltoday.com/all-hr-topics/">All HR topics</a></p>
</div></aside>						</div>
						<div class="footer-widget-wrapper footer-widget-style-4">
							<aside id="black-studio-tinymce-10" class="widget widget_black_studio_tinymce"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">WHAT&#8217;S HOT</span></h4><div class="textwidget"><p><a title="Apprenticeships" href="/learning-development/apprenticeships/">Apprenticeship levy</a><br />
<a title="Brexit" href="/economics-government-business/brexit/">Brexit</a><br />
<a title="Covid-19 coronavirus" href="/wellbeing/infectious-disease/">Covid-19 coronavirus</a><br />
<a title="Gender pay gap reporting" href="/pay-benefits/gender-pay-gap-pay-benefits/">Gender pay gap reporting</a><br />
<a title="Gig economy" href="/economics-government-business/gig-economy/">Gig economy</a><br />
<a title="Holiday pay" href="/pay-benefits/holidays-and-holiday-pay/">Holiday pay</a><br />
<a title="HR tech" href="/hr-technology/">HR tech</a><br />
<a title="IR35" href="/pay-benefits/tax-pay-benefits/ir35/">IR35</a><br />
<a title="Immigration" href="/employment-law/immigration/">Immigration</a><br />
<a title="People analytics" href="/hr-strategy/people-analytics/">People analytics</a><br />
<a title="Zero-hours contracts" href="/employment-law/terms-and-conditions-of-employment/zero-hours-terms-and-conditions-of-employment/">Zero-hours contracts</a></p>
</div></aside>						</div>
						<div class="footer-widget-wrapper footer-widget-style-4">
							<aside id="black-studio-tinymce-11" class="widget widget_black_studio_tinymce"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">JOBS</span></h4><div class="textwidget"><p><a href="https://recruiters.personneltoday.com/?intcmp=PTCOMMSITE-sidebar"><strong>Post a job</strong></a><br />
<a href="https://recruiters.personneltoday.com/"><strong>Why advertise with us?</strong></a><br />
<a href="https://jobs.personneltoday.com/jobs/change-management/">Change Management</a><br />
<a href="https://jobs.personneltoday.com/jobs/compensation-and-benefits/">Compensation &amp; Benefits</a><br />
<a href="https://jobs.personneltoday.com/jobs/diversity-and-inclusion/">Diversity &amp; Inclusion</a><br />
<a href="https://jobs.personneltoday.com/jobs/employee-relations/">Employee Relations</a><br />
<a href="https://jobs.personneltoday.com/jobs/employment-law/">Employment Law</a><br />
<a href="https://jobs.personneltoday.com/jobs/health-and-safety/">Health &amp; Safety</a><br />
<a href="https://jobs.personneltoday.com/jobs/hr-general-/">HR (General)</a><br />
<a href="https://jobs.personneltoday.com/jobs/hr-business-partner/">HR Business Partner</a><br />
<a href="https://jobs.personneltoday.com/jobs/hr-director/">HR Director</a><br />
<a href="https://jobs.personneltoday.com/jobs/hr-consultant/">HR Consultant</a><br />
<a href="https://jobs.personneltoday.com/jobs/hr-shared-services/">HR Shared Services</a><br />
<a href="https://jobs.personneltoday.com/jobs/hr-systems/">HR Systems</a><br />
<a href="https://jobs.personneltoday.com/jobs/people-analytics/">People Analytics</a><br />
<a href="https://jobs.personneltoday.com/jobs/learning-and-development/">Learning &amp; Development</a><br />
<a href="https://jobs.personneltoday.com/jobs/training/">Training</a><br />
<a href="https://jobs.personneltoday.com/jobs/occupational-health/">Occupational Health</a><br />
<a href="https://jobs.personneltoday.com/jobs/organisational-development/">Organisational Development</a><br />
<a href="https://jobs.personneltoday.com/jobs/payroll/">Payroll</a><br />
<a href="https://jobs.personneltoday.com/jobs/performance-and-engagement/">Performance &amp; Engagement</a><br />
<a href="https://jobs.personneltoday.com/jobs/recruitment-and-resourcing/">Recruitment &amp; Resourcing</a><br />
<a href="https://jobs.personneltoday.com/jobs/talent-management/">Talent Management</a><br />
<a href="https://jobs.personneltoday.com/jobs/wellbeing/">Wellbeing</a><br />
<a href="https://jobs.personneltoday.com/jobs/workforce-planning/">Workforce Planning</a></p>
</div></aside>						</div>
						<div class="footer-widget-wrapper footer-widget-style-4 last">
							<aside id="black-studio-tinymce-12" class="widget widget_black_studio_tinymce"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ABOUT</span></h4><div class="textwidget"><p><a title="About" href="/about/"><strong>About Personnel Today</strong></a><br />
<a title="Contact us" href="/contact-us/">Contact us</a><br />
<a href="https://www.personneltoday.com/hr/features-list-submitting-content-to-personnel-today/">Features list 2021</a><br />
<a href="https://personneltodayawards.com/">The Personnel Today Awards</a><br />
<a href="https://www.personneltoday.com/rss-feeds/">RSS feeds</a><br />
<a href="https://www.personneltoday.com/advert-spec">Advertising specifications</a><br />
<a href="http://e.personneltoday.com/linkapp/cmasubs.aspx?LinkID=pageid986790jkkzzrzf@f@f@t9hn@z@f@t9hn@f@f">Email Newsletters</a><br />
<a href="https://www.personneltoday.com/cookies/">Cookies policy</a><br />
<a href="https://www.personneltoday.com/privacy/">Privacy policy</a><br />
<a href="https://dvvpolicy.com/terms">Terms and conditions</a><br />
<strong><a href="https://www.employeebenefits.co.uk/">Employee Benefits</a></strong><br />
<a href="https://www.employeebenefitsawards.co.uk/">Employee Benefits Awards</a><br />
<a href="https://www.employeebenefitsconnect.co.uk/">Employee Benefits Connect</a><br />
<a href="https://www.employeebenefitslive.co.uk/">Employee Benefits Live</a><br />
<strong><a href="https://www.forum-expat-management.com/">Forum for Expatriate Management</a></strong><br />
<strong><a href="https://www.personneltoday.com/ohw-plus-occupational-health-wellbeing/">OHW+</a></strong><br />
<a href="https://www.personneltoday.com/subscribe">OHW+ membership</a><br />
<strong><a href="https://radawards.com/">The RAD Awards</a></strong><br />
<strong><a title="Whatmedia" href="https://www.whatmedia.co.uk/" target="_blank" rel="noopener">Whatmedia</a></strong></p>
</div></aside>						</div>
									</div>
			</div>
				<footer id="footer-section" class="penci-footer-social-media penci-lazy" itemscope itemtype="https://schema.org/WPFooter">
	<div class="container">
					<div class="footer-socials-section">
				<ul class="footer-socials">
												<li><a href="https://www.facebook.com/personneltoday/" aria-label="Facebook"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook" ></i><span>Facebook</span></a></li>
														<li><a href="https://twitter.com/personneltoday" aria-label="Twitter"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter" ></i><span>Twitter</span></a></li>
														<li><a href="https://www.instagram.com/personneltoday/" aria-label="Instagram"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-instagram" ></i><span>Instagram</span></a></li>
														<li><a href="https://www.linkedin.com/company/personnel-today/" aria-label="Linkedin"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-linkedin" ></i><span>Linkedin</span></a></li>
											</ul>
			</div>
									<div class="footer-logo-copyright footer-not-logo footer-not-gotop">
				
				
									<div id="footer-copyright">
						<p><a href="https://www.dvvmedia.com/"><img class="alignnone size-full wp-image-17365" src="https://www.personneltoday.com/wp-content/uploads/sites/8/2017/10/dvv_footer_logo.png" alt="" width="230" height="109" /></a><br>
<p style="color: #fff;">© 2011 - 2021 DVV Media International Ltd</p>

</p>
					</div>
											</div>
							<div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up" ></i></div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->
	<a id="close-sidebar-nav" class="header-3"><i class="penci-faicon fa fa-close" ></i></a>
	<nav id="sidebar-nav" class="header-3" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">

					<div id="sidebar-nav-logo">
															<a href="https://www.personneltoday.com/"><img class="penci-lazy" src="https://www.personneltoday.com/wp-content/themes/soledad/images/penci-holder.png" data-src="http://personneltoday.theme1.boudig.uk/wp-content/uploads/sites/8/2019/04/personneltoday2.png" alt="Personnel Today" /></a>
												</div>
		
					<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
				<a href="https://www.facebook.com/personneltoday/" aria-label="Facebook"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
						<a href="https://twitter.com/personneltoday" aria-label="Twitter"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
						<a href="https://www.instagram.com/personneltoday/" aria-label="Instagram"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a>
						<a href="https://www.linkedin.com/company/personnel-today/" aria-label="Linkedin"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-linkedin" ></i></a>
			</div>			</div>
				
		
		<ul id="menu-ohw-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267378"><a title="Occupational Health &#038; Wellbeing Plus" href="/ohw-plus-occupational-health-wellbeing/">OHW+</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-267380"><a href="/occupational-health-and-wellbeing/topics/">Resources</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269160"><a href="https://www.personneltoday.com/ohwplus/clinical-governance/">Clinical governance</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270028"><a href="https://www.personneltoday.com/ohwplus/disability-occupational-health/">Disability</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269163"><a href="https://www.personneltoday.com/ohwplus/ergonomics/">Ergonomics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269164"><a href="https://www.personneltoday.com/ohwplus/health-surveillance/">Health surveillance</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269165"><a href="https://www.personneltoday.com/ohwplus/oh-employment-law/">OH employment law</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-269166"><a href="https://www.personneltoday.com/ohwplus/occupational-health-service-delivery/">OH service delivery</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269167"><a href="https://www.personneltoday.com/ohwplus/research-occupational-health/">Research</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269168"><a href="https://www.personneltoday.com/ohwplus/return-to-work-rehabilitation/">Return to work and rehabilitation</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269169"><a href="https://www.personneltoday.com/ohwplus/sickness-absence-management/">Sickness absence management</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269170"><a href="https://www.personneltoday.com/ohwplus/wellbeing-health-promotion/">Wellbeing and health promotion</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-269182"><a href="https://www.personneltoday.com/occupational-health/oh/">Conditions</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269171"><a href="https://www.personneltoday.com/wellbeing/mental-health/">Mental health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269172"><a href="https://www.personneltoday.com/occupational-health/oh/msd-musculoskeletal-disorders/">Musculoskeletal disorders</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269173"><a href="https://www.personneltoday.com/occupational-health/oh/blood-pressure/">Blood pressure</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269174"><a href="https://www.personneltoday.com/occupational-health/oh/cancer/">Cancer</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269175"><a href="https://www.personneltoday.com/occupational-health/oh/cardiac/">Cardiac</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269177"><a href="https://www.personneltoday.com/occupational-health/oh/dementia/">Dementia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269176"><a href="https://www.personneltoday.com/occupational-health/oh/diabetes/">Diabetes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269180"><a href="https://www.personneltoday.com/occupational-health/oh/respiratory/">Respiratory</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269181"><a href="https://www.personneltoday.com/occupational-health/oh/stroke/">Stroke</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269183"><a href="https://www.personneltoday.com/oh-cpd/">CPD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269178"><a href="https://www.personneltoday.com/occupational-health/oh-webinars/">Webinars</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267402"><a href="https://jobs.personneltoday.com/jobs/occupational-health/">Jobs</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269179"><a href="https://www.personneltoday.com/occupational-health/oh-and-wellbeing-awards/">OH &amp; Wellbeing Awards</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267404"><a title="Return to the main PT homepage" href="/">Personnel Today</a></li>
</ul>	</nav>




<!--Plugin WP Missed Schedule 2013.1212.9999 Active - Tag 0d448bb45e6642f4d6c1034307adeea8-->

<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"personneltoday"}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"data_ga_property":"UA-103857981-1","data_ga_social":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-e4b749d98fad41d391dc5aa4cc5c53cf","page_info":{"template":"posts","post_type":["post","page","e-landing-page"]},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5a82dd9f8cf222bd" async="async"></script><link rel='stylesheet' id='ptod-hr-tech-css-css'  href='https://www.personneltoday.com/wp-content/plugins/ptod-hr-software/css/ptod_hr_tech.css?ver=5.7.2' type='text/css' media='screen' />
<link rel='stylesheet' id='ptod-lightslider-css-cdn-css'  href='https://cdnjs.cloudflare.com/ajax/libs/lightslider/1.1.6/css/lightslider.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ptod-lightslider-custom-css-css'  href='https://www.personneltoday.com/wp-content/plugins/ptod-lightslider/css/lightslider-custom.css?ver=5.7.2' type='text/css' media='all' />
<script type='text/javascript' id='google_cse_v2-js-extra'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"013795609511284616227:r4cgpjyylcg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1' id='google_cse_v2-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/core.min.js?ver=1.11.4-wp' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/widget.min.js?ver=1.11.4-wp' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/mouse.min.js?ver=1.11.4-wp' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/resizable.min.js?ver=1.11.4-wp' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/draggable.min.js?ver=1.11.4-wp' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/button.min.js?ver=1.11.4-wp' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/position.min.js?ver=1.11.4-wp' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/dialog.min.js?ver=1.11.4-wp' id='jquery-ui-dialog-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/penci-recipe/js/jquery.rateyo.min.js?ver=2.2' id='jquery-recipe-rateyo-js'></script>
<script type='text/javascript' id='penci_rateyo-js-extra'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"https:\/\/www.personneltoday.com\/wp-admin\/admin-ajax.php","nonce":"df61b71065"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/penci-recipe/js/rating_recipe.js?ver=2.2' id='penci_rateyo-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/penci-review/js/jquery.easypiechart.min.js?ver=1.0' id='jquery-penci-piechart-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/penci-review/js/review.js?ver=1.0' id='jquery-penci-review-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/themes/soledad-child/js/scripts.js?ver=5.7.2' id='scripts-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/themes/soledad/js/libs-script.min.js?ver=7.9.3' id='penci-libs-js-js'></script>
<script type='text/javascript' id='main-scripts-js-extra'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/www.personneltoday.com\/wp-admin\/admin-ajax.php","nonce":"df61b71065","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/themes/soledad/js/main.js?ver=7.9.3' id='main-scripts-js'></script>
<script type='text/javascript' id='penci_ajax_like_post-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/www.personneltoday.com\/wp-admin\/admin-ajax.php","nonce":"df61b71065","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/themes/soledad/js/post-like.js?ver=7.9.3' id='penci_ajax_like_post-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script type='text/javascript' src="https://cdn.jsdelivr.net/jquery.mixitup/latest/jquery.mixitup.min.js?ver=5.7.2" id='ptod-hr-tech-mixitup-js-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/ptod-hr-software/js/ptod_hr_tech.js?ver=5.7.2' id='ptod-hr-tech-js-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/lightslider/1.1.6/js/lightslider.min.js?ver=5.7.2' id='ptod-lightslider-js-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/ptod-lightslider/js/light-slider.js?ver=5.7.2' id='ptod-lightslider-load-js-js'></script>
<script>
/* <![CDATA[ */
ai_front = {"insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","visible":"VISIBLE","hidden":"HIDDEN","fallback":"FALLBACK","automatically_placed":"Automatically placed by AdSense Auto ads code","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR"};
/* ]]> */
function ai_run_scripts(){"number"!=typeof ai_sticky_delay&&(ai_sticky_delay=200);var ai_process_sticky_elements_on_ready=!0;
ai_process_sticky_elements=function(a){a("[data-ai-position-pc]").each(function(){var e=a("body").height()-document.documentElement.clientHeight;if(0>=e)return!0;a(this).css("top",e*a(this).data("ai-position-pc"))});ai_main_content_element="";ai_main_content_element=ai_main_content_element.trim();var f=document.documentElement.clientWidth,d=element=a(".ai-content").first(),l=a(".ai-sticky-content"),b=a(".ai-sticky-background"),c=0;if(0!=l.length||0!=b.length)if(""==
ai_main_content_element||a("body").hasClass("ai-preview")){if(0!=element.length)for(;"BODY"!=element.prop("tagName");)b=element.outerWidth(),0!=b&&b<=f&&b>=c-1&&(d=element,c=b),element=element.parent();if(0==c)for(d=element=a(".ai-content").last();"BODY"!=element.prop("tagName");)b=element.outerWidth(),0!=b&&b<=f&&b>=c-1&&(d=element,c=b),element=element.parent()}else parseInt(ai_main_content_element)!=ai_main_content_element&&(d=a(ai_main_content_element),"undefined"!=typeof d.prop("tagName")&&(b=
d.outerWidth(),0!=b&&b<=f&&b>=c&&(c=b)));if(0!=c){var m=Math.floor(c/2)+0;l.each(function(){if(0!=c){var e=a(this).width(),g=a(this).height(),h=a(this).hasClass("ai-sticky-background");a(this).removeClass("ai-sticky-background");h&&(a(this).removeClass("ai-sticky-background").removeAttr("data-aos"),"undefined"===typeof ai_preview&&a(this).find(".ai-close-button").removeAttr("class"));if(a(this).hasClass("ai-sticky-left")){var k=parseInt(a(this).css("margin-right"));h||d.offset().left-k-e>=-e/2?(a(this).css("right",
"calc(50% + "+m+"px)"),a(this).show()):a(this).removeClass("ai-sticky-scroll")}else a(this).hasClass("ai-sticky-right")&&(k=parseInt(a(this).css("margin-left")),h||d.offset().left+c+k+e<=f+e/2?(a(this).css("right","").css("left","calc(50% + "+m+"px)"),a(this).show()):a(this).removeClass("ai-sticky-scroll"));a(this).hasClass("ai-sticky-scroll")&&a(this).css("margin-bottom",-g).show()}});b=a(".ai-sticky-background");b.each(function(){if(0!=c){a(this).width();var e=a(this).height();a(this).removeClass("ai-sticky-background").removeAttr("data-aos");
"undefined"===typeof ai_preview&&a(this).find(".ai-close-button").removeAttr("class");if(a(this).hasClass("ai-sticky-left")){var g=d.offset().left;a(this).css("width",g+"px").css("overflow","hidden");a(this).show()}else a(this).hasClass("ai-sticky-right")&&(g=f-(d.offset().left+c),a(this).css("width",g+"px").css("overflow","hidden").css("display","flex"));a(this).hasClass("ai-sticky-scroll")&&a(this).css("margin-bottom",-e).show()}})}};
jQuery(document).ready(function(a){ai_process_sticky_elements_on_ready&&(setTimeout(function(){ai_process_sticky_elements(jQuery)},ai_sticky_delay),"undefined"!=typeof AOS&&"undefined"==typeof ai_no_aos_init&&setTimeout(function(){AOS.init()},ai_sticky_delay+10))});

ai_js_code = true;
}
function ai_wait_for_jquery(){function b(f,c){var a=document.createElement("script");a.src=f;var d=document.getElementsByTagName("head")[0],e=!1;a.onload=a.onreadystatechange=function(){e||this.readyState&&"loaded"!=this.readyState&&"complete"!=this.readyState||(e=!0,c&&c(),a.onload=a.onreadystatechange=null,d.removeChild(a))};d.appendChild(a)}window.jQuery&&window.jQuery.fn?ai_run_scripts():(ai_jquery_waiting_counter++,4==ai_jquery_waiting_counter&&b("https://www.personneltoday.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp",function(){b("https://www.personneltoday.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=5.7.2",
null)}),30>ai_jquery_waiting_counter&&setTimeout(function(){ai_wait_for_jquery()},50))}ai_jquery_waiting_counter=0;ai_wait_for_jquery();

</script>


</body>
</html>