<!DOCTYPE html>
<html lang="en-GB" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<head>
<meta charset="UTF-8" />
<meta name="google-site-verification" content="BgKo0hJeL_XAlb4w5KUI__GtHHTmjyDDusHVn9oOUjg" />
<title>Acas: mental health &#039;enlightenment&#039; a pandemic silver lining - Personnel Today</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="pingback" href="https://www.personneltoday.com/xmlrpc.php" />
    <script type="text/javascript">
    (function() {
      if (!window.console) {
        window.console = {};
      }
      // union of Chrome, FF, IE, and Safari console methods
      var m = [
        "log", "info", "warn", "error", "debug", "trace", "dir", "group",
        "groupCollapsed", "groupEnd", "time", "timeEnd", "profile", "profileEnd",
        "dirxml", "assert", "count", "markTimeline", "timeStamp", "clear"
      ];
      // define undefined methods as noops to prevent errors
      for (var i = 0; i < m.length; i++) {
        if (!window.console[m[i]]) {
          window.console[m[i]] = function() {};
        }    
      } 
    })();  
    </script>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.personneltoday.com/hr/acas-mental-health-enlightenment-a-pandemic-silver-lining/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Acas: mental health &#039;enlightenment&#039; a pandemic silver lining - Personnel Today" />
	<meta property="og:description" content="On Time to Talk Day, Acas has published a paper examining how three organisations have responded to the employee wellbeing crisis." />
	<meta property="og:url" content="https://www.personneltoday.com/hr/acas-mental-health-enlightenment-a-pandemic-silver-lining/" />
	<meta property="og:site_name" content="Personnel Today" />
	<meta property="article:published_time" content="2021-02-04T05:37:37+00:00" />
	<meta property="article:modified_time" content="2021-02-03T15:45:28+00:00" />
	<meta property="og:image" content="https://www.personneltoday.com/wp-content/uploads/sites/8/2021/02/shutterstock_1704143635.jpg" />
	<meta property="og:image:width" content="635" />
	<meta property="og:image:height" content="357" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Adrian Wakeling">
	<meta name="twitter:label2" content="Estimated reading time">
	<meta name="twitter:data2" content="4 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.personneltoday.com/#organization","name":"Personnel Today","url":"https://www.personneltoday.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.personneltoday.com/#logo","inLanguage":"en-GB","url":"https://www.personneltoday.com/wp-content/uploads/sites/8/2020/02/square-icon-transparent-background-centred-with-margin-200sq.jpg","width":200,"height":200,"caption":"Personnel Today"},"image":{"@id":"https://www.personneltoday.com/#logo"}},{"@type":"WebSite","@id":"https://www.personneltoday.com/#website","url":"https://www.personneltoday.com/","name":"Personnel Today","description":"Find HR news &amp; your next human resources job on Personnel Today","publisher":{"@id":"https://www.personneltoday.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.personneltoday.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://www.personneltoday.com/hr/acas-mental-health-enlightenment-a-pandemic-silver-lining/#primaryimage","inLanguage":"en-GB","url":"https://www.personneltoday.com/wp-content/uploads/sites/8/2021/02/shutterstock_1704143635.jpg","width":635,"height":357,"caption":"Fujitsu has developed some 'talking tips' to help managers open up wellbeing conversations with staff Shutterstock"},{"@type":"WebPage","@id":"https://www.personneltoday.com/hr/acas-mental-health-enlightenment-a-pandemic-silver-lining/#webpage","url":"https://www.personneltoday.com/hr/acas-mental-health-enlightenment-a-pandemic-silver-lining/","name":"Acas: mental health 'enlightenment' a pandemic silver lining - Personnel Today","isPartOf":{"@id":"https://www.personneltoday.com/#website"},"primaryImageOfPage":{"@id":"https://www.personneltoday.com/hr/acas-mental-health-enlightenment-a-pandemic-silver-lining/#primaryimage"},"datePublished":"2021-02-04T05:37:37+00:00","dateModified":"2021-02-03T15:45:28+00:00","inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://www.personneltoday.com/hr/acas-mental-health-enlightenment-a-pandemic-silver-lining/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://www.personneltoday.com/hr/acas-mental-health-enlightenment-a-pandemic-silver-lining/#article","isPartOf":{"@id":"https://www.personneltoday.com/hr/acas-mental-health-enlightenment-a-pandemic-silver-lining/#webpage"},"author":{"@id":"https://www.personneltoday.com/#/schema/person/403182700f7bb43ece7c4055da6ce9da"},"headline":"Acas: mental health &#8216;enlightenment&#8217; a pandemic silver lining","datePublished":"2021-02-04T05:37:37+00:00","dateModified":"2021-02-03T15:45:28+00:00","mainEntityOfPage":{"@id":"https://www.personneltoday.com/hr/acas-mental-health-enlightenment-a-pandemic-silver-lining/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.personneltoday.com/#organization"},"image":{"@id":"https://www.personneltoday.com/hr/acas-mental-health-enlightenment-a-pandemic-silver-lining/#primaryimage"},"articleSection":"Coronavirus,Acas,Third sector,Public sector,Latest News,Mental health,Stress,Wellbeing","inLanguage":"en-GB","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.personneltoday.com/hr/acas-mental-health-enlightenment-a-pandemic-silver-lining/#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://www.personneltoday.com/#organization"}},{"@type":"Person","@id":"https://www.personneltoday.com/#/schema/person/403182700f7bb43ece7c4055da6ce9da","name":"Adrian Wakeling","image":{"@type":"ImageObject","@id":"https://www.personneltoday.com/#personlogo","inLanguage":"en-GB","url":"https://www.personneltoday.com/wp-content/uploads/sites/8/2021/02/adrian-wakeling-pic.jpg","caption":"Adrian Wakeling"},"description":"Adrian is a senior policy advisor at Acas."}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Personnel Today &raquo; Feed" href="https://www.personneltoday.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Personnel Today &raquo; Comments Feed" href="https://www.personneltoday.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Personnel Today &raquo; Acas: mental health &#8216;enlightenment&#8217; a pandemic silver lining Comments Feed" href="https://www.personneltoday.com/hr/acas-mental-health-enlightenment-a-pandemic-silver-lining/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.personneltoday.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='googleFonts-css'  href='http://fonts.googleapis.com/css?family=Oxygen%3A400%2C300%2C700&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='eo-leaflet.js-css'  href='https://www.personneltoday.com/wp-content/plugins/event-organiser/lib/leaflet/leaflet.min.css?ver=1.4.0' type='text/css' media='all' />
<style id='eo-leaflet.js-inline-css' type='text/css'>
.leaflet-popup-close-button{box-shadow:none!important;}
</style>
<link rel='stylesheet' id='gsc_style-css'  href='https://www.personneltoday.com/wp-content/plugins/google-custom-search/css/smoothness/jquery-ui.theme.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='gsc_style_search_bar-css'  href='http://www.google.com/cse/style/look/minimalist.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='gsc_style_search_bar_more-css'  href='https://www.personneltoday.com/wp-content/plugins/google-custom-search/css/gsc.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.personneltoday.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.personneltoday.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css'  href='https://www.personneltoday.com/wp-content/plugins/menu-image/includes/css/menu-image.css?ver=3.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.personneltoday.com/wp-includes/css/dashicons.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.personneltoday.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='theme-stylesheet-css'  href='https://www.personneltoday.com/wp-content/themes/canvas-ptod/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='woo-layout-css'  href='https://www.personneltoday.com/wp-content/themes/canvas/css/layout.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery/jquery-1.12.4-wp.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate/jquery-migrate-1.4.1-wp.js?ver=1.4.1-wp' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/google-custom-search/js/gsc.js?ver=5.5.3' id='gsc_dialog-js'></script>
<script type='text/javascript' src='http://www.google.com/jsapi?ver=5.5.3' id='gsc_jsapi-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.6' id='gtm4wp-form-move-tracker-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/themes/canvas/includes/js/third-party.js?ver=5.5.3' id='third-party-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/themes/canvas/includes/js/jquery.flexslider.min.js?ver=5.5.3' id='flexslider-js'></script>
<script type='text/javascript' id='general-js-extra'>
/* <![CDATA[ */
var woo_localized_data = {"select_a_page":"Select a page:"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/themes/canvas/includes/js/general.js?ver=5.5.3' id='general-js'></script>
<link rel="https://api.w.org/" href="https://www.personneltoday.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.personneltoday.com/wp-json/wp/v2/posts/263906" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.personneltoday.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.personneltoday.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.personneltoday.com/?p=263906' />
<link rel="alternate" type="application/json+oembed" href="https://www.personneltoday.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.personneltoday.com%2Fhr%2Facas-mental-health-enlightenment-a-pandemic-silver-lining%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.personneltoday.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.personneltoday.com%2Fhr%2Facas-mental-health-enlightenment-a-pandemic-silver-lining%2F&#038;format=xml" />
<!-- BEGIN GWA Analytics -->
<script type="text/javascript">
    var _elqQ = _elqQ || [];
    _elqQ.push(['elqSetSiteId', '1425']);
    _elqQ.push(['elqTrackPageView']);
    (function () {
    function async_load() {
    var s = document.createElement('script'); s.type = 'text/javascript';
    s.async = true; s.src = '//d2pc3joq21kf3u.cloudfront.net/VPP/Global/elqnow/elqCfg.min.js';
    var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
    }
    if (window.addEventListener) window.addEventListener('DOMContentLoaded', async_load, false);
    else if (window.attachEvent) window.attachEvent('onload', async_load);
    })();
</script>
<link type="text/css" rel="stylesheet" href="https://www.personneltoday.com/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />

<!--Plugin WP Missed Schedule 2013.1212.9999 Active - Tag 0d448bb45e6642f4d6c1034307adeea8-->

<script type="text/javascript">
	window._wp_rp_static_base_url = 'http://dtmvdvtzf8rz0.cloudfront.net/static/';
	window._wp_rp_wp_ajax_url = "https://www.personneltoday.com/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '2.7';
	window._wp_rp_post_id = '263906';
	window._wp_rp_num_rel_posts = '5';
</script>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var dataLayer_content = {"pageTitle":"Acas: mental health &#039;enlightenment&#039; a pandemic silver lining - Personnel Today","pagePostType":"post","pagePostType2":"single-post","pageCategory":["coronavirus","acas","third-sector","public-sector","latest-news","mental-health","stress","wellbeing"],"pagePostAuthor":"Adrian Wakeling","pagePostDate":"4 Feb 2021","pagePostDateYear":"2021","pagePostDateMonth":"02","pagePostDateDay":"04"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
        <script type="text/javascript">
            var jQueryMigrateHelperHasSentDowngrade = false;

			window.onerror = function( msg, url, line, col, error ) {
				// Break out early, do not processing if a downgrade reqeust was already sent.
				if ( jQueryMigrateHelperHasSentDowngrade ) {
					return true;
                }

				var xhr = new XMLHttpRequest();
				var nonce = '761706295c';
				var jQueryFunctions = [
					'andSelf',
					'browser',
					'live',
					'boxModel',
					'support.boxModel',
					'size',
					'swap',
					'clean',
					'sub',
                ];
				var match_pattern = /\)\.(.+?) is not a function/;
                var erroredFunction = msg.match( match_pattern );

                // If there was no matching functions, do not try to downgrade.
                if ( typeof erroredFunction !== 'object' || typeof erroredFunction[1] === "undefined" || -1 === jQueryFunctions.indexOf( erroredFunction[1] ) ) {
                    return true;
                }

                // Set that we've now attempted a downgrade request.
                jQueryMigrateHelperHasSentDowngrade = true;

				xhr.open( 'POST', 'https://www.personneltoday.com/wp-admin/admin-ajax.php' );
				xhr.setRequestHeader( 'Content-Type', 'application/x-www-form-urlencoded' );
				xhr.onload = function () {
					var response,
                        reload = false;

					if ( 200 === xhr.status ) {
                        try {
                        	response = JSON.parse( xhr.response );

                        	reload = response.data.reload;
                        } catch ( e ) {
                        	reload = false;
                        }
                    }

					// Automatically reload the page if a deprecation caused an automatic downgrade, ensure visitors get the best possible experience.
					if ( reload ) {
						location.reload();
                    }
				};

				xhr.send( encodeURI( 'action=jquery-migrate-downgrade-version&_wpnonce=' + nonce ) );

				// Suppress error alerts in older browsers
				return true;
			}
        </script>

		
<!-- Theme version -->
<meta name="generator" content="Personnel Today 0.1.1" />
<meta name="generator" content="Canvas 5.1.5" />
<meta name="generator" content="WooFramework 5.5.5" />

<!-- Custom CSS Styling -->
<style type="text/css">
#logo .site-title, #logo .site-description { display:block!important; }
</style>

<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />

<!--  Mobile viewport scale -->
<meta content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes" name="viewport"/>

<!-- Adjust the website width -->
<style type="text/css">
	.col-full, #wrapper { max-width: 980px !important; }
</style>

<!--[if lt IE 9]>
<link href="https://www.personneltoday.com/wp-content/themes/canvas/css/non-responsive.css" rel="stylesheet" type="text/css" />
<style type="text/css">
.col-full, #wrapper { width: 980px; max-width: 980px; }
</style>
<![endif]-->
<style type="text/css" id="custom_css"></style>		<style type="text/css" id="wp-custom-css">
			#black-studio-tinymce-215 {
    padding-bottom: 23px;
}
#div-gpt-ad-1506356413321-0, #div-gpt-ad-1506356468836-0, #div-gpt-ad-1506356511494-0 {padding: 30px 0px 30px 0}

@media (max-width: 1024px) {.at-share-dock.atss {
box-shadow: none !important;
padding-top: 30px;
	}}
	
	
.adwrap_MPU1 {height: 600px;}

	
@media (min-width: 970px) {.adwrap_leader {height: 250px;
		display: inline-flex;}}
	
@media (max-width: 970px) {.adwrap_leader {height: 100px;
display: inline-flex;}}

@media (max-width: 970px) {#headersidebar {
    float: none !important;
    margin: auto;
    width: min-content;
	}}		</style>
			<style type="text/css">
		div.gform_wrapper {
			position: relative;
			background-color: transparent;
												padding-top: px;
									padding-bottom: px;
									padding-left: px;
									padding-right: px;
									margin-top: px;
									margin-bottom: px;
									margin-left: px;
									margin-right: px;
						border-style: solid;
			border-width: 0;
						border-width: px;
												border-radius: px;
					}

		
		div.gform_wrapper form {
			position: relative;
		}

		div.gform_wrapper h3.gform_title {
																	}

		div.gform_wrapper span.gform_description {
											}

		div.gform_wrapper .top_label .gfield_label {
																				}

		div.gform_wrapper .gfield .ginput_complex.ginput_container label {
						margin-bottom: 0;
		}

		div.gform_wrapper .ginput_container label,
		div.gform_wrapper table.gfield_list thead th,
		div.gform_wrapper span.ginput_product_price_label,
		div.gform_wrapper span.ginput_quantity_label,
		div.gform_wrapper .gfield_html {
					}

		div.gform_wrapper span.ginput_product_price,
		div.gform_wrapper .gfield_price .ginput_container_total span {
					}

		div.gform_wrapper .gsection {
							border-bottom-width: px;
									margin-right: 0;
							margin-bottom: px;
					}

		div.gform_wrapper h2.gsection_title {
								}

		div.gform_wrapper ul.gfield_radio li input:not([type='radio']):not([type='checkbox']):not([type='submit']):not([type='button']):not([type='image']):not([type='file']) {
		    width: auto !important;
			display: inline-block;
		}

		div.gform_wrapper input:not([type=radio]):not([type=checkbox]):not([type=submit]):not([type=button]):not([type=image]):not([type=file]),
		div.gform_wrapper select,
		div.gform_wrapper textarea {
												background-color: transparent;
						padding-top: px;
									padding-bottom: px;
									padding-left: px;
									padding-right: px;
												border-top-width: px;
									border-bottom-width: px;
									border-left-width: px;
									border-right-width: px;
									border-style: solid;
						border-radius: px;
					}

		div.gform_wrapper .ginput_complex input:not([type=radio]):not([type=checkbox]):not([type=submit]):not([type=image]):not([type=file]) {
		    width: 100%;
		}

		div.gform_wrapper .gfield input:not([type='radio']):not([type='checkbox']):not([type='submit']):not([type='button']):not([type='image']):not([type='file']),
		div.gform_wrapper .gfield select {
					}

		div.gform_wrapper .gfield textarea {
					}
		
		
		
		
		div.gform_wrapper .top_label input.medium,
		div.gform_wrapper .top_label select.medium {
			width: 49%;
		}

		div.gform_wrapper .gfield .gfield_description {
		    		    		    		}

		div.gform_wrapper ul.gform_fields li.gfield:not(.gf_left_third):not(.gf_middle_third)::not(.gf_right_third) {
			margin-bottom: 0;
			padding-right: 0;
						margin-top: px;
					}

		div.gform_wrapper .gform_footer,
		div.gform_wrapper .gform_page_footer {
			text-align: ;
		}
		div.gform_wrapper .gform_footer .gform_button,
		div.gform_wrapper .gform_page_footer .button {
																											padding-top: px;
									padding-bottom: px;
									padding-left: px;
									padding-right: px;
									border-width: px;
									border-style: solid;
						border-radius: px;
					}

		div.gform_wrapper.gf_browser_ie .gform_footer .gform_button,
		div.gform_wrapper.gf_browser_ie .gform_page_footer .button {
						padding-top: px;
									padding-bottom: px;
									padding-left: px;
									padding-right: px;
					}

		div.gform_wrapper .gform_footer input[type=submit]:last-child,
		div.gform_wrapper .gform_page_footer input[type=button]:last-child,
		div.gform_wrapper .gform_page_footer input[type=submit]:last-child {
			margin-bottom: 0 !important;
		}

		div.gform_wrapper .gform_footer .gform_button:hover, 
		div.gform_wrapper .gform_page_footer .button:hover {
								}

		
		
		/* File Upload */
		div.gform_wrapper .gfield input[type=file] {
			background-color: transparent;
						border-width: px;
												padding-top: px;
									padding-bottom: px;
									padding-left: px;
									padding-right: px;
					}

		div.gform_wrapper div.validation_error {
														}

		div.gform_wrapper li.gfield.gfield_error {
			background-color: transparent;
		}

		div.gform_wrapper .gfield_error .gfield_label {
					}

		div.gform_wrapper li.gfield_error input:not([type=radio]):not([type=checkbox]):not([type=submit]):not([type=button]):not([type=image]):not([type=file]),
		div.gform_wrapper li.gfield_error textarea {
									border-width: px;
					}

		div.gform_wrapper .validation_message {
								}

		/* Success Message */
		div.gform_confirmation_wrapper {
			background-color: transparent;
			border-width: px;
												border-radius: px;
									padding-top: px;
									padding-bottom: px;
									padding-left: px;
									padding-right: px;
					}
		div.gform_confirmation_wrapper .gform_confirmation_message {
								    		}

	</style>
		<!-- Woo Slider Setup -->
	<script type="text/javascript">
	jQuery(window).load(function() {
		var args = {};
		args.useCSS = false;
		args.animation = 'slide';		
		args.slideshow = true;
				
		args.slideshowSpeed = 4000;		
		args.animationSpeed = 600;		
		args.controlNav = false;		
		args.pauseOnHover = false;		
		args.smoothHeight = true;		args.manualControls = '.pagination-wrap .flex-control-nav > li';
		args.start = function ( slider ) {
			slider.next( '.slider-pagination' ).fadeIn();
		}

		jQuery( '.woo-slideshow' ).each( function ( i ) {
			jQuery( this ).flexslider( args );
			jQuery( this ) .find( 'a.flex-prev, a.flex-next' ).addClass( 'icon' );
		});
	});
	</script>
	<!-- /Woo Slider Setup -->
	
<!-- Custom Favicon -->
<link rel="shortcut icon" href="https://www.personneltoday.com/wp-content/uploads/sites/8/2018/10/square-icon-transparent-background-16x16-1.png"/>
<!-- Options Panel Custom CSS -->
<style type="text/css">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</style>


<!-- Woo Shortcodes CSS -->
<link href="https://www.personneltoday.com/wp-content/themes/canvas/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet -->
<link href="https://www.personneltoday.com/wp-content/themes/canvas-ptod/custom.css?ver=17052017" rel="stylesheet" type="text/css" />

<link rel="stylesheet" type="text/css" media="print" href="https://www.personneltoday.com/wp-content/themes/canvas-ptod/print.css" />
    <link rel="stylesheet" type="text/css" href="/wp-content/themes/canvas-ptod/jquery-ui.css" />

<!--[if lte IE 8]>
<link rel="stylesheet" type="text/css" href="https://www.personneltoday.com/wp-content/themes/canvas-ptod/ie8.css" />
<link rel="stylesheet" type="text/css" href="https://www.personneltoday.com/wp-content/themes/canvas-ptod/ie.responsive.css" />

<![endif]-->

<script type="text/javascript" src="/wp-content/themes/canvas-ptod/js/sticky-sidebars.js"></script>

<script type="text/javascript">
	var $ = jQuery.noConflict();
</script>


<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.min.js"></script>
<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
<script src="https://www.personneltoday.com/wp-content/themes/canvas-ptod/jquery.easing.1.3.js"></script>
<script src="https://www.personneltoday.com/wp-content/themes/canvas-ptod/jquery.slimmenu.js"></script>
<script src="/wp-content/themes/canvas-ptod/js/jquery-ui.js"></script>

<!-- 25389 -->
<script type="text/javascript" src="http://www.cnt-tm-1.com/js/50249.js" ></script>
<noscript><img src="http://www.cnt-tm-1.com/50249.png" style="display:none;" /></noscript>

<!-- start mw -->


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
  var leaderboard_mapping = googletag.sizeMapping().
	addSize([970,1],[[728,90],[970,250],[970,90]]).
	addSize([750,1],[[728,90]]).
	addSize([0,0],[[320,50],[320,100]]).
	build();  

    googletag.defineSlot('/13644946/PTOD_SIDEBAR_1', [[300, 250], [300, 600]], 'div-gpt-ad-1506356413321-0').addService(googletag.pubads());
    googletag.defineSlot('/13644946/PTOD_SIDEBAR_2', [[300, 250], [300, 600]], 'div-gpt-ad-1506356468836-0').addService(googletag.pubads());
    googletag.defineSlot('/13644946/PTOD_SIDEBAR_3', [[300, 250], [300, 600]], 'div-gpt-ad-1506356511494-0').addService(googletag.pubads());
    googletag.defineSlot('/13644946/PTOD_LEADERBOARD', [[320, 50], [320, 100], [728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1506356124713-0').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());

 googletag.pubads().collapseEmptyDivs();


		
          googletag.pubads().setTargeting('articleid', '263906');
      googletag.pubads().setTargeting('url', '/hr/acas-mental-health-enlightenment-a-pandemic-silver-lining/');
      googletag.pubads().setTargeting('category', ['Coronavirus','Acas','Third sector','Public sector','Latest News','Mental health','Stress','Wellbeing']);
      googletag.pubads().setTargeting('categoryid', ['6848','135','6743','61','271','39','15','14']);
      googletag.pubads().setTargeting('categoryslug', ['coronavirus','acas','third-sector','public-sector','latest-news','mental-health','stress','wellbeing']);
      googletag.pubads().setTargeting('categoryurl', ['/wellbeing/coronavirus/','/employee-relations/acas/','/sectors/third-sector/','/sectors/public-sector/','/ct/latest-news/','/wellbeing/mental-health/','/wellbeing/stress/','/wellbeing/']);
      /*googletag.pubads().setTargeting('tags', []);*/
      googletag.pubads().setTargeting('is_employmentlaw', '');
      googletag.pubads().setTargeting('primary-channel', '');
 
    // Any bespoke keys added using acf
    
   googletag.enableServices();
  });
</script>
<!-- 2020-12-14 17:19 -->

    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
</script>
</head>

<!-- 2020-09-02 16:30 -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WVKFJ82');</script>
<!-- End Google Tag Manager -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-103857981-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-103857981-1');
</script>
<!-- IpMeta must be included after Google Analytics -->
<script src="https://ipmeta.io/plugin.js"></script>
<script>
    var data  = provideGtmPlugin({
        gtmEventKey: 'ipmeta_loaded',
        apiKey: '03aa59ca4a9153f425f8de7f57cee2e160c4f7fc12e7fb4b2206d042b3cbb121',
    });

    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push(data);
</script>
<body class="post-template-default single single-post postid-263906 single-format-standard unknown alt-style-default two-col-left width-980 two-col-left-980">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WVKFJ82"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="wrapper">
	        <div id="preheader" class="col-full"><ul><li id="text-6" class="widget-odd widget-first widget-1 widget widget_text">			<div class="textwidget"><script type="text/javascript" src="http://www.1h2h54jkw.com/js/107469.js" ></script>
<noscript><img alt="" src="http://www.1h2h54jkw/107469.png" style="display:none;" /></noscript></div>
		</li>
<li id="black-studio-tinymce-188" class="widget-even widget-last widget-2 widget widget_black_studio_tinymce"><div class="textwidget"><p><!--&nbsp;


<div style="color:red;font-weight:bold"><strong>Merry Christmas and a Happy New Year! We will be back on 3 January 2017</strong></div>

--></p>
</div></li>
</ul></div>
	<div id="header" class="col-full">

		
             <div id="register">
                        <ul>
            	<li><a href="http://e.personneltoday.com/linkapp/cmasubs.aspx?LinkID=pageid986790jkkzzrzf@f@f@tfnn@z@f@tfnn@f@f" title="Register" target="_new">Email sign-up</a></li>
            </ul>
                </div>
            <div id="headersidebar"><ul>
			  <li id="black-studio-tinymce-58" class="widget-odd widget-last widget-first widget-1 widget widget_black_studio_tinymce"><div class="textwidget"><!-- /13644946/PTOD_LEADERBOARD -->
<div class="adwrap_leader"><div id="div-gpt-ad-1506356124713-0"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506356124713-0'); });
</script></div></div>
<div id="logo">

<a title="Personnel Today home page" href="https://www.personneltoday.com"><img class="header-img" src="/wp-content/uploads/sites/8/2018/10/site-logo.png" alt="Personnel Today" /></a>

</div></div></li>
            </ul><div class="clear"></div></div><!-- /#topad --></div><!-- /#header -->


             <div id="primarynav">

        <ul class="slimmenu"><li id="menu-item-16955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16955"><a href="/">Home<span class="sub-collapser"> <i>&#9660;</i> </span></a>
<ul class="sub-menu">
	<li id="menu-item-108383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108383"><a href="/page/2/">All PT content<span class="sub-collapser"> <i>&#9660;</i> </span></a></li>
	<li id="menu-item-170555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170555"><a href="https://www.personneltoday.com/promoted/">PROMOTED CONTENT<span class="sub-collapser"> <i>&#9660;</i> </span></a></li>
	<li id="menu-item-108654" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108654"><a href="https://www.personneltoday.com/pr/">Press releases<span class="sub-collapser"> <i>&#9660;</i> </span></a></li>
	<li id="menu-item-218052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218052"><a href="http://e.personneltoday.com/linkapp/cmasubs.aspx?LinkID=pageid986790jkkzzrzf@f@f@t9hn@z@f@t9hn@f@f">Email newsletters<span class="sub-collapser"> <i>&#9660;</i> </span></a></li>
</ul>
</li>
<li id="menu-item-16956" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16956"><a href="/topics/">Topics<span class="sub-collapser"> <i>&#9660;</i> </span></a>
<ul class="sub-menu">
	<li id="menu-item-108386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108386"><a href="https://www.personneltoday.com/topics/hr-practice/">HR practice<span class="sub-collapser"> <i>&#9660;</i> </span></a></li>
	<li id="menu-item-108411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108411"><a href="https://www.personneltoday.com/topics/employee-relations/">Employee relations<span class="sub-collapser"> <i>&#9660;</i> </span></a></li>
	<li id="menu-item-108463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108463"><a href="https://www.personneltoday.com/topics/equality-diversity/">Equality &#038; diversity<span class="sub-collapser"> <i>&#9660;</i> </span></a></li>
	<li id="menu-item-108464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108464"><a href="https://www.personneltoday.com/topics/learning-training/">Learning &#038; training<span class="sub-collapser"> <i>&#9660;</i> </span></a></li>
	<li id="menu-item-108467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108467"><a href="https://www.personneltoday.com/topics/pay-benefits/">Pay &#038; benefits<span class="sub-collapser"> <i>&#9660;</i> </span></a></li>
	<li id="menu-item-108473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108473"><a href="https://www.personneltoday.com/topics/wellbeing/">Wellbeing<span class="sub-collapser"> <i>&#9660;</i> </span></a></li>
	<li id="menu-item-108472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108472"><a href="https://www.personneltoday.com/topics/recruitment-retention/">Recruitment &#038; retention<span class="sub-collapser"> <i>&#9660;</i> </span></a></li>
	<li id="menu-item-108480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108480"><a href="https://www.personneltoday.com/topics/hr-strategy/">HR strategy<span class="sub-collapser"> <i>&#9660;</i> </span></a></li>
	<li id="menu-item-108479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108479"><a href="https://www.personneltoday.com/topics/technology/">HR Tech<span class="sub-collapser"> <i>&#9660;</i> </span></a></li>
	<li id="menu-item-108649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108649"><a href="https://www.personneltoday.com/the-hr-profession/">The HR profession<span class="sub-collapser"> <i>&#9660;</i> </span></a></li>
	<li id="menu-item-16979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16979"><a href="https://www.personneltoday.com/global-hr/">Global<span class="sub-collapser"> <i>&#9660;</i> </span></a></li>
	<li id="menu-item-120796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120796"><a href="https://www.personneltoday.com/all-hr-topics/">All HR topics<span class="sub-collapser"> <i>&#9660;</i> </span></a></li>
</ul>
</li>
<li id="menu-item-17267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17267"><a href="https://www.personneltoday.com/topics/employment-law/">Legal<span class="sub-collapser"> <i>&#9660;</i> </span></a>
<ul class="sub-menu">
	<li id="menu-item-83954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83954"><a href="https://www.personneltoday.com/topics/employment-law/case-law/">Case law<span class="sub-collapser"> <i>&#9660;</i> </span></a></li>
	<li id="menu-item-108068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108068"><a href="https://www.personneltoday.com/topics/employment-law/opinion/">Commentary<span class="sub-collapser"> <i>&#9660;</i> </span></a></li>
	<li id="menu-item-121079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121079"><a href="https://www.personneltoday.com/employment-law/flexible-working/">Flexible working<span class="sub-collapser"> <i>&#9660;</i> </span></a></li>
	<li id="menu-item-164898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164898"><a href="http://www.xperthr.co.uk/legal-timetable/pending/?cmpid=ILC|PROF|HRPIO-2014-PTOD_NAVBAR&#038;sfid=701w0000000uNMa">Legal timetable<span class="sub-collapser"> <i>&#9660;</i> </span></a></li>
	<li id="menu-item-132658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132658"><a href="https://www.personneltoday.com/shared-parental-leave/">Shared parental leave<span class="sub-collapser"> <i>&#9660;</i> </span></a></li>
	<li id="menu-item-108671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108671"><a href="https://www.personneltoday.com/topics/employment-law/redundancy/">Redundancy<span class="sub-collapser"> <i>&#9660;</i> </span></a></li>
	<li id="menu-item-108685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108685"><a href="https://www.personneltoday.com/topics/employment-law/maternity-paternity/">Maternity &#038; Paternity<span class="sub-collapser"> <i>&#9660;</i> </span></a></li>
	<li id="menu-item-108690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108690"><a href="https://www.personneltoday.com/topics/employment-law/tupe/">TUPE<span class="sub-collapser"> <i>&#9660;</i> </span></a></li>
	<li id="menu-item-17022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17022"><a href="https://www.personneltoday.com/employment-law/discipline-and-grievances/">Disciplinary and grievances<span class="sub-collapser"> <i>&#9660;</i> </span></a></li>
	<li id="menu-item-17204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17204"><a href="https://www.personneltoday.com/topics/employment-law/employers-guides/">Employer&#8217;s guides<span class="sub-collapser"> <i>&#9660;</i> </span></a></li>
</ul>
</li>
<li id="menu-item-211476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-211476"><a>AWARDS<span class="sub-collapser"> <i>&#9660;</i> </span></a>
<ul class="sub-menu">
	<li id="menu-item-241300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241300"><a href="/awards/">PT Awards<span class="sub-collapser"> <i>&#9660;</i> </span></a></li>
	<li id="menu-item-244224" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244224"><a href="https://radawards.com/">RAD Awards<span class="sub-collapser"> <i>&#9660;</i> </span></a></li>
	<li id="menu-item-241299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241299"><a href="https://www.personneltoday.com/hr/occupational-health-wellbeing-awards-2020/">OH&#038;W Awards<span class="sub-collapser"> <i>&#9660;</i> </span></a></li>
</ul>
</li>
<li id="menu-item-16958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16958"><a href="http://jobs.personneltoday.com">Jobs<span class="sub-collapser"> <i>&#9660;</i> </span></a>
<ul class="sub-menu">
	<li id="menu-item-108650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108650"><a href="http://jobs.personneltoday.com/jobs/">Find a job<span class="sub-collapser"> <i>&#9660;</i> </span></a></li>
	<li id="menu-item-108651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108651"><a href="http://jobs.personneltoday.com/newalert/">Jobs by email<span class="sub-collapser"> <i>&#9660;</i> </span></a></li>
	<li id="menu-item-173449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173449"><a href="http://jobs.personneltoday.com/careers/">Careers advice<span class="sub-collapser"> <i>&#9660;</i> </span></a></li>
	<li id="menu-item-173450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173450"><a href="https://recruiters.personneltoday.com">Post a job<span class="sub-collapser"> <i>&#9660;</i> </span></a></li>
</ul>
</li>
<li id="menu-item-173452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-173452"><a rel="nofollow" href="http://www.xperthr.co.uk/?cmpid=ILC|PROF|HRPIO-2014-PTOD_NAVBAR&#038;sfid=701w0000000uNMa">XpertHR<span class="sub-collapser"> <i>&#9660;</i> </span></a>
<ul class="sub-menu">
	<li id="menu-item-173453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173453"><a rel="nofollow" href="http://www.xperthr.co.uk/why-choose-xperthr/?cmpid=ILC|PROF|HRPIO-2014-PTOD_NAVBAR&#038;sfid=701w0000000uNMa">Learn more<span class="sub-collapser"> <i>&#9660;</i> </span></a></li>
	<li id="menu-item-173454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173454"><a rel="nofollow" href="http://www.xperthr.co.uk/products/?cmpid=ILC|PROF|HRPIO-2014-PTOD_NAVBAR&#038;sfid=701w0000000uNMa">Products<span class="sub-collapser"> <i>&#9660;</i> </span></a></li>
	<li id="menu-item-173455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173455"><a rel="nofollow" href="http://www.xperthr.co.uk/pricing/?cmpid=ILC|PROF|HRPIO-2014-PTOD_NAVBAR&#038;sfid=701w0000000uNMa">Pricing<span class="sub-collapser"> <i>&#9660;</i> </span></a></li>
	<li id="menu-item-173456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173456"><a rel="nofollow" href="https://www.xperthr.co.uk/freetrial/?cmpid=ILC|PROF|HRPIO-2014-PTOD_NAVBAR&#038;sfid=701w0000000uNMa">Free trial<span class="sub-collapser"> <i>&#9660;</i> </span></a></li>
	<li id="menu-item-173457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173457"><a rel="nofollow" href="http://www.xperthr.co.uk/subscribe-today/?cmpid=ILC|PROF|HRPIO-2014-PTOD_NAVBAR&#038;sfid=701w0000000uNMa">Subscribe<span class="sub-collapser"> <i>&#9660;</i> </span></a></li>
	<li id="menu-item-173458" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173458"><a rel="nofollow" href="http://www.xperthr.com/?cmpid=ILC|USAG|HUGMN-2015-2002-PTOD_referral|top_nav_bar&#038;sfid=701w0000000wHx6">XpertHR USA<span class="sub-collapser"> <i>&#9660;</i> </span></a></li>
</ul>
</li>
<li id="menu-item-173451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173451"><a href="https://www.personneltoday.com/webinars/">Webinars<span class="sub-collapser"> <i>&#9660;</i> </span></a></li>
<li id="menu-item-173461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173461"><a href="/media-centre-advertising-in-hr/">Advertise<span class="sub-collapser"> <i>&#9660;</i> </span></a></li>
<li id="menu-item-173459" class="nav_microsite menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173459"><a href="https://www.personneltoday.com/occupational-health/">Oh &#038; wellbeing<span class="sub-collapser"> <i>&#9660;</i> </span></a></li>
</ul>

  <script>
if(!($.browser.msie && '8.0'==$.browser.version) || !($.browser.msie && '7.0'==$.browser.version)){
$('ul.slimmenu').slimmenu(
{
    resizeWidth: '865',
    collapserTitle: 'Navigation',
    easingEffect:'easeInOutQuint',
    animSpeed:'medium',
    indentChildren: true,
    childrenIndenter: ''
});
}
</script>

	</div>



	<div class="post-navbar">
			</div>
       
    <!-- #content Starts -->
	    <div id="content" class="col-full">
    
    	<div id="main-sidebar-container">    

            <!-- #main Starts -->
                        <div id="main">                       
<div class="post-263906 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-acas category-third-sector category-public-sector category-latest-news category-mental-health category-stress category-wellbeing wpautop">
<h1 class="title">Acas: mental health &#8216;enlightenment&#8217; a pandemic silver lining</h1><div class="post-meta"><span class="small">By</span> <span class="author vcard"><span class="fn"><a href="https://www.personneltoday.com/hr/author/adrianwakeling/" title="Posts by Adrian Wakeling" rel="author">Adrian Wakeling</a></span></span> <span class="small">on</span> 4 Feb 2021 <span class="small">in</span> <span class="categories"><a href="https://www.personneltoday.com/wellbeing/coronavirus/" rel="category tag">Coronavirus</a>, <a href="https://www.personneltoday.com/employee-relations/acas/" rel="category tag">Acas</a>, <a href="https://www.personneltoday.com/sectors/third-sector/" rel="category tag">Third sector</a>, <a href="https://www.personneltoday.com/sectors/public-sector/" rel="category tag">Public sector</a>, <a href="https://www.personneltoday.com/ct/latest-news/" rel="category tag">Latest News</a>, <a href="https://www.personneltoday.com/wellbeing/mental-health/" rel="category tag">Mental health</a>, <a href="https://www.personneltoday.com/wellbeing/stress/" rel="category tag">Stress</a>, <a href="https://www.personneltoday.com/wellbeing/" rel="category tag">Wellbeing</a></span></div>
	<div class="entry">
	<img width="635" height="357" src="https://www.personneltoday.com/wp-content/uploads/sites/8/2021/02/shutterstock_1704143635.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /><div class="featuredcaption">Fujitsu has developed some 'talking tips' to help managers open up wellbeing conversations with staff </br> Shutterstock</div>	    <div class="at-above-post addthis_tool" data-url="https://www.personneltoday.com/hr/acas-mental-health-enlightenment-a-pandemic-silver-lining/"></div><p><strong>To coincide with Time to Talk Day, Acas has published a policy paper showcasing how three organisations are building employee resilience and responding proactively to wellbeing challenges. Adrian Wakeling looks at some of the key take aways.</strong></p>
<p>What do Amnesty International, Fujitsu and the MoD’s Defence Intelligence have in common? They are all on ‘the road to enlightenment’ – in other words, they are all taking mental health seriously and responding proactively to the impact the pandemic is having on staff wellbeing.</p>
<div style="float: right; margin: 6px 0 6px 8px; width: 40%; padding: 10px; background-color: #eeeeee; max-width: 400px;">
<h2>Mental health and wellbeing</h2>
<p class="title"><strong><a title="Why whole health matters now more than ever" href="https://www.personneltoday.com/hr/why-whole-health-matters-now-more-than-ever/" rel="bookmark">Why whole health matters now more than ever</a></strong></p>
<p class="title"><strong><a title="Levels of distress worsened during pandemic’s first nine months" href="https://www.personneltoday.com/hr/levels-of-distress-worsened-during-pandemics-first-nine-months/" rel="bookmark">Levels of distress worsened during pandemic’s first nine months</a></strong></p>
<p class="title"><strong><a title="Warning of ‘second pandemic’ of mental ill health" href="https://www.personneltoday.com/hr/warning-of-second-pandemic-of-mental-ill-health/" rel="bookmark">Warning of ‘second pandemic’ of mental ill health</a></strong></p>
</div>
<p>A <a href="https://www.acas.org.uk/the-road-to-enlightenment">new Acas policy paper</a> finds that this road is paved with not just good intentions, but unexpected challenges and thousands of human stories.</p>
<p>The good news is that after years of fine words about getting mental health on a par with physical health, change may be on the way. And it’s just as well – the statistics paint a truly awful national picture.</p>
<p>We have seen rising levels of loneliness and depression, an increase in the use of poor coping strategies, and an underlining of many pre-existing societal inequalities – with the pandemic, for example, having a greater impact on black and ethnic minority groups, as well as the young, women and those with caring responsibilities.</p>
<p>But, if greater awareness of mental wellbeing offers a silver lining in these troubled times, it is hardly going to be felt by many workers for some while yet. On another level of stress and anxiety altogether are our key workers. Research from the RSA shows that “half of all key workers feel it is likely they will face burnout this winter (rising to 63% of NHS staff and 58% of social carers). They will need ongoing support now and in the future.</p>
<h2>A national experiment</h2>
<p>If you had just landed on this planet from outer space you might think we were conducting an experiment to find out how well humans cope under high levels of stress and anxiety. In other words, our coping strategies and how well they are working are being challenged.</p>
<p>As the Acas paper says, “it wasn’t supposed to be this way”. The government’s review of mental health at work, by Lord Stevenson and Mind’s Paul Farmer, placed the responsibility for getting employees to thrive at work, rather than strive, very much at the door of employers.</p>
<p>So, what are employers doing? The interventions that Amnesty International, Fujitsu and Defence Intelligence have been working on reflect the responsibilities employers have, but also those that lie with managers and individuals.These responses broadly take three forms:</p>
<ol>
<li><strong>Quick interventions often aimed at individuals</strong>. Fujitsu has introduced, for the first time, a global employee assistance programme covering 14,000 employees; while Defence Intelligence has launched a mindfulness initiative, with 15% of its workforce now meditating on a regular basis.</li>
</ol>
<ol start="2">
<li><strong>Training for managers</strong>. Amnesty has developed special guidelines, &#8220;lockdown lives&#8221;, to help manage staff remotely. Fujitsu has created a new section on their intranet for managers, with &#8220;talking tips&#8221; on what questions to ask staff and how; as well as a charter which sets out expectations about the pastoral care managers should provide to their teams.</li>
</ol>
<ol start="3">
<li><strong>Seeing the bigger picture.</strong> Amnesty’s mental health strategy is broken down in to three parts of a pyramid – with reactive measures like equal access to support at the top, upskilling managers and identifying the causes of stress in the middle; and the tricky “preventative systemic factors” at the bottom. Defence Intelligence has created a dashboard to measure broad drivers of wellbeing like relationships, job purpose and feeling of job security.</li>
</ol>
<p>All three organisations are trying to articulate a response to the mental wellbeing challenge that operates on different levels. The real problem with mental wellbeing at work may be that, unlike physical health and safety, it is often only implied in the employment contract.</p>
<p>My colleague <a href="https://www.linkedin.com/pulse/why-we-need-new-workplace-contract-gill-dix-acas-hamilton-griffin/">Gill Dix makes the case</a> for a new form of ‘collective contract’ which better reflects the changing values and expectations of working life. Gill calls for “a greater emphasis on compassion, power sharing, and trust” at work.</p>
<p>The government review had an ambitious vision of good jobs for all in 10 years (good work being the bedrock of good health). That was four years ago. Let’s applaud all the efforts being made but, as we mark Time to Talk Day, let’s also remember that we still have a long way to go.</p>
<h2>Latest HR job opportunities on Personnel Today</h2>
<p style="text-align: right;"><iframe id="mdgxWidgetiFrame" style="width: 100%; border: 0; padding: 16px; height: 330px; background: 0;" frameborder="0" src="https://jobs.personneltoday.com/widget/bootstrap/job/#i=49" data-mce-fragment="1"></iframe><br />
<a href="https://jobs.personneltoday.com/landingpage/1401583260/human-resources-jobs/"><strong>Browse more human resources jobs</strong></a></p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.personneltoday.com/hr/acas-mental-health-enlightenment-a-pandemic-silver-lining/"></div><!-- AddThis Share Buttons generic via filter on the_content -->	</div><!-- /.entry -->
	    	<div class="fix"></div>
<div id="post-author">
<div class="profile-image"><img src="https://www.personneltoday.com/wp-content/uploads/sites/8/2021/02/adrian-wakeling-pic.jpg" width="60" height="80" alt="Adrian Wakeling" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" /></div>
<div class="profile-content">
	<h4>About Adrian Wakeling</h4>
	Adrian is a senior policy advisor at Acas.		<div class="profile-link">
		<a href="https://www.personneltoday.com/hr/author/adrianwakeling/">
			View all posts by Adrian Wakeling <span class="meta-nav">&rarr;</span>		</a>
	</div><!--#profile-link-->
	</div>
<div class="fix"></div>
</div>
<div class="post-utility"></div>
</div><!-- /.post -->
        <div class="post-entries">
            <div class="nav-prev icon fl"><a href="https://www.personneltoday.com/hr/employment-law-in-limbo-key-proposals-to-resurrect-in-2021/" rel="prev">Previous Article</a></div>
            <div class="nav-next icon fr"></div>
            <div class="fix"></div>
        </div>

  <div id="comments"><h5 class="nocomments">No comments yet.</h5></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/hr/acas-mental-health-enlightenment-a-pandemic-silver-lining/#respond" style="display:none;">Click here to cancel reply.</a></small></h3><form action="https://www.personneltoday.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><label class="hide" for="comment">Comment</label> <textarea tabindex="4" id="comment" name="comment" cols="50" rows="10" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" class="txt" tabindex="1" value="" size="30" aria-required='true' /><label for="author">Name <span class="required">(required)</span></label> </p>
<p class="comment-form-email"><input id="email" name="email" type="text" class="txt" tabindex="2" value="" size="30" aria-required='true' /><label for="email">Email (will not be published) <span class="required">(required)</span></label> </p>
<p class="comment-form-url"><input id="url" name="url" type="text" class="txt" tabindex="3" value="" size="30" /><label for="url">Website</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='263906' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="afa9ece8c8" /></p><input type="hidden" id="ak_js" name="ak_js" value="160"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	        <div id="morecontent">
<div class='yarpp-related'>
<div class='yarpp-related'>
<h3>Related posts:</h3>
<div class="yarpp-thumbnails-horizontal">
<div class='yarpp-thumbnail'><a href='https://www.personneltoday.com/hr/why-kindness-is-key-at-times-like-these/' title='Acas chief: Why kindness is key at times like these'>
<img width="635" height="357" src="https://www.personneltoday.com/wp-content/uploads/sites/8/2020/05/susan-clews-acas.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /><span class="yarpp-thumbnail-title">Acas chief: Why kindness is key at times like these</span></a>
<p>Acas chief executive Susan Clews outlines some of the key points from its new mental health guidance and highlights some...</p>
</div>
	<div class='yarpp-thumbnail'><a href='https://www.personneltoday.com/hr/four-in-10-intensive-care-staff-experiencing-ptsd/' title='Four in 10 intensive care staff experiencing PTSD'>
<img width="635" height="357" src="https://www.personneltoday.com/wp-content/uploads/sites/8/2021/01/nurses-nhs-ptsd-intensive-care-PA-55794891.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /><span class="yarpp-thumbnail-title">Four in 10 intensive care staff experiencing PTSD</span></a>
<p>Nearly four in 10 NHS staff in intensive care units reported symptoms of post-traumatic stress disorder (PTSD) following the first...</p>
</div>
	<div class='yarpp-thumbnail'><a href='https://www.personneltoday.com/hr/four-ways-to-make-sure-employees-get-the-message-on-wellbeing/' title='Four ways to make sure employees get the message on wellbeing'>
<img width="635" height="357" src="https://www.personneltoday.com/wp-content/uploads/sites/8/2020/12/wellbeing-comms.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /><span class="yarpp-thumbnail-title">Four ways to make sure employees get the message on wellbeing</span></a>
<p>Many organisations had extensive wellbeing programmes in place long before the pandemic hit this year. But with a largely remote...</p>
</div>
	</div>
<div style="clear:both"></div>
</div>
</div>
        </div>
     
            </div><!-- /#main -->
                
            <div id="sidebar">
	<div id="black-studio-tinymce-80" class="widget-even widget-2 widget widget_black_studio_tinymce"><div class="textwidget"><!-- /13644946/PTOD_SIDEBAR_1 -->
<div class="adwrap_MPU1"><div id='div-gpt-ad-1506356413321-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506356413321-0'); });
</script>
</div></div></div></div><div id="wgs_widget-2" class="widget-odd widget-3 widget widget_wgs_widget"><div class="wgs_wrapper"><div class="gcse-searchbox-only" data-resultsUrl="https://www.personneltoday.com/search_gcse/"></div></div></div><div id="black-studio-tinymce-217" class="widget-even widget-4 widget widget_black_studio_tinymce"><div class="textwidget"><p><a href="https://www.personneltoday.com/hr/diversity-inclusion-sign-up-to-our-free-e-newsletter-now/"><img class="aligncenter wp-image-252452 size-full" src="https://www.personneltoday.com/wp-content/uploads/sites/8/2020/07/DANDI-sidebar.jpg" alt="Occupational Health and Wellbeing Awards 2020" width="300" height="169" /></a></p>
<p>Personnel Today has launched a new email newsletter focusing on all aspects of diversity and inclusion.</p>
<p><a href="https://www.personneltoday.com/hr/diversity-inclusion-sign-up-to-our-free-e-newsletter-now/"><strong>Sign up here</strong></a></p>
</div></div><div id="black-studio-tinymce-200" class="widget-odd widget-5 widget widget_black_studio_tinymce"><div class="textwidget"><p><!-- /13644946/PTOD_SIDEBAR_2 --></p>
<div class="adwrap_MPU2">
<div id='div-gpt-ad-1506356468836-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506356468836-0'); });
</script>
</div>
</div>
</div></div><div id="black-studio-tinymce-176" class="widget-even widget-6 widget widget_black_studio_tinymce"><div class="textwidget"><div style="background-color: #f2f8fd;">
<div style="height: 1px; background-color: #cccccc; text-align: center;"><span style="background-color: white; position: relative; top: -0.5em; font-size: 2em; padding: 3px; color: black;"> Recruiting now </span></div>
<div style="margin: 0 0 0 10px;">
<p><iframe id="mdgxWidgetiFrame" style="width: 100%; border: 0; height: 350px; background: 0;" frameborder="0" height="240" src="https://jobs.personneltoday.com/widget/bootstrap/recruiter/#i=43" width="320"></iframe></p>
<div style="text-align: center;">
<h5><strong><a href="https://recruiters.personneltoday.com/?intcmp=PTCOMMSITE-sidebar">Post a job on PT Jobs</a></strong> | <strong><a href="https://recruiters.personneltoday.com/?intcmp=PTCOMMSITE-sidebar">Why advertise with us?</a></strong></h5>
</div>
</div>
</div>
</div></div><div id="job_search_widget-3" class="widget-odd widget-7 widget job_search_widget"><h3><span>Search Jobs</span></h3>      <style>
          .widget input[type="submit"], .widget button[type="submit"] {
              display: block;
              width: 100%;
              font-size: 14px;
              padding: 12px 20px;
              text-transform: uppercase;
              color: #313131;
              margin: 0;
              cursor: pointer;
              border: none;
              transition: all 0.3s;
              -webkit-transition: all 0.3s;
              -moz-transition: all 0.3s;
              background: #F5F5F5;
              max-width: 500px;
              outline: none;
          }

          .widget button[type="submit"]:hover {
              color: #fff;
              background-color: #ff9900;
              border-color: #ff9900;
          }


          .widget input[type="text"] {
              border: 1px solid #DEDEDE;
              -webkit-border-radius: 0;
              -moz-border-radius: 0;
              outline: none;
              background: none;
              font-size: 12px;
              padding: 11px 20px;
              letter-spacing: 0;
              width: 100%;
              max-width: 500px;
              display: block;
              box-sizing: border-box;
              cursor: auto;
              height: auto;
              vertical-align: baseline;
              line-height: normal;

          li.list-group-item {
              margin: 0!important;
          }

          }
      </style>
      <div id="parameters" class="panel-collapse collapse">
          <ul class="list-group">
              <li class="list-group-item">
                  <input type="text" class="select-selected" id="keywords" name="keywords" maxlength="64"
                         placeholder="Keyword e.g. HR Manager">
              </li>
          </ul>
          <button id="add_parameters" name="submit" class="btn btn-primary" type="submit">
              Search
          </button>
      </div>

      <script>
          document.getElementById('add_parameters').addEventListener('click', parammeterize);

          function parammeterize() {
              let url = 'https://jobs.personneltoday.com/searchjobs/';
              let params = {};
              document.querySelectorAll('#parameters input.select-selected').forEach((element) => {
                  if (element.value.length > 0)
                      params[element.id] = element.value;
              });
              let esc = encodeURIComponent;
              let query = Object.keys(params)
                  .map(k => esc(k) + '=' + esc(params[k]))
                  .join('&');
              url += '?' + query;
              window.location.href = url;
          }
      </script>

    </div><div id="black-studio-tinymce-218" class="widget-even widget-last widget-8 widget widget_black_studio_tinymce"><div class="textwidget"><p><!-- /13644946/PTOD_SIDEBAR_3 --></p>
<div class="adwrap_MPU3">
<div id='div-gpt-ad-1506356511494-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506356511494-0'); });
</script>
</div>
</div>
</div></div></div><!-- /#sidebar -->

		</div><!-- /#main-sidebar-container -->         

		
    </div><!-- /#content -->
	
<script type='text/javascript'>
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-7895609-1']);
_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
	</div><!-- /#wrapper -->
	
	<div class="fix"></div><!--/.fix-->

	<div id="footer" class="col-full">
   
	
		    


<div id="innerfooter">
	        <div id="footer-topics">
	  <div id="menu_templated-2" class=" widget-odd widget-last widget-first widget-1 widget widget_menu_templated"><h2>TOPICS</h2>      
<ul>
<li><a href="https://www.personneltoday.com/economics-government-business/">Economics, government & business</a></li>
<li><a href="https://www.personneltoday.com/topics/employee-relations/">Employee Relations</a></li>
<li><a href="https://www.personneltoday.com/topics/employment-law/">Employment law</a></li>
<li><a href="https://www.personneltoday.com/topics/equality-diversity/">Equality &#038; diversity</a></li>
<li><a href="https://www.personneltoday.com/global-hr/">Global HR</a></li>
<li><a href="https://www.personneltoday.com/topics/hr-practice/">HR practice</a></li>
<li><a href="https://www.personneltoday.com/topics/hr-strategy/">HR strategy</a></li>
<li><a href="https://www.personneltoday.com/topics/learning-training/">Learning &#038; training</a></li>
<li><a href="/occupational-health/">Occupational health</a></li>
<li><a href="https://www.personneltoday.com/topics/pay-benefits/">Pay &#038; benefits</a></li>
<li><a href="https://www.personneltoday.com/topics/recruitment-retention/">Recruitment &#038; retention</a></li>
<li><a href="https://www.personneltoday.com/topics/technology/">HR Tech</a></li>
<li><a href="https://www.personneltoday.com/topics/wellbeing/">Wellbeing</a></li>
<li><a href="https://www.personneltoday.com/all-hr-topics/">All HR topics</a></li>
</ul>
</div>                </div>
	    
		<div id="footer-guides">
	  <div id="black-studio-tinymce-2" class="widget-odd widget-last widget-first widget-1 widget widget_black_studio_tinymce"><h2>WHAT&#8217;S HOT</h2><div class="textwidget">&nbsp;<br />
<ul>
  <li><a href="/learning-development/apprenticeships/" title="Apprenticeships">Apprenticeship levy</a></li>
  <li><a title="Brexit" href="/economics-government-business/brexit/">Brexit</a></li>
  <li><a title="Covid-19 coronavirus" href="/wellbeing/infectious-disease/">Covid-19 coronavirus</a></li></li>
  <li><a title="Gender pay gap reporting" href="/pay-benefits/gender-pay-gap-pay-benefits/">Gender pay gap reporting</a></li>
  <li><a title="Gig economy" href="/economics-government-business/gig-economy/">Gig economy</a></li>
<li><a title="Holiday pay" href="/pay-benefits/holidays-and-holiday-pay/">Holiday pay</a></li>
<li><a title="HR tech" href="/hr-technology/">HR tech</a></li>
<li><a title="IR35" href="/pay-benefits/tax-pay-benefits/ir35/">IR35</a></li>
<li><a title="Immigration" href="/employment-law/immigration/">Immigration</a></li>
<li><a title="People analytics" href="/hr-strategy/people-analytics/">People analytics</a></li>
<li><a title="Zero-hours contracts" href="/employment-law/terms-and-conditions-of-employment/zero-hours-terms-and-conditions-of-employment/">Zero-hours contracts</a></li>
</ul></div></div>		</div>

		<div id="footer-jobs">
	  <div id="black-studio-tinymce-3" class="widget-odd widget-last widget-first widget-1 widget widget_black_studio_tinymce"><h2>JOBS</h2><div class="textwidget"><p><a href="https://recruiters.personneltoday.com/?intcmp=PTCOMMSITE-sidebar"><strong>Post a job</strong></a><br />
<a href="https://recruiters.personneltoday.com/"><strong>Why advertise with us?</strong></a></p>
<p><a href="https://jobs.personneltoday.com/jobs/change-management/">Change Management</a><br />
<a href="https://jobs.personneltoday.com/jobs/compensation-and-benefits/">Compensation &amp; Benefits</a><br />
<a href="https://jobs.personneltoday.com/jobs/diversity-and-inclusion/">Diversity &amp; Inclusion</a><br />
<a href="https://jobs.personneltoday.com/jobs/employee-relations/">Employee Relations</a><br />
<a href="https://jobs.personneltoday.com/jobs/employment-law/">Employment Law</a><br />
<a href="https://jobs.personneltoday.com/jobs/health-and-safety/">Health &amp; Safety</a><br />
<a href="https://jobs.personneltoday.com/jobs/hr-general-/">HR (General)</a><br />
<a href="https://jobs.personneltoday.com/jobs/hr-business-partner/">HR Business Partner</a><br />
<a href="https://jobs.personneltoday.com/jobs/hr-director/">HR Director</a><br />
<a href="https://jobs.personneltoday.com/jobs/hr-consultant/">HR Consultant</a><br />
<a href="https://jobs.personneltoday.com/jobs/hr-shared-services/">HR Shared Services</a><br />
<a href="https://jobs.personneltoday.com/jobs/hr-systems/">HR Systems</a><br />
<a href="https://jobs.personneltoday.com/jobs/people-analytics/">People Analytics</a><br />
<a href="https://jobs.personneltoday.com/jobs/learning-and-development/">Learning &amp; Development</a><br />
<a href="https://jobs.personneltoday.com/jobs/training/">Training</a><br />
<a href="https://jobs.personneltoday.com/jobs/occupational-health/">Occupational Health</a><br />
<a href="https://jobs.personneltoday.com/jobs/organisational-development/">Organisational Development</a><br />
<a href="https://jobs.personneltoday.com/jobs/payroll/">Payroll</a><br />
<a href="https://jobs.personneltoday.com/jobs/performance-and-engagement/">Performance &amp; Engagement</a><br />
<a href="https://jobs.personneltoday.com/jobs/recruitment-and-resourcing/">Recruitment &amp; Resourcing</a><br />
<a href="https://jobs.personneltoday.com/jobs/talent-management/">Talent Management</a><br />
<a href="https://jobs.personneltoday.com/jobs/wellbeing/">Wellbeing</a><br />
<a href="https://jobs.personneltoday.com/jobs/workforce-planning/">Workforce Planning</a></p>
</div></div>		</div>
				
		<div id="footer-about">
	  <div id="black-studio-tinymce-4" class="widget-odd widget-last widget-first widget-1 widget widget_black_studio_tinymce"><div class="textwidget"><p><a href="https://twitter.com/personneltoday"><img class="alignnone size-full wp-image-17290" title="Follow us on Twitter" src="https://www.personneltoday.com/wp-content/uploads/sites/8/2013/10/twitter1.gif" alt="Follow us on Twitter" width="50" height="50" /></a><a href="https://www.facebook.com/pages/Personnel-Today/103224749987"><img class="alignnone size-full wp-image-17333" title="Like us on Facebook" src="https://www.personneltoday.com/wp-content/uploads/sites/8/2013/10/facebook.jpg" alt="Like us on Facebook" width="50" height="50" /></a><a href="https://www.linkedin.com/company/personnel-today/"><img class="alignnone size-full wp-image-17354" src="https://www.personneltoday.com/wp-content/uploads/sites/8/2013/10/linkedin.jpg" title="Follow us on LinkedIn" alt="Follow us on LinkedIn" width="49" height="49" /></a><a href="https://www.instagram.com/personneltoday/" target="_blank" rel="noopener"><img class="size-full wp-image-241778 alignnone" src="https://www.personneltoday.com/wp-content/uploads/sites/8/2019/07/instagram-wob-49-sq2.png" alt="Follow us on Instagram" title="Follow us on Instagram" width="49" height="49" /></a></p>
<p><strong><a title="About" href="/about/">• About Personnel Today<br />
</a></strong><a title="Contact us" href="/contact-us/">Contact us<br />
</a><a href="https://www.personneltoday.com/hr/features-list-submitting-content-to-personnel-today/">Features list 2020<br />
</a><a href="https://personneltodayawards.com/">The Personnel Today Awards<br />
</a><a href="https://www.personneltoday.com/rss-feeds/">RSS feeds<br />
</a><a href="https://www.personneltoday.com/advert-spec">Advertising specifications<br />
</a><a href="http://e.personneltoday.com/linkapp/cmasubs.aspx?LinkID=pageid986790jkkzzrzf@f@f@t9hn@z@f@t9hn@f@f">Email Newsletters<br />
</a><a href="https://www.personneltoday.com/cookies/">Cookies policy<br />
</a><a href="https://www.personneltoday.com/privacy/">Privacy policy<br />
</a><a href="https://dvvpolicy.com/terms">Terms and conditions</a></p>
<p><strong><a href="https://www.employeebenefits.co.uk/">• Employee Benefits<br />
</a></strong><a href="https://www.employeebenefitsawards.co.uk/">Employee Benefits Awards<br />
</a><a href="https://www.employeebenefitsconnect.co.uk/">Employee Benefits Connect<br />
</a><a href="https://www.employeebenefitslive.co.uk/">Employee Benefits Live</a></p>
<p><strong><a href="https://www.forum-expat-management.com/">• Forum for Expatriate Management</a></strong></p>
<p><strong><a href="https://www.personneltoday.com/occupational-health-and-wellbeing/">• Occupational Health &amp; Wellbeing<br />
</a></strong><a href="https://www.dvvsubs.com/occupational-health/419">OH&amp;W subscriptions<br />
</a><a href="https://www.personneltoday.com/oh-wellbeing-subscriptions-tc/">OH&amp;W subscription terms</a></p>
<p><strong><a href="https://radawards.com/">• The RAD Awards</a></strong></p>
<p><strong><a title="Whatmedia" href="https://www.whatmedia.co.uk/" target="_blank" rel="noopener">• Whatmedia<br />
</a></strong></p>
</div></div>		</div>
		
	        <div id="awards">
	  <div id="black-studio-tinymce-77" class="widget-odd widget-last widget-first widget-1 widget widget_black_studio_tinymce"><div class="textwidget"><div id="footer-logos">
<div class="re-left" style="float: left;">

<a href="https://www.dvvmedia.com/"><img class="alignnone size-full wp-image-17365" src="https://www.personneltoday.com/wp-content/uploads/sites/8/2017/10/dvv_footer_logo.png" alt="" width="230" height="109" /></a><br>
<p style="color: #fff;">© 2011 - 2021 DVV Media International Limited.</p>
&nbsp;

</div>
</div></div></div>	        </div>
    <!-- PTod Deep tracking code -->

    <script src='https://st1wtapi.cmadvantage.co.uk/Scripts/jquery-1.7.1.min.js'></script>

    <script>var Url = 'https://st1wtapi.cmadvantage.co.uk/api/WebSiteTrackWithAllDetails';</script>

    <script src='https://st1wtapi.cmadvantage.co.uk/Scripts/clientdetails.js'></script>

    <script>var TrackingParams = { DirectSourceEnable: false, DirectSourceToken: 'zzrzf~zqfnf~Ky0gk'}</script>

    <!-- PTod Deep tracking code -->
</div>
	</div><!-- /#footer  -->
	
	    		
	
<!--Plugin WP Missed Schedule 2013.1212.9999 Active - Tag 0d448bb45e6642f4d6c1034307adeea8-->

<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"personneltoday"}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"data_ga_property":"UA-103857981-1","data_ga_social":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-e4b749d98fad41d391dc5aa4cc5c53cf","page_info":{"template":"posts","post_type":""}}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5a82dd9f8cf222bd" async="async"></script><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.personneltoday.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='ptod-hr-tech-css-css'  href='https://www.personneltoday.com/wp-content/plugins/ptod-hr-software/css/ptod_hr_tech.css?ver=5.5.3' type='text/css' media='screen' />
<link rel='stylesheet' id='ptod-lightslider-css-cdn-css'  href='https://cdnjs.cloudflare.com/ajax/libs/lightslider/1.1.6/css/lightslider.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='ptod-lightslider-custom-css-css'  href='https://www.personneltoday.com/wp-content/plugins/ptod-lightslider/css/lightslider-custom.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' id='google_cse_v2-js-extra'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"013795609511284616227:r4cgpjyylcg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1' id='google_cse_v2-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/core.min.js?ver=1.11.4-wp' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/widget.min.js?ver=1.11.4-wp' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/mouse.min.js?ver=1.11.4-wp' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/resizable.min.js?ver=1.11.4-wp' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/draggable.min.js?ver=1.11.4-wp' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/button.min.js?ver=1.11.4-wp' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/position.min.js?ver=1.11.4-wp' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/dialog.min.js?ver=1.11.4-wp' id='jquery-ui-dialog-js'></script>
<script type='text/javascript' id='woo-feedback-js-extra'>
/* <![CDATA[ */
var wooFeedbackL10n = {"nextButton":"Next \u2192","prevButton":"\u2190 Previous"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/themes/canvas/includes/js/feedback.js?ver=5.0.7' id='woo-feedback-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.8' id='akismet-form-js'></script>
<script type='text/javascript' src='http://cdn.jsdelivr.net/jquery.mixitup/latest/jquery.mixitup.min.js?ver=5.5.3' id='ptod-hr-tech-mixitup-js-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/ptod-hr-software/js/ptod_hr_tech.js?ver=5.5.3' id='ptod-hr-tech-js-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/lightslider/1.1.6/js/lightslider.min.js?ver=5.5.3' id='ptod-lightslider-js-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/ptod-lightslider/js/light-slider.js?ver=5.5.3' id='ptod-lightslider-load-js-js'></script>
		</body>
</html>
