<!DOCTYPE html>
<html lang="en-GB" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<head>

<!-- Google Tag Manager -->

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':

new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],

j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=

'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);

})(window,document,'script','dataLayer','GTM-WVKFJ82');</script>

<!-- End Google Tag Manager -->

<meta charset="UTF-8" />
<meta name="google-site-verification" content="BgKo0hJeL_XAlb4w5KUI__GtHHTmjyDDusHVn9oOUjg" />
<title>Antidepressants can be better than painkillers for chronic pain, suggests NICE - Personnel Today</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="pingback" href="https://www.personneltoday.com/xmlrpc.php" />
    <script type="text/javascript">
    (function() {
      if (!window.console) {
        window.console = {};
      }
      // union of Chrome, FF, IE, and Safari console methods
      var m = [
        "log", "info", "warn", "error", "debug", "trace", "dir", "group",
        "groupCollapsed", "groupEnd", "time", "timeEnd", "profile", "profileEnd",
        "dirxml", "assert", "count", "markTimeline", "timeStamp", "clear"
      ];
      // define undefined methods as noops to prevent errors
      for (var i = 0; i < m.length; i++) {
        if (!window.console[m[i]]) {
          window.console[m[i]] = function() {};
        }    
      } 
    })();  
    </script>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.personneltoday.com/?p=256489" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Antidepressants can be better than painkillers for chronic pain, suggests NICE - Personnel Today" />
	<meta property="og:description" content="The National Institute for Health and Care Excellence (NICE) has warned that a range of commonly used painkillers for chronic pain ‘can do more harm than good’ and should not be used. In draft guidance published in August, NICE said paracetamol, non-steroidal anti-inflammatory drugs (which include aspirin and ibuprofen), benzodiazepines or opioids should not be [&hellip;]" />
	<meta property="og:url" content="https://www.personneltoday.com/?p=256489" />
	<meta property="og:site_name" content="Personnel Today" />
	<meta property="article:published_time" content="2020-08-09T23:08:01+00:00" />
	<meta property="article:modified_time" content="2020-08-06T15:10:47+00:00" />
	<meta property="og:image" content="https://www.personneltoday.com/wp-content/uploads/sites/8/2016/02/shutterstock_262416641.jpg" />
	<meta property="og:image:width" content="635" />
	<meta property="og:image:height" content="357" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.personneltoday.com/#organization","name":"Personnel Today","url":"https://www.personneltoday.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.personneltoday.com/#logo","inLanguage":"en-GB","url":"https://www.personneltoday.com/wp-content/uploads/sites/8/2020/02/square-icon-transparent-background-centred-with-margin-200sq.jpg","width":200,"height":200,"caption":"Personnel Today"},"image":{"@id":"https://www.personneltoday.com/#logo"}},{"@type":"WebSite","@id":"https://www.personneltoday.com/#website","url":"https://www.personneltoday.com/","name":"Personnel Today","description":"Find HR news &amp; your next human resources job on Personnel Today","publisher":{"@id":"https://www.personneltoday.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.personneltoday.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://www.personneltoday.com/?p=256489#primaryimage","inLanguage":"en-GB","url":"https://www.personneltoday.com/wp-content/uploads/sites/8/2016/02/shutterstock_262416641.jpg","width":635,"height":357},{"@type":"WebPage","@id":"https://www.personneltoday.com/?p=256489#webpage","url":"https://www.personneltoday.com/?p=256489","name":"Antidepressants can be better than painkillers for chronic pain, suggests NICE - Personnel Today","isPartOf":{"@id":"https://www.personneltoday.com/#website"},"primaryImageOfPage":{"@id":"https://www.personneltoday.com/?p=256489#primaryimage"},"datePublished":"2020-08-09T23:08:01+00:00","dateModified":"2020-08-06T15:10:47+00:00","inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://www.personneltoday.com/?p=256489"]}]},{"@type":"NewsArticle","@id":"https://www.personneltoday.com/?p=256489#article","isPartOf":{"@id":"https://www.personneltoday.com/?p=256489#webpage"},"author":{"@id":"https://www.personneltoday.com/#/schema/person/aa115e86b601576d9220d179d4a48961"},"headline":"Antidepressants can be better than painkillers for chronic pain, suggests NICE","datePublished":"2020-08-09T23:08:01+00:00","dateModified":"2020-08-06T15:10:47+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.personneltoday.com/?p=256489#webpage"},"publisher":{"@id":"https://www.personneltoday.com/#organization"},"image":{"@id":"https://www.personneltoday.com/?p=256489#primaryimage"},"articleSection":"Clinical governance,Disability,Musculoskeletal disorders,OH service delivery,Occupational Health","inLanguage":"en-GB","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.personneltoday.com/?p=256489#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://www.personneltoday.com/#organization"}},{"@type":["Person"],"@id":"https://www.personneltoday.com/#/schema/person/aa115e86b601576d9220d179d4a48961","name":"Nic Paton","image":{"@type":"ImageObject","@id":"https://www.personneltoday.com/#personlogo","inLanguage":"en-GB","url":"https://secure.gravatar.com/avatar/7c897d41d959fcabfbc149f1ad70b1c4?s=96&d=mm&r=g","caption":"Nic Paton"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Personnel Today &raquo; Feed" href="https://www.personneltoday.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Personnel Today &raquo; Comments Feed" href="https://www.personneltoday.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Personnel Today &raquo; Antidepressants can be better than painkillers for chronic pain, suggests NICE Comments Feed" href="https://www.personneltoday.com/hr/antidepressants-sometimes-better-than-painkillers-for-chronic-pain-suggests-nice/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.personneltoday.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='googleFonts-css'  href='http://fonts.googleapis.com/css?family=Oxygen%3A400%2C300%2C700&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.personneltoday.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='eo-leaflet.js-css'  href='https://www.personneltoday.com/wp-content/plugins/event-organiser/lib/leaflet/leaflet.min.css?ver=1.4.0' type='text/css' media='all' />
<style id='eo-leaflet.js-inline-css' type='text/css'>
.leaflet-popup-close-button{box-shadow:none!important;}
</style>
<link rel='stylesheet' id='gsc_style-css'  href='https://www.personneltoday.com/wp-content/plugins/google-custom-search/css/smoothness/jquery-ui.theme.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='gsc_style_search_bar-css'  href='http://www.google.com/cse/style/look/minimalist.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='gsc_style_search_bar_more-css'  href='https://www.personneltoday.com/wp-content/plugins/google-custom-search/css/gsc.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.personneltoday.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.personneltoday.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css'  href='https://www.personneltoday.com/wp-content/plugins/menu-image/includes/css/menu-image.css?ver=2.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.personneltoday.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='theme-stylesheet-css'  href='https://www.personneltoday.com/wp-content/themes/canvas-ptod/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='woo-layout-css'  href='https://www.personneltoday.com/wp-content/themes/canvas/css/layout.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.personneltoday.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/google-custom-search/js/gsc.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://www.google.com/jsapi?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/themes/canvas/includes/js/third-party.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/themes/canvas/includes/js/jquery.flexslider.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woo_localized_data = {"select_a_page":"Select a page:"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/themes/canvas/includes/js/general.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://www.personneltoday.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.personneltoday.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.personneltoday.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.personneltoday.com/?p=256489' />
<link rel="alternate" type="application/json+oembed" href="https://www.personneltoday.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.personneltoday.com%2Fhr%2Fantidepressants-sometimes-better-than-painkillers-for-chronic-pain-suggests-nice%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.personneltoday.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.personneltoday.com%2Fhr%2Fantidepressants-sometimes-better-than-painkillers-for-chronic-pain-suggests-nice%2F&#038;format=xml" />
<!-- BEGIN GWA Analytics -->
<script type="text/javascript">
    var _elqQ = _elqQ || [];
    _elqQ.push(['elqSetSiteId', '1425']);
    _elqQ.push(['elqTrackPageView']);
    (function () {
    function async_load() {
    var s = document.createElement('script'); s.type = 'text/javascript';
    s.async = true; s.src = '//d2pc3joq21kf3u.cloudfront.net/VPP/Global/elqnow/elqCfg.min.js';
    var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
    }
    if (window.addEventListener) window.addEventListener('DOMContentLoaded', async_load, false);
    else if (window.attachEvent) window.attachEvent('onload', async_load);
    })();
</script>
<link type="text/css" rel="stylesheet" href="https://www.personneltoday.com/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />

<!--Plugin WP Missed Schedule 2013.1212.9999 Active - Tag 0d448bb45e6642f4d6c1034307adeea8-->

<script type="text/javascript">
	window._wp_rp_static_base_url = 'http://dtmvdvtzf8rz0.cloudfront.net/static/';
	window._wp_rp_wp_ajax_url = "https://www.personneltoday.com/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '2.7';
	window._wp_rp_post_id = '256489';
	window._wp_rp_num_rel_posts = '5';
</script>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var dataLayer_content = {"pageTitle":"Antidepressants can be better than painkillers for chronic pain, suggests NICE - Personnel Today","pagePostType":"post","pagePostType2":"single-post","pageCategory":["clinical-governance","disability-occupational-health","msd-musculoskeletal-disorders","occupational-health-service-delivery","occupational-health"],"pagePostAuthor":"Nic Paton","pagePostDate":"10 Aug 2020","pagePostDateYear":"2020","pagePostDateMonth":"08","pagePostDateDay":"10"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- Theme version -->
<meta name="generator" content="Personnel Today 0.1.1" />
<meta name="generator" content="Canvas 5.1.5" />
<meta name="generator" content="WooFramework 5.5.5" />

<!-- Custom CSS Styling -->
<style type="text/css">
#logo .site-title, #logo .site-description { display:block!important; }
</style>

<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />

<!--  Mobile viewport scale -->
<meta content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes" name="viewport"/>

<!-- Adjust the website width -->
<style type="text/css">
	.col-full, #wrapper { max-width: 980px !important; }
</style>

<!--[if lt IE 9]>
<link href="https://www.personneltoday.com/wp-content/themes/canvas/css/non-responsive.css" rel="stylesheet" type="text/css" />
<style type="text/css">
.col-full, #wrapper { width: 980px; max-width: 980px; }
</style>
<![endif]-->
<style type="text/css" id="custom_css"></style>		<style type="text/css" id="wp-custom-css">
			#black-studio-tinymce-215 {
    padding-bottom: 23px;
}		</style>
			<style type="text/css">
		div.gform_wrapper {
			position: relative;
			background-color: transparent;
												padding-top: px;
									padding-bottom: px;
									padding-left: px;
									padding-right: px;
									margin-top: px;
									margin-bottom: px;
									margin-left: px;
									margin-right: px;
						border-style: solid;
			border-width: 0;
						border-width: px;
												border-radius: px;
					}

		
		div.gform_wrapper form {
			position: relative;
		}

		div.gform_wrapper h3.gform_title {
																	}

		div.gform_wrapper span.gform_description {
											}

		div.gform_wrapper .top_label .gfield_label {
																				}

		div.gform_wrapper .gfield .ginput_complex.ginput_container label {
						margin-bottom: 0;
		}

		div.gform_wrapper .ginput_container label,
		div.gform_wrapper table.gfield_list thead th,
		div.gform_wrapper span.ginput_product_price_label,
		div.gform_wrapper span.ginput_quantity_label,
		div.gform_wrapper .gfield_html {
					}

		div.gform_wrapper span.ginput_product_price,
		div.gform_wrapper .gfield_price .ginput_container_total span {
					}

		div.gform_wrapper .gsection {
							border-bottom-width: px;
									margin-right: 0;
							margin-bottom: px;
					}

		div.gform_wrapper h2.gsection_title {
								}

		div.gform_wrapper ul.gfield_radio li input:not([type='radio']):not([type='checkbox']):not([type='submit']):not([type='button']):not([type='image']):not([type='file']) {
		    width: auto !important;
			display: inline-block;
		}

		div.gform_wrapper input:not([type=radio]):not([type=checkbox]):not([type=submit]):not([type=button]):not([type=image]):not([type=file]),
		div.gform_wrapper select,
		div.gform_wrapper textarea {
												background-color: transparent;
						padding-top: px;
									padding-bottom: px;
									padding-left: px;
									padding-right: px;
												border-top-width: px;
									border-bottom-width: px;
									border-left-width: px;
									border-right-width: px;
									border-style: solid;
						border-radius: px;
					}

		div.gform_wrapper .ginput_complex input:not([type=radio]):not([type=checkbox]):not([type=submit]):not([type=image]):not([type=file]) {
		    width: 100%;
		}

		div.gform_wrapper .gfield input:not([type='radio']):not([type='checkbox']):not([type='submit']):not([type='button']):not([type='image']):not([type='file']),
		div.gform_wrapper .gfield select {
					}

		div.gform_wrapper .gfield textarea {
					}
		
		
		
		
		div.gform_wrapper .top_label input.medium,
		div.gform_wrapper .top_label select.medium {
			width: 49%;
		}

		div.gform_wrapper .gfield .gfield_description {
		    		    		    		}

		div.gform_wrapper ul.gform_fields li.gfield:not(.gf_left_third):not(.gf_middle_third)::not(.gf_right_third) {
			margin-bottom: 0;
			padding-right: 0;
						margin-top: px;
					}

		div.gform_wrapper .gform_footer,
		div.gform_wrapper .gform_page_footer {
			text-align: ;
		}
		div.gform_wrapper .gform_footer .gform_button,
		div.gform_wrapper .gform_page_footer .button {
																											padding-top: px;
									padding-bottom: px;
									padding-left: px;
									padding-right: px;
									border-width: px;
									border-style: solid;
						border-radius: px;
					}

		div.gform_wrapper.gf_browser_ie .gform_footer .gform_button,
		div.gform_wrapper.gf_browser_ie .gform_page_footer .button {
						padding-top: px;
									padding-bottom: px;
									padding-left: px;
									padding-right: px;
					}

		div.gform_wrapper .gform_footer input[type=submit]:last-child,
		div.gform_wrapper .gform_page_footer input[type=button]:last-child,
		div.gform_wrapper .gform_page_footer input[type=submit]:last-child {
			margin-bottom: 0 !important;
		}

		div.gform_wrapper .gform_footer .gform_button:hover, 
		div.gform_wrapper .gform_page_footer .button:hover {
								}

		
		
		/* File Upload */
		div.gform_wrapper .gfield input[type=file] {
			background-color: transparent;
						border-width: px;
												padding-top: px;
									padding-bottom: px;
									padding-left: px;
									padding-right: px;
					}

		div.gform_wrapper div.validation_error {
														}

		div.gform_wrapper li.gfield.gfield_error {
			background-color: transparent;
		}

		div.gform_wrapper .gfield_error .gfield_label {
					}

		div.gform_wrapper li.gfield_error input:not([type=radio]):not([type=checkbox]):not([type=submit]):not([type=button]):not([type=image]):not([type=file]),
		div.gform_wrapper li.gfield_error textarea {
									border-width: px;
					}

		div.gform_wrapper .validation_message {
								}

		/* Success Message */
		div.gform_confirmation_wrapper {
			background-color: transparent;
			border-width: px;
												border-radius: px;
									padding-top: px;
									padding-bottom: px;
									padding-left: px;
									padding-right: px;
					}
		div.gform_confirmation_wrapper .gform_confirmation_message {
								    		}

	</style>
		<!-- Woo Slider Setup -->
	<script type="text/javascript">
	jQuery(window).load(function() {
		var args = {};
		args.useCSS = false;
		args.animation = 'slide';		
		args.slideshow = true;
				
		args.slideshowSpeed = 4000;		
		args.animationSpeed = 600;		
		args.controlNav = false;		
		args.pauseOnHover = false;		
		args.smoothHeight = true;		args.manualControls = '.pagination-wrap .flex-control-nav > li';
		args.start = function ( slider ) {
			slider.next( '.slider-pagination' ).fadeIn();
		}

		jQuery( '.woo-slideshow' ).each( function ( i ) {
			jQuery( this ).flexslider( args );
			jQuery( this ) .find( 'a.flex-prev, a.flex-next' ).addClass( 'icon' );
		});
	});
	</script>
	<!-- /Woo Slider Setup -->
	
<!-- Custom Favicon -->
<link rel="shortcut icon" href="https://www.personneltoday.com/wp-content/uploads/sites/8/2018/10/square-icon-transparent-background-16x16-1.png"/>
<!-- Options Panel Custom CSS -->
<style type="text/css">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</style>


<!-- Woo Shortcodes CSS -->
<link href="https://www.personneltoday.com/wp-content/themes/canvas/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet -->
<link href="https://www.personneltoday.com/wp-content/themes/canvas-ptod/custom.css?ver=17052017" rel="stylesheet" type="text/css" />

<link rel="stylesheet" type="text/css" media="print" href="https://www.personneltoday.com/wp-content/themes/canvas-ptod/print.css" />
    <link rel="stylesheet" type="text/css" href="/wp-content/themes/canvas-ptod/jquery-ui.css" />

<!--[if lte IE 8]>
<link rel="stylesheet" type="text/css" href="https://www.personneltoday.com/wp-content/themes/canvas-ptod/ie8.css" />
<link rel="stylesheet" type="text/css" href="https://www.personneltoday.com/wp-content/themes/canvas-ptod/ie.responsive.css" />

<![endif]-->

<script type="text/javascript" src="/wp-content/themes/canvas-ptod/js/sticky-sidebars.js"></script>

<script type="text/javascript">
	var $ = jQuery.noConflict();
</script>


<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.min.js"></script>
<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
<script src="https://www.personneltoday.com/wp-content/themes/canvas-ptod/jquery.easing.1.3.js"></script>
<script src="https://www.personneltoday.com/wp-content/themes/canvas-ptod/jquery.slimmenu.js"></script>
<script src="/wp-content/themes/canvas-ptod/js/jquery-ui.js"></script>

<!-- 25389 -->
<script type="text/javascript" src="http://www.cnt-tm-1.com/js/50249.js" ></script>
<noscript><img src="http://www.cnt-tm-1.com/50249.png" style="display:none;" /></noscript>

<!-- start mw -->


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
  var leaderboard_mapping = googletag.sizeMapping().
	addSize([970,1],[[728,90],[970,250],[970,90]]).
	addSize([750,1],[[728,90]]).
	addSize([0,0],[[320,50],[320,100]]).
	build();  

    googletag.defineSlot('/13644946/PTOD_SIDEBAR_1', [[300, 250], [300, 600]], 'div-gpt-ad-1506356413321-0').addService(googletag.pubads());
    googletag.defineSlot('/13644946/PTOD_SIDEBAR_2', [[300, 250], [300, 600]], 'div-gpt-ad-1506356468836-0').addService(googletag.pubads());
    googletag.defineSlot('/13644946/PTOD_SIDEBAR_3', [[300, 250], [300, 600]], 'div-gpt-ad-1506356511494-0').addService(googletag.pubads());
    googletag.defineSlot('/13644946/PTOD_LEADERBOARD', [[320, 50], [320, 100], [728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1506356124713-0').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());

 googletag.pubads().collapseEmptyDivs();
 
    googletag.pubads().setTargeting('articleid', '256489');
	googletag.pubads().setTargeting('url', '/hr/antidepressants-sometimes-better-tha');
	googletag.pubads().setTargeting('category', 'Clinical governance_Disability_Musculoskeletal disorders_OH service delivery_Occupational Health');
	googletag.pubads().setTargeting('categoryid', '327 334 333 330 34');
	 
    googletag.enableServices();
  });
</script>

    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-103857981-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- This is  test  -->
</head>
<body class="post-template-default single single-post postid-256489 single-format-standard unknown alt-style-default two-col-left width-980 two-col-left-980">
<!-- Google Tag Manager (noscript) -->

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WVKFJ82"

height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<!-- End Google Tag Manager (noscript) -->

<div id="wrapper">
	        <div id="preheader" class="col-full"><ul><li id="text-6" class="widget-odd widget-first widget-1 widget widget_text">			<div class="textwidget"><script type="text/javascript" src="http://www.1h2h54jkw.com/js/107469.js" ></script>
<noscript><img alt="" src="http://www.1h2h54jkw/107469.png" style="display:none;" /></noscript></div>
		</li>
<li id="black-studio-tinymce-188" class="widget-even widget-last widget-2 widget widget_black_studio_tinymce"><div class="textwidget"><p><!--&nbsp;


<div style="color:red;font-weight:bold"><strong>Merry Christmas and a Happy New Year! We will be back on 3 January 2017</strong></div>

--></p>
</div></li>
</ul></div>
	<div id="header" class="col-full">

		
             <div id="register">
                        <ul>
            	<li><a href="http://e.personneltoday.com/linkapp/cmasubs.aspx?LinkID=pageid986790jkkzzrzf@f@f@tfnn@z@f@tfnn@f@f" title="Register" target="_new">Email sign-up</a></li>
            </ul>
                </div>
            <div id="headersidebar"><ul>
			  <li id="black-studio-tinymce-215" class="widget-odd widget-first widget-1 ohw-billboard widget widget_black_studio_tinymce"><div class="textwidget"><p><!-- /13644946/PTOD_LEADERBOARD --></p>
<div id="div-gpt-ad-1506356124713-0"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506356124713-0'); });
</script></div>
</div></li>
<li id="black-studio-tinymce-7" class="widget-even widget-last widget-2 ohw-banner widget widget_black_studio_tinymce"><div class="textwidget"><a href="https://www.personneltoday.com/occupational-health-and-wellbeing/"><img class="size-full wp-image-247098 alignleft" src="https://www.personneltoday.com/wp-content/uploads/sites/8/2019/12/standard_header_logo.jpg" alt="" width="800" height="163" /></a></div></li>
            </ul><div class="clear"></div></div><!-- /#topad --></div><!-- /#header -->


             <div id="primarynav">

        <ul class="slimmenu"><li id="menu-item-108162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108162"><a href="https://www.personneltoday.com/occupational-health-and-wellbeing/">Home<span class="sub-collapser"> <i>&#9660;</i> </span></a></li>
<li id="menu-item-108127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-108127"><a href="https://www.personneltoday.com/occupational-health-and-wellbeing/topics/">Topics<span class="sub-collapser"> <i>&#9660;</i> </span></a>
<ul class="sub-menu">
	<li id="menu-item-108137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108137"><a href="https://www.personneltoday.com/occupational-health/sickness-absence-management/">Sickness absence management<span class="sub-collapser"> <i>&#9660;</i> </span></a></li>
	<li id="menu-item-108138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108138"><a href="https://www.personneltoday.com/occupational-health/wellbeing-health-promotion/">Wellbeing and health promotion<span class="sub-collapser"> <i>&#9660;</i> </span></a></li>
	<li id="menu-item-108139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108139"><a href="https://www.personneltoday.com/occupational-health/health-surveillance/">Health surveillance<span class="sub-collapser"> <i>&#9660;</i> </span></a></li>
	<li id="menu-item-108140" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-108140"><a href="https://www.personneltoday.com/occupational-health/clinical-governance/">Clinical governance<span class="sub-collapser"> <i>&#9660;</i> </span></a></li>
	<li id="menu-item-108142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108142"><a href="https://www.personneltoday.com/occupational-health/return-to-work-rehabilitation/">Return to work and rehabilitation<span class="sub-collapser"> <i>&#9660;</i> </span></a></li>
	<li id="menu-item-108143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108143"><a href="https://www.personneltoday.com/occupational-health/mental-health-stress/">Mental health and stress<span class="sub-collapser"> <i>&#9660;</i> </span></a></li>
	<li id="menu-item-108144" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-108144"><a href="https://www.personneltoday.com/occupational-health/msd-musculoskeletal-disorders/">Musculoskeletal disorders<span class="sub-collapser"> <i>&#9660;</i> </span></a></li>
	<li id="menu-item-108145" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-108145"><a href="https://www.personneltoday.com/occupational-health/disability-occupational-health/">Disability<span class="sub-collapser"> <i>&#9660;</i> </span></a></li>
</ul>
</li>
<li id="menu-item-108141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108141"><a href="https://www.personneltoday.com/occupational-health/oh-employment-law/">Legal<span class="sub-collapser"> <i>&#9660;</i> </span></a></li>
<li id="menu-item-215856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215856"><a href="https://www.personneltoday.com/occupational-health/oh-cpd/">Education<span class="sub-collapser"> <i>&#9660;</i> </span></a></li>
<li id="menu-item-205628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205628"><a href="https://jobs.personneltoday.com/jobs/occupational-health/">OH JOBS<span class="sub-collapser"> <i>&#9660;</i> </span></a></li>
<li id="menu-item-241301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241301"><a href="/hr/occupational-health-wellbeing-awards-2020/">OH&#038;W Awards<span class="sub-collapser"> <i>&#9660;</i> </span></a></li>
<li id="menu-item-108163" class="nav_microsite menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-108163"><a href="https://www.personneltoday.com">Personnel Today<span class="sub-collapser"> <i>&#9660;</i> </span></a></li>
</ul>

  <script>
if(!($.browser.msie && '8.0'==$.browser.version) || !($.browser.msie && '7.0'==$.browser.version)){
$('ul.slimmenu').slimmenu(
{
    resizeWidth: '865',
    collapserTitle: 'Navigation',
    easingEffect:'easeInOutQuint',
    animSpeed:'medium',
    indentChildren: true,
    childrenIndenter: ''
});
}
</script>

	</div>



	<div class="post-navbar">
			</div>       
    <!-- #content Starts -->
	    <div id="content" class="col-full">
    
    	<div id="main-sidebar-container">    

            <!-- #main Starts -->
                        <div id="main">                       
<div class="post-256489 post type-post status-publish format-standard has-post-thumbnail hentry category-clinical-governance category-disability-occupational-health category-msd-musculoskeletal-disorders category-occupational-health-service-delivery category-occupational-health wpautop">
<h1 class="title">Antidepressants can be better than painkillers for chronic pain, suggests NICE</h1><div class="post-meta"><span class="small">By</span> <span class="author vcard"><span class="fn"><a href="https://www.personneltoday.com/hr/author/nicpaton/" title="Posts by Nic Paton" rel="author">Nic Paton</a></span></span> <span class="small">on</span> 10 Aug 2020 <span class="small">in</span> <span class="categories"><a href="https://www.personneltoday.com/occupational-health/clinical-governance/" rel="category tag">Clinical governance</a>, <a href="https://www.personneltoday.com/occupational-health/disability-occupational-health/" rel="category tag">Disability</a>, <a href="https://www.personneltoday.com/occupational-health/msd-musculoskeletal-disorders/" rel="category tag">Musculoskeletal disorders</a>, <a href="https://www.personneltoday.com/occupational-health/occupational-health-service-delivery/" rel="category tag">OH service delivery</a>, <a href="https://www.personneltoday.com/occupational-health/" rel="category tag">Occupational Health</a></span></div>
	<div class="entry">
	<img width="635" height="357" src="https://www.personneltoday.com/wp-content/uploads/sites/8/2016/02/shutterstock_262416641.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.personneltoday.com/wp-content/uploads/sites/8/2016/02/shutterstock_262416641.jpg 635w, https://www.personneltoday.com/wp-content/uploads/sites/8/2016/02/shutterstock_262416641-300x169.jpg 300w, https://www.personneltoday.com/wp-content/uploads/sites/8/2016/02/shutterstock_262416641-24x13.jpg 24w, https://www.personneltoday.com/wp-content/uploads/sites/8/2016/02/shutterstock_262416641-36x20.jpg 36w, https://www.personneltoday.com/wp-content/uploads/sites/8/2016/02/shutterstock_262416641-48x27.jpg 48w, https://www.personneltoday.com/wp-content/uploads/sites/8/2016/02/shutterstock_262416641-355x200.jpg 355w, https://www.personneltoday.com/wp-content/uploads/sites/8/2016/02/shutterstock_262416641-190x107.jpg 190w" sizes="(max-width: 635px) 100vw, 635px" />	    <div class="at-above-post addthis_tool" data-url="https://www.personneltoday.com/hr/antidepressants-sometimes-better-than-painkillers-for-chronic-pain-suggests-nice/"></div><p><strong>The National Institute for Health and Care Excellence (NICE) has warned that a range of commonly used painkillers for chronic pain ‘can do more harm than good’ and should not be used.</strong></p>
<p>In <a href="https://www.nice.org.uk/guidance/indevelopment/gid-ng10069/consultation/html-content-2">draft guidance published in August</a>, NICE said paracetamol, non-steroidal anti-inflammatory drugs (which include aspirin and ibuprofen), benzodiazepines or opioids should not be offered to those suffering from chronic primary pain.</p>
<p>Chronic primary pain is where the chronic pain is a condition in itself and can’t be accounted for by another diagnosis, or where it is not the symptom of an underlying condition (or what is known chronic secondary pain).</p>
<p>Examples included chronic widespread pain and chronic musculoskeletal pain, as well as conditions such as chronic pelvic pain, said NICE, and was also characterised by significant emotional distress and functional disability.</p>
<p>The guidance, which is being consulted upon until the middle of September, recommended that, instead, some antidepressants should be considered for people with chronic primary pain.</p>
<p>Acupuncture was also recommended as an option for some people with chronic primary pain, provided it was delivered within certain, clearly defined parameters.</p>
<p>The draft guideline also recommended that antiepileptic drugs, including gabapentinoids, local anaesthetics, ketamine, corticosteroids and antipsychotics, should not be offered to people to manage chronic primary pain. Again, this was because there was little or no evidence that these treatments work but could have possible harms.</p>
<p>Paul Chrisp, director of the Centre for Guidelines at NICE, said: “What this draft guideline highlights is the fundamental importance of good communication to the experience of care for people with chronic pain.</p>
<p>“When many treatments are ineffective or not well tolerated it is important to get an understanding of how pain is affecting a person’s life and those around them because knowing what is important to the person is the first step in developing an effective care plan.</p>
<p>“Importantly the draft guideline also acknowledges the need for further research across the range of possible treatment options, reflecting both the lack of evidence in this area and the need to provide further choice for people with the condition,” he added.</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.personneltoday.com/hr/antidepressants-sometimes-better-than-painkillers-for-chronic-pain-suggests-nice/"></div><!-- AddThis Share Buttons generic via filter on the_content -->	</div><!-- /.entry -->
	    	<div class="fix"></div>
<div class="post-utility"></div>
</div><!-- /.post -->
        <div class="post-entries">
            <div class="nav-prev icon fl"><a href="https://www.personneltoday.com/hr/immigration-and-eu-workers-brexit-hasnt-gone-away/" rel="prev">Previous Article</a></div>
            <div class="nav-next icon fr"><a href="https://www.personneltoday.com/hr/number-of-employers-expecting-job-cuts-goes-up-by-half/" rel="next">Next Article</a></div>
            <div class="fix"></div>
        </div>

  <div id="comments"><h5 class="nocomments">No comments yet.</h5></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/hr/antidepressants-sometimes-better-than-painkillers-for-chronic-pain-suggests-nice/#respond" style="display:none;">Click here to cancel reply.</a></small></h3><form action="https://www.personneltoday.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><label class="hide" for="comment">Comment</label> <textarea tabindex="4" id="comment" name="comment" cols="50" rows="10" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" class="txt" tabindex="1" value="" size="30" aria-required='true' /><label for="author">Name <span class="required">(required)</span></label> </p>
<p class="comment-form-email"><input id="email" name="email" type="text" class="txt" tabindex="2" value="" size="30" aria-required='true' /><label for="email">Email (will not be published) <span class="required">(required)</span></label> </p>
<p class="comment-form-url"><input id="url" name="url" type="text" class="txt" tabindex="3" value="" size="30" /><label for="url">Website</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='256489' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e9e85805a4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="25"/></p></form>	</div><!-- #respond -->
	        <div id="morecontent">
<div class='yarpp-related'>
<div class='yarpp-related'>
<h3>Related posts:</h3>
<div class="yarpp-thumbnails-horizontal">
<div class='yarpp-thumbnail'><a href='https://www.personneltoday.com/hr/cpd-the-role-of-occupational-health-in-return-to-work-for-an-employee-with-ms/' title='CPD: the role of occupational health in return to work for an employee with MS'>
<img width="5200" height="3467" src="https://www.personneltoday.com/wp-content/uploads/sites/8/2019/10/MS.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /><span class="yarpp-thumbnail-title">CPD: the role of occupational health in return to work for an employee with MS</span></a>
<p>Managing an employee with multiple sclerosis can be challenging, especially if they are working in a safety-critical capacity. Nancy Njuguna...</p>
</div>
	<div class='yarpp-thumbnail'><a href='https://www.personneltoday.com/hr/back-to-work-managing-and-supporting-severe-low-back-pain/' title='CPD: Back to work – managing and supporting severe low back pain'>
<img width="635" height="357" src="https://www.personneltoday.com/wp-content/uploads/sites/8/2018/02/lower-back-pain.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /><span class="yarpp-thumbnail-title">CPD: Back to work – managing and supporting severe low back pain</span></a>
<p>Against the backdrop of a sedentary and ageing workforce working for longer, managing musculoskeletal disorders effectively is becoming an increasing...</p>
</div>
	<div class='yarpp-thumbnail'><a href='https://www.personneltoday.com/hr/nhs-staff-survey-2019-health-and-wellbeing/' title='NHS staff survey reveals little progress in boosting health and wellbeing'>
<img width="635" height="357" src="https://www.personneltoday.com/wp-content/uploads/sites/8/2020/02/nhs-staff-survey-2019-health-and-wellbeing-shutterstock_1044195982.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /><span class="yarpp-thumbnail-title">NHS staff survey reveals little progress in boosting health and wellbeing</span></a>
<p>Only three out of 10 (29.3%) NHS staff say their trust takes positive action on health and wellbeing, with many...</p>
</div>
	</div>
<div style="clear:both"></div>
</div>
</div>
        </div>
     
            </div><!-- /#main -->
                
            <div id="sidebar">
	<div id="black-studio-tinymce-207" class="widget-odd widget-first widget-1 widget widget_black_studio_tinymce"><div class="textwidget"><p><div class="wgs_wrapper" id="wgs_widget_wrapper_id"><div class="gcse-searchbox-only" data-resultsUrl="https://www.personneltoday.com/search_gcse/"></div></div></p>
</div></div><div id="black-studio-tinymce-190" class="widget-even widget-2 widget widget_black_studio_tinymce"><div class="textwidget"><!-- /13644946/PTOD_SIDEBAR_1 -->
<div id='div-gpt-ad-1506356413321-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506356413321-0'); });
</script>
</div></div></div><div id="black-studio-tinymce-211" class="widget-odd widget-3 widget widget_black_studio_tinymce"><div class="textwidget"><ul id="lightSlider">
<li>
		<strong><a href="https://www.personneltoday.com/hr/new-research-how-leading-organisations-are-responding-to-coronavirus-and-creating-lasting-cultural-change/">How Leading Organisations are Responding to Coronavirus and Creating Lasting Cultural Change</a></strong><a href="https://www.personneltoday.com/hr/new-research-how-leading-organisations-are-responding-to-coronavirus-and-creating-lasting-cultural-change/"><img width="280" height="157" src="wp-content/uploads/sites/8/2020/07/workbuzz-carousel-27.jpg"></a><strong>PROMOTED</strong> | Coronavirus has affected businesses like never before and had a very human impact...<strong><a href="https://www.personneltoday.com/hr/new-research-how-leading-organisations-are-responding-to-coronavirus-and-creating-lasting-cultural-change/">View the Research</a><br />
		</strong>
	</li>
<li>
		<strong><a href="https://www.personneltoday.com/hr/the-virtual-world-of-post-covid-recruitment/">The Virtual World of Post-Covid Recruitment</a></strong><a href="https://www.personneltoday.com/hr/the-virtual-world-of-post-covid-recruitment/"><img width="280" height="157" src="wp-content/uploads/sites/8/2020/07/meet-and-engage-carousel.jpg"></a><strong>PROMOTED</strong> | Ali Hackett outlines why savvy recruiters will be sticking with virtual techniques...<strong><a href="https://www.personneltoday.com/hr/the-virtual-world-of-post-covid-recruitment/">Find out more</a><br />
		</strong>
	</li>
<li>
		<strong><a href="https://www.personneltoday.com/hr/make-uk-launches-new-covid-19-hr-legal-support-programme-to-protect-businesses-and-safeguard-jobs/">Make UK launches new Covid 19 HR & Legal Support Programme to protect businesses and safeguard jobs</a></strong><a href="https://www.personneltoday.com/hr/make-uk-launches-new-covid-19-hr-legal-support-programme-to-protect-businesses-and-safeguard-jobs/"><img width="280" height="157" src="wp-content/uploads/sites/8/2020/06/makeuk-carousel.jpg"></a><strong>PROMOTED</strong> | New package of help for employers – all the essential help in one place to get businesses back to work...<strong><a href="https://www.personneltoday.com/hr/make-uk-launches-new-covid-19-hr-legal-support-programme-to-protect-businesses-and-safeguard-jobs/">Find out more</a><br />
		</strong>
	</li>
</ul>
</div></div><div id="black-studio-tinymce-199" class="widget-even widget-4 widget widget_black_studio_tinymce"><div class="textwidget"><h2 style="text-align: center;"><a href="https://www.dvvsubs.com/occupational-health/500">Subscribe now to this month's issue</a></h2>
<p>&nbsp;</p>
<h2 style="text-align: center;"><a href="https://www.dvvsubs.com/occupational-health/500"><img class="aligncenter wp-image-251340 size-full" src="https://www.personneltoday.com/wp-content/uploads/sites/8/2020/04/march_cover2020.jpg" alt="" width="188" height="266" /></a></h2>
<p>&nbsp;</p>
</div></div><div id="black-studio-tinymce-216" class="widget-odd widget-5 widget widget_black_studio_tinymce"><div class="textwidget"><p><!-- /13644946/PTOD_SIDEBAR_2 --></p>
<div id='div-gpt-ad-1506356468836-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506356468836-0'); });
</script>
</div>
</div></div><div id="black-studio-tinymce-35" class="widget-even widget-6 widget widget_black_studio_tinymce"><h3><span>Latest OH Jobs</span></h3><div class="textwidget"><iframe src="https://jobs.personneltoday.com/widget/bootstrap/job/#i=34" id="mdgxWidgetiFrame" style="width: 100%; border: 0; height: 900px; background: 0" frameBorder="0"></iframe></div></div><div id="black-studio-tinymce-195" class="widget-odd widget-last widget-7 widget widget_black_studio_tinymce"><div class="textwidget"><!-- /13644946/PTOD_SIDEBAR_3 -->
<div id='div-gpt-ad-1506356511494-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506356511494-0'); });
</script>
</div></div></div></div><!-- /#sidebar -->

		</div><!-- /#main-sidebar-container -->         

		
    </div><!-- /#content -->
	
<script type='text/javascript'>
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-7895609-1']);
_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
	</div><!-- /#wrapper -->
	
	<div class="fix"></div><!--/.fix-->

	<div id="footer" class="col-full">
   
	
		    


<div id="innerfooter">
	        <div id="footer-topics">
	  <div id="menu_templated-2" class=" widget-odd widget-last widget-first widget-1 widget widget_menu_templated"><h2>TOPICS</h2>      
<ul>
<li><a href="https://www.personneltoday.com/economics-government-business/">Economics, government & business</a></li>
<li><a href="https://www.personneltoday.com/topics/employee-relations/">Employee Relations</a></li>
<li><a href="https://www.personneltoday.com/topics/employment-law/">Employment law</a></li>
<li><a href="https://www.personneltoday.com/topics/equality-diversity/">Equality &#038; diversity</a></li>
<li><a href="https://www.personneltoday.com/global-hr/">Global HR</a></li>
<li><a href="https://www.personneltoday.com/topics/hr-practice/">HR practice</a></li>
<li><a href="https://www.personneltoday.com/topics/hr-strategy/">HR strategy</a></li>
<li><a href="https://www.personneltoday.com/topics/learning-training/">Learning &#038; training</a></li>
<li><a href="/occupational-health/">Occupational health</a></li>
<li><a href="https://www.personneltoday.com/topics/pay-benefits/">Pay &#038; benefits</a></li>
<li><a href="https://www.personneltoday.com/topics/recruitment-retention/">Recruitment &#038; retention</a></li>
<li><a href="https://www.personneltoday.com/topics/technology/">HR Tech</a></li>
<li><a href="https://www.personneltoday.com/topics/wellbeing/">Wellbeing</a></li>
<li><a href="https://www.personneltoday.com/all-hr-topics/">All HR topics</a></li>
</ul>
</div>                </div>
	    
		<div id="footer-guides">
	  <div id="black-studio-tinymce-2" class="widget-odd widget-last widget-first widget-1 widget widget_black_studio_tinymce"><h2>WHAT&#8217;S HOT</h2><div class="textwidget">&nbsp;<br />
<ul>
  <li><a href="/learning-development/apprenticeships/" title="Apprenticeships">Apprenticeship levy</a></li>
  <li><a title="Brexit" href="/economics-government-business/brexit/">Brexit</a></li>
  <li><a title="Covid-19 coronavirus" href="/wellbeing/infectious-disease/">Covid-19 coronavirus</a></li></li>
  <li><a title="Gender pay gap reporting" href="/pay-benefits/gender-pay-gap-pay-benefits/">Gender pay gap reporting</a></li>
  <li><a title="Gig economy" href="/economics-government-business/gig-economy/">Gig economy</a></li>
<li><a title="Holiday pay" href="/pay-benefits/holidays-and-holiday-pay/">Holiday pay</a></li>
<li><a title="HR tech" href="/hr-technology/">HR tech</a></li>
<li><a title="IR35" href="/pay-benefits/tax-pay-benefits/ir35/">IR35</a></li>
<li><a title="Immigration" href="/employment-law/immigration/">Immigration</a></li>
<li><a title="People analytics" href="/hr-strategy/people-analytics/">People analytics</a></li>
<li><a title="Zero-hours contracts" href="/employment-law/terms-and-conditions-of-employment/zero-hours-terms-and-conditions-of-employment/">Zero-hours contracts</a></li>
</ul></div></div>		</div>

		<div id="footer-jobs">
	  <div id="black-studio-tinymce-3" class="widget-odd widget-last widget-first widget-1 widget widget_black_studio_tinymce"><h2>JOBS</h2><div class="textwidget"><p><a href="https://recruiters.personneltoday.com/?intcmp=PTCOMMSITE-sidebar"><strong>Post a job</strong></a><br />
<a href="https://recruiters.personneltoday.com/"><strong>Why advertise with us?</strong></a></p>
<p><a href="https://jobs.personneltoday.com/jobs/change-management/">Change Management</a><br />
<a href="https://jobs.personneltoday.com/jobs/compensation-and-benefits/">Compensation &amp; Benefits</a><br />
<a href="https://jobs.personneltoday.com/jobs/diversity-and-inclusion/">Diversity &amp; Inclusion</a><br />
<a href="https://jobs.personneltoday.com/jobs/employee-relations/">Employee Relations</a><br />
<a href="https://jobs.personneltoday.com/jobs/employment-law/">Employment Law</a><br />
<a href="https://jobs.personneltoday.com/jobs/health-and-safety/">Health &amp; Safety</a><br />
<a href="https://jobs.personneltoday.com/jobs/hr-general-/">HR (General)</a><br />
<a href="https://jobs.personneltoday.com/jobs/hr-business-partner/">HR Business Partner</a><br />
<a href="https://jobs.personneltoday.com/jobs/hr-director/">HR Director</a><br />
<a href="https://jobs.personneltoday.com/jobs/hr-consultant/">HR Consultant</a><br />
<a href="https://jobs.personneltoday.com/jobs/hr-shared-services/">HR Shared Services</a><br />
<a href="https://jobs.personneltoday.com/jobs/hr-systems/">HR Systems</a><br />
<a href="https://jobs.personneltoday.com/jobs/people-analytics/">People Analytics</a><br />
<a href="https://jobs.personneltoday.com/jobs/learning-and-development/">Learning &amp; Development</a><br />
<a href="https://jobs.personneltoday.com/jobs/training/">Training</a><br />
<a href="https://jobs.personneltoday.com/jobs/occupational-health/">Occupational Health</a><br />
<a href="https://jobs.personneltoday.com/jobs/organisational-development/">Organisational Development</a><br />
<a href="https://jobs.personneltoday.com/jobs/payroll/">Payroll</a><br />
<a href="https://jobs.personneltoday.com/jobs/performance-and-engagement/">Performance &amp; Engagement</a><br />
<a href="https://jobs.personneltoday.com/jobs/recruitment-and-resourcing/">Recruitment &amp; Resourcing</a><br />
<a href="https://jobs.personneltoday.com/jobs/talent-management/">Talent Management</a><br />
<a href="https://jobs.personneltoday.com/jobs/wellbeing/">Wellbeing</a><br />
<a href="https://jobs.personneltoday.com/jobs/workforce-planning/">Workforce Planning</a></p>
</div></div>		</div>
				
		<div id="footer-about">
	  <div id="black-studio-tinymce-4" class="widget-odd widget-last widget-first widget-1 widget widget_black_studio_tinymce"><div class="textwidget"><p><a href="https://twitter.com/personneltoday"><img class="alignnone size-full wp-image-17290" title="Follow us on Twitter" src="https://www.personneltoday.com/wp-content/uploads/sites/8/2013/10/twitter1.gif" alt="Follow us on Twitter" width="50" height="50" /></a><a href="https://www.facebook.com/pages/Personnel-Today/103224749987"><img class="alignnone size-full wp-image-17333" title="Like us on Facebook" src="https://www.personneltoday.com/wp-content/uploads/sites/8/2013/10/facebook.jpg" alt="Like us on Facebook" width="50" height="50" /></a><a href="https://www.linkedin.com/company/personnel-today/"><img class="alignnone size-full wp-image-17354" src="https://www.personneltoday.com/wp-content/uploads/sites/8/2013/10/linkedin.jpg" title="Follow us on LinkedIn" alt="Follow us on LinkedIn" width="49" height="49" /></a><a href="https://www.instagram.com/personneltoday/" target="_blank" rel="noopener"><img class="size-full wp-image-241778 alignnone" src="https://www.personneltoday.com/wp-content/uploads/sites/8/2019/07/instagram-wob-49-sq2.png" alt="Follow us on Instagram" title="Follow us on Instagram" width="49" height="49" /></a></p>
<p><strong><a title="About" href="/about/">• About Personnel Today<br />
</a></strong><a title="Contact us" href="/contact-us/">Contact us<br />
</a><a href="https://www.personneltoday.com/hr/features-list-submitting-content-to-personnel-today/">Features list 2020<br />
</a><a href="https://personneltodayawards.com/">The Personnel Today Awards<br />
</a><a href="https://www.personneltoday.com/rss-feeds/">RSS feeds<br />
</a><a href="https://www.personneltoday.com/advert-spec">Advertising specifications<br />
</a><a href="http://e.personneltoday.com/linkapp/cmasubs.aspx?LinkID=pageid986790jkkzzrzf@f@f@t9hn@z@f@t9hn@f@f">Email Newsletters<br />
</a><a href="https://www.personneltoday.com/cookies/">Cookies policy<br />
</a><a href="https://www.personneltoday.com/privacy/">Privacy policy<br />
</a><a href="https://dvvpolicy.com/terms">Terms and conditions</a></p>
<p><strong><a href="https://www.employeebenefits.co.uk/">• Employee Benefits<br />
</a></strong><a href="https://www.employeebenefitsawards.co.uk/">Employee Benefits Awards<br />
</a><a href="https://www.employeebenefitsconnect.co.uk/">Employee Benefits Connect<br />
</a><a href="https://www.employeebenefitslive.co.uk/">Employee Benefits Live</a></p>
<p><strong><a href="https://www.forum-expat-management.com/">• Forum for Expatriate Management</a></strong></p>
<p><strong><a href="https://www.personneltoday.com/occupational-health-and-wellbeing/">• Occupational Health &amp; Wellbeing<br />
</a></strong><a href="https://www.dvvsubs.com/occupational-health/419">OH&amp;W subscriptions<br />
</a><a href="https://www.personneltoday.com/oh-wellbeing-subscriptions-tc/">OH&amp;W subscription terms</a></p>
<p><strong><a href="https://radawards.com/">• The RAD Awards</a></strong></p>
<p><strong><a title="Whatmedia" href="https://www.whatmedia.co.uk/" target="_blank" rel="noopener">• Whatmedia<br />
</a></strong></p>
</div></div>		</div>
		
	        <div id="awards">
	  <div id="black-studio-tinymce-77" class="widget-odd widget-last widget-first widget-1 widget widget_black_studio_tinymce"><div class="textwidget"><div id="footer-logos">
<div class="re-left" style="float: left;">

<a href="https://www.dvvmedia.com/"><img class="alignnone size-full wp-image-17365" src="https://www.personneltoday.com/wp-content/uploads/sites/8/2017/10/dvv_footer_logo.png" alt="" width="230" height="109" /></a><br>
<p style="color: #fff;">© 2011 - 2020 DVV Media International Limited.</p>
&nbsp;

</div>
</div></div></div>	        </div>
    <!-- PTod Deep tracking code -->

    <script src='https://st1wtapi.cmadvantage.co.uk/Scripts/jquery-1.7.1.min.js'></script>

    <script>var Url = 'https://st1wtapi.cmadvantage.co.uk/api/WebSiteTrackWithAllDetails';</script>

    <script src='https://st1wtapi.cmadvantage.co.uk/Scripts/clientdetails.js'></script>

    <script>var TrackingParams = { DirectSourceEnable: false, DirectSourceToken: 'zzrzf~zqfnf~Ky0gk'}</script>

    <!-- PTod Deep tracking code -->
</div>
	</div><!-- /#footer  -->
	
	    		
	
<!--Plugin WP Missed Schedule 2013.1212.9999 Active - Tag 0d448bb45e6642f4d6c1034307adeea8-->

<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"personneltoday"}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"data_ga_property":"UA-103857981-1","data_ga_social":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-e4b749d98fad41d391dc5aa4cc5c53cf","page_info":{"template":"posts","post_type":""}}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5a82dd9f8cf222bd" async="async"></script><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.personneltoday.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='ptod-hr-tech-css-css'  href='https://www.personneltoday.com/wp-content/plugins/ptod-hr-software/css/ptod_hr_tech.css?ver=5.4.2' type='text/css' media='screen' />
<link rel='stylesheet' id='ptod-lightslider-css-cdn-css'  href='https://cdnjs.cloudflare.com/ajax/libs/lightslider/1.1.6/css/lightslider.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='ptod-lightslider-custom-css-css'  href='https://www.personneltoday.com/wp-content/plugins/ptod-lightslider/css/lightslider-custom.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"013795609511284616227:r4cgpjyylcg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wooFeedbackL10n = {"nextButton":"Next \u2192","prevButton":"\u2190 Previous"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/themes/canvas/includes/js/feedback.js?ver=5.0.7'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script async="async" type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type='text/javascript' src='http://cdn.jsdelivr.net/jquery.mixitup/latest/jquery.mixitup.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/ptod-hr-software/js/ptod_hr_tech.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/lightslider/1.1.6/js/lightslider.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/ptod-lightslider/js/light-slider.js?ver=5.4.2'></script>
		</body>
</html>
