<!DOCTYPE html>
<html lang="en-GB" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<head>
    <meta charset="UTF-8"/>
    <meta name="google-site-verification" content="BgKo0hJeL_XAlb4w5KUI__GtHHTmjyDDusHVn9oOUjg"/>
    <title>CPD: managing stress and psychosocial risk within oil and gas - Personnel Today</title>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <link rel="pingback" href="https://www.personneltoday.com/xmlrpc.php"/>
      <script type="text/javascript">
    (function() {
      if (!window.console) {
        window.console = {};
      }
      // union of Chrome, FF, IE, and Safari console methods
      var m = [
        "log", "info", "warn", "error", "debug", "trace", "dir", "group",
        "groupCollapsed", "groupEnd", "time", "timeEnd", "profile", "profileEnd",
        "dirxml", "assert", "count", "markTimeline", "timeStamp", "clear"
      ];
      // define undefined methods as noops to prevent errors
      for (var i = 0; i < m.length; i++) {
        if (!window.console[m[i]]) {
          window.console[m[i]] = function() {};
        }    
      } 
    })();  
    </script>
<meta name='robots' content='index, follow, max-video-preview:-1, max-snippet:-1, max-image-preview:large' />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO Premium plugin v16.0.3 (Yoast SEO v16.4) - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.personneltoday.com/hr/cpd-managing-stress-and-psychosocial-risk-within-oil-and-gas/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="CPD: managing stress and psychosocial risk within oil and gas - Personnel Today" />
	<meta property="og:description" content="In this case study analysis of the oil and gas sector, Neelum Sanderson and Professor Anne Harriss assess the role that occupational health can play in managing stress and psychosocial risk." />
	<meta property="og:url" content="https://www.personneltoday.com/hr/cpd-managing-stress-and-psychosocial-risk-within-oil-and-gas/" />
	<meta property="og:site_name" content="Personnel Today" />
	<meta property="article:published_time" content="2021-06-04T08:35:08+00:00" />
	<meta property="article:modified_time" content="2021-05-12T13:20:56+00:00" />
	<meta property="og:image" content="https://www.personneltoday.com/wp-content/uploads/sites/8/2021/04/shutterstock_284244404.jpg" />
	<meta property="og:image:width" content="635" />
	<meta property="og:image:height" content="357" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Anne Harriss and Neelum Sanderson" />
	<meta name="twitter:label2" content="Estimated reading time" />
	<meta name="twitter:data2" content="12 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Personnel Today &raquo; Feed" href="https://www.personneltoday.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Personnel Today &raquo; Comments Feed" href="https://www.personneltoday.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Personnel Today &raquo; CPD: managing stress and psychosocial risk within oil and gas Comments Feed" href="https://www.personneltoday.com/hr/cpd-managing-stress-and-psychosocial-risk-within-oil-and-gas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.personneltoday.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='googleFonts-css' href="https://fonts.googleapis.com/css?family=Oxygen%3A400%2C300%2C700&#038;ver=5.7.2" type='text/css' media='all' />
<link rel='stylesheet' id='eo-leaflet.js-css'  href='https://www.personneltoday.com/wp-content/plugins/event-organiser/lib/leaflet/leaflet.min.css?ver=1.4.0' type='text/css' media='all' />
<style id='eo-leaflet.js-inline-css' type='text/css'>
.leaflet-popup-close-button{box-shadow:none!important;}
</style>
<link rel='stylesheet' id='gsc_style-css'  href='https://www.personneltoday.com/wp-content/plugins/google-custom-search/css/smoothness/jquery-ui.theme.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='gsc_style_search_bar-css' href="https://www.google.com/cse/style/look/minimalist.css?ver=5.7.2" type='text/css' media='all' />
<link rel='stylesheet' id='gsc_style_search_bar_more-css'  href='https://www.personneltoday.com/wp-content/plugins/google-custom-search/css/gsc.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.personneltoday.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.personneltoday.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css'  href='https://www.personneltoday.com/wp-content/plugins/menu-image/includes/css/menu-image.css?ver=3.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.personneltoday.com/wp-includes/css/dashicons.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.personneltoday.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='theme-stylesheet-css'  href='https://www.personneltoday.com/wp-content/themes/canvas-ptod/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='woo-layout-css'  href='https://www.personneltoday.com/wp-content/themes/canvas/css/layout.css?ver=5.7.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery/jquery-1.12.4-wp.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate/jquery-migrate-1.4.1-wp.js?ver=1.4.1-wp' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/google-custom-search/js/gsc.js?ver=5.7.2' id='gsc_dialog-js'></script>
<script type='text/javascript' src="https://www.google.com/jsapi?ver=5.7.2" id='gsc_jsapi-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.6' id='gtm4wp-form-move-tracker-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/themes/canvas/includes/js/third-party.js?ver=5.7.2' id='third-party-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/themes/canvas/includes/js/jquery.flexslider.min.js?ver=5.7.2' id='flexslider-js'></script>
<script type='text/javascript' id='general-js-extra'>
/* <![CDATA[ */
var woo_localized_data = {"select_a_page":"Select a page:"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/themes/canvas/includes/js/general.js?ver=5.7.2' id='general-js'></script>
<link rel="https://api.w.org/" href="https://www.personneltoday.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.personneltoday.com/wp-json/wp/v2/posts/267844" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.personneltoday.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.personneltoday.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.personneltoday.com/?p=267844' />
<link rel="alternate" type="application/json+oembed" href="https://www.personneltoday.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.personneltoday.com%2Fhr%2Fcpd-managing-stress-and-psychosocial-risk-within-oil-and-gas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.personneltoday.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.personneltoday.com%2Fhr%2Fcpd-managing-stress-and-psychosocial-risk-within-oil-and-gas%2F&#038;format=xml" />
<!-- BEGIN GWA Analytics -->
<script type="text/javascript">
    var _elqQ = _elqQ || [];
    _elqQ.push(['elqSetSiteId', '1425']);
    _elqQ.push(['elqTrackPageView']);
    (function () {
    function async_load() {
    var s = document.createElement('script'); s.type = 'text/javascript';
    s.async = true; s.src = '//d2pc3joq21kf3u.cloudfront.net/VPP/Global/elqnow/elqCfg.min.js';
    var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
    }
    if (window.addEventListener) window.addEventListener('DOMContentLoaded', async_load, false);
    else if (window.attachEvent) window.attachEvent('onload', async_load);
    })();
</script>
<link type="text/css" rel="stylesheet" href="https://www.personneltoday.com/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />

<!--Plugin WP Missed Schedule 2013.1212.9999 Active - Tag 0d448bb45e6642f4d6c1034307adeea8-->

<script type="text/javascript">
	window._wp_rp_static_base_url = 'http://dtmvdvtzf8rz0.cloudfront.net/static/';
	window._wp_rp_wp_ajax_url = "https://www.personneltoday.com/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '2.7';
	window._wp_rp_post_id = '267844';
	window._wp_rp_num_rel_posts = '5';
</script>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var dataLayer_content = {"pageTitle":"CPD: managing stress and psychosocial risk within oil and gas - Personnel Today","pagePostType":"post","pagePostType2":"single-post","pageCategory":["anxiety","stress-oh","mental-health-conditions","depression","clinical-governance","oh-cpd","health-and-safety","mental-health","occupational-health-service-delivery","return-to-work-rehabilitation","sickness-absence-management","occupational-health","personneltoday"],"pagePostAuthorID":55747,"pagePostAuthor":"Anne Harriss and Neelum Sanderson","pagePostDate":"4 Jun 2021","pagePostDateYear":"2021","pagePostDateMonth":"06","pagePostDateDay":"04","postID":267844};
	dataLayer.push( dataLayer_content );//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- Theme version -->
<meta name="generator" content="Personnel Today 0.1.1" />
<meta name="generator" content="Canvas 5.1.5" />
<meta name="generator" content="WooFramework 5.5.5" />

<!-- Custom CSS Styling -->
<style type="text/css">
#logo .site-title, #logo .site-description { display:block!important; }
</style>

<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />

<!--  Mobile viewport scale -->
<meta content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes" name="viewport"/>

<!-- Adjust the website width -->
<style type="text/css">
	.col-full, #wrapper { max-width: 980px !important; }
</style>

<!--[if lt IE 9]>
<link href="https://www.personneltoday.com/wp-content/themes/canvas/css/non-responsive.css" rel="stylesheet" type="text/css" />
<style type="text/css">
.col-full, #wrapper { width: 980px; max-width: 980px; }
</style>
<![endif]-->
<style type="text/css" id="custom_css"></style>		<style type="text/css" id="wp-custom-css">
			#black-studio-tinymce-215 {
    padding-bottom: 23px;
}
#div-gpt-ad-1506356413321-0, #div-gpt-ad-1506356468836-0, #div-gpt-ad-1506356511494-0 {padding: 30px 0px 30px 0}

@media (max-width: 1024px) {.at-share-dock.atss {
box-shadow: none !important;
padding-top: 30px;
	}}
	
	
.adwrap_MPU1 {height: 600px;}

	
@media (min-width: 970px) {.adwrap_leader {height: 250px;
		display: inline-flex;}}
	
@media (max-width: 970px) {.adwrap_leader {height: 100px;
display: inline-flex;}}

@media (max-width: 970px) {#headersidebar {
    float: none !important;
    margin: auto;
    width: min-content;
	}}		</style>
			<style type="text/css">
		div.gform_wrapper {
			position: relative;
			background-color: transparent;
												padding-top: px;
									padding-bottom: px;
									padding-left: px;
									padding-right: px;
									margin-top: px;
									margin-bottom: px;
									margin-left: px;
									margin-right: px;
						border-style: solid;
			border-width: 0;
						border-width: px;
												border-radius: px;
					}

		
		div.gform_wrapper form {
			position: relative;
		}

		div.gform_wrapper h3.gform_title {
																	}

		div.gform_wrapper span.gform_description {
											}

		div.gform_wrapper .top_label .gfield_label {
																				}

		div.gform_wrapper .gfield .ginput_complex.ginput_container label {
						margin-bottom: 0;
		}

		div.gform_wrapper .ginput_container label,
		div.gform_wrapper table.gfield_list thead th,
		div.gform_wrapper span.ginput_product_price_label,
		div.gform_wrapper span.ginput_quantity_label,
		div.gform_wrapper .gfield_html {
					}

		div.gform_wrapper span.ginput_product_price,
		div.gform_wrapper .gfield_price .ginput_container_total span {
					}

		div.gform_wrapper .gsection {
							border-bottom-width: px;
									margin-right: 0;
							margin-bottom: px;
					}

		div.gform_wrapper h2.gsection_title {
								}

		div.gform_wrapper ul.gfield_radio li input:not([type='radio']):not([type='checkbox']):not([type='submit']):not([type='button']):not([type='image']):not([type='file']) {
		    width: auto !important;
			display: inline-block;
		}

		div.gform_wrapper input:not([type=radio]):not([type=checkbox]):not([type=submit]):not([type=button]):not([type=image]):not([type=file]),
		div.gform_wrapper select,
		div.gform_wrapper textarea {
												background-color: transparent;
						padding-top: px;
									padding-bottom: px;
									padding-left: px;
									padding-right: px;
												border-top-width: px;
									border-bottom-width: px;
									border-left-width: px;
									border-right-width: px;
									border-style: solid;
						border-radius: px;
					}

		div.gform_wrapper .ginput_complex input:not([type=radio]):not([type=checkbox]):not([type=submit]):not([type=image]):not([type=file]) {
		    width: 100%;
		}

		div.gform_wrapper .gfield input:not([type='radio']):not([type='checkbox']):not([type='submit']):not([type='button']):not([type='image']):not([type='file']),
		div.gform_wrapper .gfield select {
					}

		div.gform_wrapper .gfield textarea {
					}
		
		
		
		
		div.gform_wrapper .top_label input.medium,
		div.gform_wrapper .top_label select.medium {
			width: 49%;
		}

		div.gform_wrapper .gfield .gfield_description {
		    		    		    		}

		div.gform_wrapper ul.gform_fields li.gfield:not(.gf_left_third):not(.gf_middle_third)::not(.gf_right_third) {
			margin-bottom: 0;
			padding-right: 0;
						margin-top: px;
					}

		div.gform_wrapper .gform_footer,
		div.gform_wrapper .gform_page_footer {
			text-align: ;
		}
		div.gform_wrapper .gform_footer .gform_button,
		div.gform_wrapper .gform_page_footer .button {
																											padding-top: px;
									padding-bottom: px;
									padding-left: px;
									padding-right: px;
									border-width: px;
									border-style: solid;
						border-radius: px;
					}

		div.gform_wrapper.gf_browser_ie .gform_footer .gform_button,
		div.gform_wrapper.gf_browser_ie .gform_page_footer .button {
						padding-top: px;
									padding-bottom: px;
									padding-left: px;
									padding-right: px;
					}

		div.gform_wrapper .gform_footer input[type=submit]:last-child,
		div.gform_wrapper .gform_page_footer input[type=button]:last-child,
		div.gform_wrapper .gform_page_footer input[type=submit]:last-child {
			margin-bottom: 0 !important;
		}

		div.gform_wrapper .gform_footer .gform_button:hover, 
		div.gform_wrapper .gform_page_footer .button:hover {
								}

		
		
		/* File Upload */
		div.gform_wrapper .gfield input[type=file] {
			background-color: transparent;
						border-width: px;
												padding-top: px;
									padding-bottom: px;
									padding-left: px;
									padding-right: px;
					}

		div.gform_wrapper div.validation_error {
														}

		div.gform_wrapper li.gfield.gfield_error {
			background-color: transparent;
		}

		div.gform_wrapper .gfield_error .gfield_label {
					}

		div.gform_wrapper li.gfield_error input:not([type=radio]):not([type=checkbox]):not([type=submit]):not([type=button]):not([type=image]):not([type=file]),
		div.gform_wrapper li.gfield_error textarea {
									border-width: px;
					}

		div.gform_wrapper .validation_message {
								}

		/* Success Message */
		div.gform_confirmation_wrapper {
			background-color: transparent;
			border-width: px;
												border-radius: px;
									padding-top: px;
									padding-bottom: px;
									padding-left: px;
									padding-right: px;
					}
		div.gform_confirmation_wrapper .gform_confirmation_message {
								    		}

	</style>
	  	<!-- Woo Slider Setup -->
	<script type="text/javascript">
	jQuery(window).load(function() {
		var args = {};
		args.useCSS = false;
		args.animation = 'slide';		
		args.slideshow = true;
				
		args.slideshowSpeed = 4000;		
		args.animationSpeed = 600;		
		args.controlNav = false;		
		args.pauseOnHover = false;		
		args.smoothHeight = true;		args.manualControls = '.pagination-wrap .flex-control-nav > li';
		args.start = function ( slider ) {
			slider.next( '.slider-pagination' ).fadeIn();
		}

		jQuery( '.woo-slideshow' ).each( function ( i ) {
			jQuery( this ).flexslider( args );
			jQuery( this ) .find( 'a.flex-prev, a.flex-next' ).addClass( 'icon' );
		});
	});
	</script>
	<!-- /Woo Slider Setup -->
	
<!-- Custom Favicon -->
<link rel="shortcut icon" href="https://www.personneltoday.com/wp-content/uploads/sites/8/2018/10/square-icon-transparent-background-16x16-1.png"/>
<!-- Options Panel Custom CSS -->
<style type="text/css">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</style>


<!-- Woo Shortcodes CSS -->
<link href="https://www.personneltoday.com/wp-content/themes/canvas/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet -->
<link href="https://www.personneltoday.com/wp-content/themes/canvas-ptod/custom.css?ver=17052017" rel="stylesheet" type="text/css" />

    <link rel="stylesheet" type="text/css" media="print" href="https://www.personneltoday.com/wp-content/themes/canvas-ptod/print.css"/>
    <link rel="stylesheet" type="text/css" href="/wp-content/themes/canvas-ptod/jquery-ui.css"/>

    <!--[if lte IE 8]>
    <link rel="stylesheet" type="text/css" href="https://www.personneltoday.com/wp-content/themes/canvas-ptod/ie8.css"/>
    <link rel="stylesheet" type="text/css" href="https://www.personneltoday.com/wp-content/themes/canvas-ptod/ie.responsive.css"/>

    <![endif]-->

    <script type="text/javascript" src="/wp-content/themes/canvas-ptod/js/sticky-sidebars.js"></script>

    <script type="text/javascript">
        var $ = jQuery.noConflict();
    </script>

  
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.min.js"></script>
    <script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
    <script src="https://www.personneltoday.com/wp-content/themes/canvas-ptod/jquery.easing.1.3.js"></script>
    <script src="https://www.personneltoday.com/wp-content/themes/canvas-ptod/jquery.slimmenu.js"></script>
    <script src="/wp-content/themes/canvas-ptod/js/jquery-ui.js"></script>

    <!-- 25389 -->
    <script type="text/javascript" src="https://www.cnt-tm-1.com/js/50249.js"></script>
    <noscript><img src="http://www.cnt-tm-1.com/50249.png" style="display:none;"/></noscript>

    <!-- start mw -->

  
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script src="//biddr.brealtime.com/67939761-1684.js" type="text/javascript"></script>

    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

    <script>
        googletag.cmd.push(function () {
            var leaderboard_mapping = googletag.sizeMapping().addSize([970, 1], [[728, 90], [970, 250], [970, 90]]).addSize([750, 1], [[728, 90]]).addSize([0, 0], [[320, 50], [320, 100]]).build();

            googletag.defineSlot('/13644946/PTOD_SIDEBAR_1', [[300, 250], [300, 600]], 'div-gpt-ad-1506356413321-0').addService(googletag.pubads());
            googletag.defineSlot('/13644946/PTOD_SIDEBAR_2', [[300, 250], [300, 600]], 'div-gpt-ad-1506356468836-0').addService(googletag.pubads());
            googletag.defineSlot('/13644946/PTOD_SIDEBAR_3', [[300, 250], [300, 600]], 'div-gpt-ad-1506356511494-0').addService(googletag.pubads());
            googletag.defineSlot('/13644946/PTOD_LEADERBOARD', [[320, 50], [320, 100], [728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1506356124713-0').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());

            googletag.pubads().collapseEmptyDivs();

          

            googletag.pubads().setTargeting('articleid', '267844');
            googletag.pubads().setTargeting('url', '/hr/cpd-managing-stress-and-psychosocial-risk-within-oil-and-gas/');

            googletag.pubads().setTargeting('category', ['Anxiety','Stress','Mental health conditions','Depression','Clinical governance','Continuing professional development','Health and safety','Mental health','OH service delivery','Return to work and rehabilitation','Sickness absence management','Occupational Health','Personnel Today']);
            googletag.pubads().setTargeting('categoryid', ['28779','28777','28776','28778','327','329','33','39','330','331','324','34','1']);
            googletag.pubads().setTargeting('categoryslug', ['anxiety','stress-oh','mental-health-conditions','depression','clinical-governance','oh-cpd','health-and-safety','mental-health','occupational-health-service-delivery','return-to-work-rehabilitation','sickness-absence-management','occupational-health','personneltoday']);
            googletag.pubads().setTargeting('categoryurl', ['/occupational-health/mental-health-conditions/anxiety/','/occupational-health/mental-health-conditions/stress-oh/','/occupational-health/mental-health-conditions/','/occupational-health/mental-health-conditions/depression/','/occupational-health/clinical-governance/','/occupational-health/oh-cpd/','/wellbeing/health-and-safety/','/wellbeing/mental-health/','/occupational-health/occupational-health-service-delivery/','/occupational-health/return-to-work-rehabilitation/','/occupational-health/sickness-absence-management/','/occupational-health/','/personneltoday/']);

            googletag.pubads().setTargeting('is_employmentlaw', '');

            googletag.pubads().setTargeting('primary-channel', '');


            // Any bespoke keys added using acf

          		  googletag.pubads().enableSingleRequest();
		  googletag.enableServices();
        });
    </script>

    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
    </script>
</head>

<!-- 2020-09-02 16:30 -->
<!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
            'gtm.start':
                new Date().getTime(), event: 'gtm.js'
        });
        var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
            'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-WVKFJ82');</script>
<!-- End Google Tag Manager -->
<!-- IpMeta must be included after Google Analytics -->
<script src="https://ipmeta.io/plugin.js"></script>
<script>
    var data = provideGtmPlugin({
        gtmEventKey: 'ipmeta_loaded',
        apiKey: '03aa59ca4a9153f425f8de7f57cee2e160c4f7fc12e7fb4b2206d042b3cbb121',
    });

    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push(data);
</script>
<body class="post-template-default single single-post postid-267844 single-format-standard unknown alt-style-default two-col-left width-980 two-col-left-980">
<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WVKFJ82"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="wrapper">
      <div id="preheader" class="col-full">
        <ul><li id="text-6" class="widget-odd widget-first widget-1 widget widget_text">			<div class="textwidget"><script type="text/javascript" src="https://www.1h2h54jkw.com/js/107469.js"></script>
<noscript><img alt="" src="http://www.1h2h54jkw/107469.png" style="display:none;" /></noscript></div>
		</li>
<li id="black-studio-tinymce-188" class="widget-even widget-last widget-2 widget widget_black_studio_tinymce"><div class="textwidget"><p><!--&nbsp;


<div style="color:red;font-weight:bold"><strong>Merry Christmas and a Happy New Year! We will be back on 3 January 2017</strong></div>

--></p>
</div></li>
</ul>
    </div>
    <div id="header" class="col-full">

      
              <div id="register">
                      <ul>
                <li>
                    <a href="http://e.personneltoday.com/linkapp/cmasubs.aspx?LinkID=pageid986790jkkzzrzf@f@f@tfnn@z@f@tfnn@f@f"
                       title="Register" target="_new">Email sign-up</a></li>
            </ul>
        </div>
        <div id="headersidebar">
            <ul>
              <li id="black-studio-tinymce-215" class="widget-odd widget-first widget-1 ohw-billboard widget widget_black_studio_tinymce"><div class="textwidget"><p><!-- /13644946/PTOD_LEADERBOARD --></p>
<div id="div-gpt-ad-1506356124713-0"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506356124713-0'); });
</script></div>
</div></li>
<li id="black-studio-tinymce-7" class="widget-even widget-last widget-2 ohw-banner widget widget_black_studio_tinymce"><div class="textwidget"><a href="https://www.personneltoday.com/occupational-health-and-wellbeing/"><img class="size-full wp-image-247098 alignleft" src="https://www.personneltoday.com/wp-content/uploads/sites/8/2019/12/standard_header_logo.jpg" alt="" width="800" height="163" /></a></div></li>
            </ul>
            <div class="clear"></div>
        </div><!-- /#topad --></div><!-- /#header -->


    <div id="primarynav">

      <ul class="slimmenu"><li id="menu-item-108162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108162"><a href="https://www.personneltoday.com/occupational-health-and-wellbeing/">Home<span class="sub-collapser"> <i>&#9660;</i> </span></a></li>
<li id="menu-item-108127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-108127"><a href="https://www.personneltoday.com/occupational-health-and-wellbeing/topics/">Topics<span class="sub-collapser"> <i>&#9660;</i> </span></a>
<ul class="sub-menu">
	<li id="menu-item-108137" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-108137"><a href="https://www.personneltoday.com/occupational-health/sickness-absence-management/">Sickness absence management<span class="sub-collapser"> <i>&#9660;</i> </span></a></li>
	<li id="menu-item-108138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108138"><a href="https://www.personneltoday.com/occupational-health/wellbeing-health-promotion/">Wellbeing and health promotion<span class="sub-collapser"> <i>&#9660;</i> </span></a></li>
	<li id="menu-item-108139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108139"><a href="https://www.personneltoday.com/occupational-health/health-surveillance/">Health surveillance<span class="sub-collapser"> <i>&#9660;</i> </span></a></li>
	<li id="menu-item-108140" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-108140"><a href="https://www.personneltoday.com/occupational-health/clinical-governance/">Clinical governance<span class="sub-collapser"> <i>&#9660;</i> </span></a></li>
	<li id="menu-item-108142" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-108142"><a href="https://www.personneltoday.com/occupational-health/return-to-work-rehabilitation/">Return to work and rehabilitation<span class="sub-collapser"> <i>&#9660;</i> </span></a></li>
	<li id="menu-item-108144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108144"><a href="https://www.personneltoday.com/occupational-health/oh/msd-musculoskeletal-disorders/">Musculoskeletal disorders<span class="sub-collapser"> <i>&#9660;</i> </span></a></li>
	<li id="menu-item-108145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108145"><a href="https://www.personneltoday.com/occupational-health/disability-occupational-health/">Disability<span class="sub-collapser"> <i>&#9660;</i> </span></a></li>
</ul>
</li>
<li id="menu-item-108141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108141"><a href="https://www.personneltoday.com/occupational-health/oh-employment-law/">Legal<span class="sub-collapser"> <i>&#9660;</i> </span></a></li>
<li id="menu-item-215856" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-215856"><a href="https://www.personneltoday.com/occupational-health/oh-cpd/">Education<span class="sub-collapser"> <i>&#9660;</i> </span></a></li>
<li id="menu-item-205628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205628"><a href="https://jobs.personneltoday.com/jobs/occupational-health/">OH JOBS<span class="sub-collapser"> <i>&#9660;</i> </span></a></li>
<li id="menu-item-241301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241301"><a href="/hr/the-occupational-health-wellbeing-awards-2020-winners/">OH&#038;W Awards<span class="sub-collapser"> <i>&#9660;</i> </span></a></li>
<li id="menu-item-108163" class="nav_microsite menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-108163"><a href="https://www.personneltoday.com">Personnel Today<span class="sub-collapser"> <i>&#9660;</i> </span></a></li>
</ul>

        <script>
            if (!($.browser.msie && '8.0' == $.browser.version) || !($.browser.msie && '7.0' == $.browser.version)) {
                $('ul.slimmenu').slimmenu(
                    {
                        resizeWidth: '865',
                        collapserTitle: 'Navigation',
                        easingEffect: 'easeInOutQuint',
                        animSpeed: 'medium',
                        indentChildren: true,
                        childrenIndenter: ''
                    });
            }
        </script>

    </div>


  
    <div class="post-navbar">
          </div>
       
    <!-- #content Starts -->
	    <div id="content" class="col-full">
    
    	<div id="main-sidebar-container">    

            <!-- #main Starts -->
                        <div id="main">                       
<div class="post-267844 post type-post status-publish format-standard has-post-thumbnail hentry category-anxiety category-stress-oh category-mental-health-conditions category-depression category-clinical-governance category-oh-cpd category-health-and-safety category-mental-health category-occupational-health-service-delivery category-return-to-work-rehabilitation category-sickness-absence-management category-occupational-health category-personneltoday wpautop">
<h1 class="title">CPD: managing stress and psychosocial risk within oil and gas</h1><div class="post-meta"><span class="small">By</span> <span class="author vcard"><span class="fn"><a href="https://www.personneltoday.com/hr/author/anneharrissneelumsanderson/" title="Posts by Anne Harriss and Neelum Sanderson" rel="author">Anne Harriss and Neelum Sanderson</a></span></span> <span class="small">on</span> 4 Jun 2021 <span class="small">in</span> <span class="categories"><a href="https://www.personneltoday.com/occupational-health/mental-health-conditions/anxiety/" rel="category tag">Anxiety</a>, <a href="https://www.personneltoday.com/occupational-health/mental-health-conditions/stress-oh/" rel="category tag">Stress</a>, <a href="https://www.personneltoday.com/occupational-health/mental-health-conditions/" rel="category tag">Mental health conditions</a>, <a href="https://www.personneltoday.com/occupational-health/mental-health-conditions/depression/" rel="category tag">Depression</a>, <a href="https://www.personneltoday.com/occupational-health/clinical-governance/" rel="category tag">Clinical governance</a>, <a href="https://www.personneltoday.com/occupational-health/oh-cpd/" rel="category tag">Continuing professional development</a>, <a href="https://www.personneltoday.com/wellbeing/health-and-safety/" rel="category tag">Health and safety</a>, <a href="https://www.personneltoday.com/wellbeing/mental-health/" rel="category tag">Mental health</a>, <a href="https://www.personneltoday.com/occupational-health/occupational-health-service-delivery/" rel="category tag">OH service delivery</a>, <a href="https://www.personneltoday.com/occupational-health/return-to-work-rehabilitation/" rel="category tag">Return to work and rehabilitation</a>, <a href="https://www.personneltoday.com/occupational-health/sickness-absence-management/" rel="category tag">Sickness absence management</a>, <a href="https://www.personneltoday.com/occupational-health/" rel="category tag">Occupational Health</a>, <a href="https://www.personneltoday.com/personneltoday/" rel="category tag">Personnel Today</a></span></div>
	<div class="entry">
	<img width="635" height="357" src="https://www.personneltoday.com/wp-content/uploads/sites/8/2021/04/shutterstock_284244404.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /><div class="featuredcaption">Shutterstock</div>	    <div class="at-above-post addthis_tool" data-url="https://www.personneltoday.com/hr/cpd-managing-stress-and-psychosocial-risk-within-oil-and-gas/"></div><p><strong>In this case study analysis of the oil and gas sector, Neelum Sanderson and Professor Anne Harriss assess the important leadership and support role that occupational health can play in managing stress and psychosocial risk, especially as this is an industry where the focus is more commonly on physical risk and health and safety.</strong></p>
<p>Although many hazardous activities, including drilling and refinery processes, are undertaken within the oil and gas industry, they are generally very well managed, resulting in this being a very safe industry.</p>
<p>Stressful work patterns may be less well managed, their adverse effects not being immediately obvious. This case study article therefore considers a multinational organisation within this sector.</p>
<div style="float: right; margin: 6px 0 6px 8px; width: 40%; padding: 10px; background-color: #eeeeee; max-width: 400px;">
<h2>Other CPD articles</h2>
<p><strong><a href="https://www.personneltoday.com/?p=259900">CPD: Supporting an employee living with an alcohol problem</a></strong></p>
<p><strong><a href="https://www.personneltoday.com/?p=258742">CPD: How to build and embed resilience within your workplace</a></strong></p>
<p><strong><a href="https://www.personneltoday.com/?p=253699">CPD: Don&#8217;t make a dog&#8217;s dinner – maintaining health and safety when cleaning streets</a></strong></p>
</div>
<p>It employs 60,000 people spread over 180 countries but focuses on a group of 300 employees and contractors, with a 60-40% split of male to females based in the UK where there are a variety of office-based work roles, within corporate groups such as human resources (HR) and pricing analysts.</p>
<p>This very successful organisation employs highly motivated employees that work to a high standard and to the best of their ability. There is a sense of loyalty, many staff remaining for 15 years and more with many seeing out their whole career in this organisation. Work elements with the potential to impact negatively on mental wellbeing will be explored with suggested strategies to address those issues.</p>
<h2>Psychological stress, definition and incidence</h2>
<p>Smedley et al (2013) in The Oxford Handbook of Occupational Health considers stress to be the emotional and physiological state of “disequilibrium” when the perceived demands of life exceed one’s perceived ability to cope. Within this organisation stress, depression or anxiety and musculoskeletal disorders accounted for most work-related ill health.</p>
<p>Bergh et al (2014) refers to the management of psychosocial risk within this sector, noting that, if poorly managed, there can be significant adverse incidents/near misses. Consequently, as is the case for health and safety risks, the management of psychosocial risks should be embedded in the culture of the organisation.</p>
<h2>Organisational stressors</h2>
<p>In 2004, the Health and Safety Executive (HSE) devised a set of standards covering six key areas of work design that, if ineffectively managed, are associated with poor health, lower productivity and increased accidents and absences. These are available online. Key areas they refer to are:</p>
<ul>
<li><strong>Demands.</strong> Or the demands of workload, work patterns and the work environment.</li>
<li><strong>Control.</strong> Or how control workers have over how they undertake their work.</li>
<li><strong>Change.</strong> Or how organisational change is managed and communicated.</li>
<li><strong>Support.</strong> Including resource provision and the support from line management and colleagues.</li>
<li><strong>Relationships.</strong> Including promoting positive working, avoiding conflict and managing unacceptable behaviour.</li>
<li><strong>Role.</strong> Or whether employees clearly understand their role within the organisation, that the organisation ensures that they do not have conflicting roles.</li>
</ul>
<p>The application of each of these HSE categories will now be explored.</p>
<h2>Impact of demand and control</h2>
<p>Job demands include under/overload, lack of control over work undertaken and finally lack of social support.</p>
<p>Problems arise when demands made on the person do not match their own available resources. Milner et al (2015) found an association between working more than 49 hours per week and declining mental wellbeing.</p>
<p>The highest skilled occupations experienced the greatest decline in mental health as their working hours increased. Without a doubt, work overload is stressful but conversely, as Greiner (2008) highlights, work that lacks stimulation can be equally stressful.</p>
<p>The workforce in this organisation are skilled, highly motivated, loyal and extremely hardworking. Most employees have a company mobile phone and laptop making them accessible at all times. Many continue to monitor emails and join conference calls even during their annual leave.</p>
<p>Although their contracted working week is 35 hours, many work extra hours despite there being no management request or a need to do so.</p>
<p>Several redundancy rounds in recent years have resulted in a number of highly experienced staff members opting for early retirement or redundancy leaving skill gaps in some areas.</p>
<p>Frequently, too, when a specialist issue arises, no one knows how to resolve this often as a result of the person who could deal with it now working in another team often in another time zone. This results in frustration and delay in task completion, so increasing stress levels and impacting negatively on job satisfaction.</p>
<p>Leip et al (2017) identified the importance of job satisfaction and that increasing autonomy decreases “burnout” and improves staff retention.</p>
<p>The degree of autonomy differs between departments across the organisation. Staff working in HR call centres, finance and facilities report restricted autonomy. These departments have a high staff turnover and a significant risk of burnout reportedly resulting from long working hours in positions of responsibility.</p>
<h2>Impact of change</h2>
<p>There has been a global impact on the oil industry following environmental activism and then Covid-19, which has reduced the need for aviation and vehicle fuels. When oil prices drop, cost cutting, redundancies and recruitment freezes result.</p>
<p>Employees are better able to handle associated changes when the communication is clear, prompt and honest. When change is relentless, sickness absence increases as does the risk of adverse incidents/near misses.</p>
<p>Change is better tolerated when there are periods of recovery to attain some stability. Falkenberg et al (2013), writing of the effect of change on minor psychiatric disorders, argues the long-term consequences of major change were unclear. However, when well managed the short-term health effects of organisational change appear to diminish over time highlighting the importance of pro-active interventions to reduce any associated negative health effects.</p>
<h2>Impact of support</h2>
<p>This organisation offers significant workforce support, with a strong emphasis on wellness addressing physical and psychological health.</p>
<p>An occupational health (OH) service and employee assistance programme (EAP) is provided along with face-to-face counselling, legal and employment advice.</p>
<p>Training is provided for all supervisors and managers to prepare and support them in their role. Additional support is available from OH and HR when dealing with complex cases.</p>
<p>When an employee cites stress as a reason for either sickness absence or a drop in their performance, managers must act promptly discussing the associated workplace factors aiming to address these.</p>
<p>Well-meaning managers do not always handle complex situations with sufficient empathy. Long-term sickness absence may result if employees feel unsupported and undervalued, with an almost inevitable breakdown in the relationship between the manager and employee.</p>
<h2>Impact of relationships</h2>
<p>This organisation encourages a strong team culture. Central to this are team-building, business planning and recognising achievements, and years of service. There are also clear policies and processes relating to performance management.</p>
<p>Unacceptable behaviours, including bullying and harassment, are dealt with promptly. Within the UK maritime forces those experiencing low morale, poor team work and lack of leadership have poorer mental health (Whybrow et al 2016).</p>
<p>This clearly demonstrates the importance of employees having a sense of belonging, with a close network of colleagues and strong organisational leadership. Within a recent organisational survey, employees mentioned that the opportunities for career progression, international assignment and promotion is not always transparent and not all employees felt they had treated in an inclusive fashion.</p>
<h2>Impact of role</h2>
<p>The company endeavours to ensure that employees understand where they fit into the organisation. They must embrace the organisation’s values around behaviours and work performance.</p>
<p>Employees are offered shares, with the aim of helping them understand that their effort contributes to organisational success. Despite management efforts, some employees do not always see how their job tasks fit into the organisation’s business aims.</p>
<p>For example, the facilities team has a high staff turnover, possibly resulting from its lack of control, lower pay and difficulty understanding how its job role contributes to the organisation’s success.</p>
<p>A number of factors should be considered to maximise employee health. Reactive support mechanisms are insufficient; attention should be paid to work organisation with appropriate role descriptions, resource allocation and consideration of requests for flexible working.</p>
<p>Workers are more likely to feel valued when the organisational culture is supportive of effective performance, proper consideration and reward for work well done and facilitating good work/life balance.</p>
<h2>Actions to take to mitigate stress and burnout</h2>
<p>The following action plan is recommended to address the issues highlighted above.</p>
<p>Frustration results from delays in task completion, reduced job satisfaction. Increased stress and burnout had been highlighted within staff feedback.</p>
<p>Emphasise support available. This seems to be associated with the high level of employee motivation resulting in long hours in responsible positions. It is recommended that during times of additional pressure, emphasis should be made on the support available to employees, flexible working may assist in this regard.</p>
<p>When change is relentless, sickness absence, and adverse incidents/near misses increase. The nature of the industry and the current degree of uncertainty increases stress amongst the workforce.</p>
<p>Put in place effective change management. Effective change management is therefore crucial; how it is handled and communicated will directly affect the business. Change is best managed when managers and their teams unite in working towards a common goal.</p>
<p>Prioritise clear goals, timelines and communication. When building a team to manage change, select team members who can work together with the aim of uniting other employees rather than producing resistance and discord. Having clear goals and timelines and effective communication systems is essential.</p>
<p>Train line managers. Well-trained, effective line managers have the potential to have significant positive impact. Enhancing knowledge of policies and processes is important, there should be more emphasis on “soft skills”, for example dealing with complex or sensitive situations.</p>
<p>Egan (2017) explores the best ways to train managers, reporting that 87% of line managers are poorly trained in dealing with sensitive situations such as long-term absence resulting from cancer or a mental health issue.</p>
<p>She details the importance of managing these issues, as failing to do so will impact the business. Done well, loyal, and hardworking staff will be more likely to remain with the company and continue to be productive.</p>
<div class="simplePullQuote right"><p>Training for line managers is not wholly the function of an OH department but could be an opportunity to work with HR and the training department. Training should involve strategies to manage complex cases, the programmes and services available for employees. It could also include informing/guiding on the OH management referral process, where managers can make a referral to OH and receive guidance and support on how to best manage these cases.</p>
</div>
<p>Training for line managers is not wholly the function of an OH department but could be an opportunity to work with HR and the training department. Training should involve strategies to manage complex cases, the programmes and services available for employees. It could also include informing/guiding on the OH management referral process, where managers can make a referral to OH and receive guidance and support on how to best manage these cases.</p>
<p>Mindell (1995) believes training for line managers should be delivered by line managers, with training delivered by those who are experiencing the challenges of that post.</p>
<p>She questions if there is any good reason to bring in an external company in to deliver management training when they are unfamiliar with the organisation. Employees mentioned that the opportunities for career progression, international assignment and promotion lacks transparency. Some employees believe they have not been treated in an inclusive fashion.</p>
<p>‘Drill down’ into employee feedback. Employee feedback regarding these specific questions should be “drilled down” at department level to confirm where the lowest scores are and to look at the verbatim comments. Support and guidance should be given to managers of these departments regarding how they can best handle these concerns. More detailed feedback can be obtained using focus groups. HR are advised to ensure that processes for career progression are transparent, recruitment is fair and open to further scrutiny.</p>
<p>All departments have a personal development committee (PDC) that meets quarterly making decisions on job and career progression. Decisions made in these committees should be open and available for scrutiny.</p>
<p>Collaborate and work with HR. The final point on the action plan relates to having a highly motivated workforce keen to progress their careers there is likely to strong competition for promotions. If it is noted that these issues are becoming more of a concern then first action would be to arrange to speak with local HR advisor.</p>
<p>The reason for this is to alert them to the fact that there could be an issue here and advice would be to protect the health and safety of the employees and the organisation from potential cases of work-related stress and possible litigation this needs to be investigated further.</p>
<p>If there are any common themes, for example should there be multiple employee making self-referrals, perhaps several same team members reporting increased stress then this could be raised by OH whilst protecting employee confidentiality.</p>
<p>Kloss (2010) details the employer’s responsibility to protect its employees against unreasonably high stress levels and to support employees who undertake work that is inherently stressful.</p>
<p>The employer is not responsible for knowing when any employee is undergoing stress but if made aware then the responsibility is on the employer to assist and provide support.</p>
<h2>Conclusions</h2>
<p>Stressors have the potential to occur in all organisations; how these are managed is crucial. A culture of management support is essential.</p>
<p>Obtaining information from surveys, HSE management standards or any other source is the first step to effective action. Preparing the organisation is the first step to managing stress requiring commitment, particularly from senior managers to tackling the issue and committing adequate resources including staff time.</p>
<p>If the culture and commitment is lacking, then actions such as line manager training will not progress. There could be many challenges to overcome, meanwhile employees will become frustrated with a lack of action when they have taken time to provide feedback perhaps through online surveys or membership of focus groups.</p>
<p>As with any action including new training initiatives, organisations will look to see if any change has occurred and the challenge for OH departments now is to provide evidence as to whether their actions have had the desired effect. This organisation, for example, is now considering which data and metrics can be used to demonstrate value to the organisation.</p>
<ul>
<li>Once you have completed this article don’t forget to check out and engage with the further CPD activities, developed by Professor Anne Harriss for OHW+. They can be found <a href="https://www.personneltoday.com/?p=267847&amp;preview=true&amp;preview_id=267847">here</a>.</li>
</ul>
<p><strong><em>References</em></strong><br />
<em>Berg L I V, Hinna, S et al (2014). ‘Developing a performance indicator for psychosocial risk in the oil and gas industry’, Safety Science, 62, pp.98-106</em><br />
<em>Egan L (2017). ‘Training line managers to deal with cancer’. Occupational Health and Wellbeing, February vol 69 no 2, pp.16</em><br />
<em>‘What Are The Top Five Facts Everyone Should Know About Oil Exploration?’, Forbes, April 2013, available at: https://www.forbes.com/sites/quora/2013/04/03/what-are-the-top-five-facts-everyone-should-know-about-oil-exploration/#16c5f40d3d50 </em><br />
<em>Health and Safety Executive (2020). Stress management standards (online resource). Available at: https://www.hse.gov.uk/stress/standards/ </em><br />
<em>Kalkenberg H, Fransson E at al (2013). ‘Short and long-term effects of major organisational change on minor psychiatric disorder and self-rated health: from the Whitehall II study’. Occupational and Environmental Medicine, 70, pp.688-696</em><br />
<em>Greiner, A (2008). ‘An economic model of work-related stress’. Journal of Economic Behaviour and Organisation, vol 66, p.335-346</em><br />
<em>Kloss D (2010). ‘Occupational Health Law’. Blackwell Publishing</em><br />
<em>Leip L et al (2017). ‘Job Satisfaction and Work-Related Stress: Results from a National Survey of Prison Wardens’. Criminal Justice Review, vol 42 (4), pp.400-410</em><br />
<em>Milner, A et al (2015). ‘Working hours and mental health in Australia: evidence from the Australian population based cohort, 2001-2012’. Occupational and Environmental Medicine, 72, pp.573-579</em><br />
<em>Mindell, N 1995. ‘Developing training and development to line managers’. Management Development Review, vol 8, no 2, pp.16-21</em><br />
<em>Oxford Dictionaries, https://en.oxforddictionaries.com/definition/stress </em><br />
<em>Smedley J, Dick F et al (2013). ‘Oxford Handbook of Occupational Health. 2nd edition’. Oxford University Press.</em><br />
<em>Whybrow D, Jones N et al (2016). ‘The mental health of deployed UK maritime forces’. Occupational and Environmental Medicine, 73: pp.75-82</em><br />
<em>Yeardley T (2017). ‘Training of new managers: why are we kidding ourselves?’. Industrial and Commercial Training, vol 49, no 5, pp.245-255</em></p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.personneltoday.com/hr/cpd-managing-stress-and-psychosocial-risk-within-oil-and-gas/"></div><!-- AddThis Share Buttons generic via filter on the_content -->	</div><!-- /.entry -->
	    	<div class="fix"></div>
<div id="post-author">
<div class="profile-image"><img src="https://secure.gravatar.com/avatar/320a27c5780d4ec4a82cbfe490555961?s=80&#038;d=mm&#038;r=g" width="80" height="80" alt="Avatar" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /></div>
<div class="profile-content">
	<h4>About Anne Harriss and Neelum Sanderson</h4>
	Neelum Sanderson is a specialist occupational health nurse and Professor Anne Harriss is emeritus professor in occupational health		<div class="profile-link">
		<a href="https://www.personneltoday.com/hr/author/anneharrissneelumsanderson/">
			View all posts by Anne Harriss and Neelum Sanderson <span class="meta-nav">&rarr;</span>		</a>
	</div><!--#profile-link-->
	</div>
<div class="fix"></div>
</div>
<div class="post-utility"></div>
</div><!-- /.post -->
        <div class="post-entries">
            <div class="nav-prev icon fl"><a href="https://www.personneltoday.com/hr/long-covid-should-we-be-thinking-polio-not-flu/" rel="prev">Previous Article</a></div>
            <div class="nav-next icon fr"><a href="https://www.personneltoday.com/hr/cpd-activities-for-understanding-stress-and-psychosocial-risk-in-oil-and-gas/" rel="next">Next Article</a></div>
            <div class="fix"></div>
        </div>

  <div id="comments"><h5 class="nocomments">No comments yet.</h5></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/hr/cpd-managing-stress-and-psychosocial-risk-within-oil-and-gas/#respond" style="display:none;">Click here to cancel reply.</a></small></h3><form action="https://www.personneltoday.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><label class="hide" for="comment">Comment</label> <textarea tabindex="4" id="comment" name="comment" cols="50" rows="10" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" class="txt" tabindex="1" value="" size="30" aria-required='true' /><label for="author">Name <span class="required">(required)</span></label> </p>
<p class="comment-form-email"><input id="email" name="email" type="text" class="txt" tabindex="2" value="" size="30" aria-required='true' /><label for="email">Email (will not be published) <span class="required">(required)</span></label> </p>
<p class="comment-form-url"><input id="url" name="url" type="text" class="txt" tabindex="3" value="" size="30" /><label for="url">Website</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='267844' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="be624c18a7" /></p><input type="hidden" id="ak_js" name="ak_js" value="96"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	        <div id="morecontent">
<div class='yarpp-related'>
<div class='yarpp-related'>
<h3>Related posts:</h3>
<div class="yarpp-thumbnails-horizontal">
<div class='yarpp-thumbnail'><a href='https://www.personneltoday.com/hr/cpd-how-to-build-and-embed-resilience-within-your-workplace/' title='CPD: How to build and embed resilience within your workplace'>
<img width="635" height="357" src="https://www.personneltoday.com/wp-content/uploads/sites/8/2018/07/work-related-stress-relief.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /><span class="yarpp-thumbnail-title">CPD: How to build and embed resilience within your workplace</span></a>
<p>In the final article of her three-part series, Catherine D’Arcy-Jones examines some tools and resources OH practitioners can use to...</p>
</div>
	<div class='yarpp-thumbnail'><a href='https://www.personneltoday.com/hr/focus-on-individual-needs-for-post-mental-ill-health-return-to-work/' title='Focus on individual needs when bringing employees back after mental illness'>
<img width="635" height="357" src="https://www.personneltoday.com/wp-content/uploads/sites/8/2019/06/financial-services-mental-health.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="financial-services-mental-health" loading="lazy" /><span class="yarpp-thumbnail-title">Focus on individual needs when bringing employees back after mental illness</span></a>
<p>Employers must put a greater emphasis on meeting individual needs when planning an employees’ return to work following mental illness....</p>
</div>
	<div class='yarpp-thumbnail'><a href='https://www.personneltoday.com/hr/a-new-standard-for-managing-psychosocial-risk/' title='A new standard for managing psychosocial risk'>
<img width="1024" height="576" src="https://www.personneltoday.com/wp-content/uploads/sites/8/2021/04/shutterstock_1531258040.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /><span class="yarpp-thumbnail-title">A new standard for managing psychosocial risk</span></a>
<p>Managing mental health risks has never been so high on the business agenda, but by being aware of, and meeting,...</p>
</div>
	</div>
<div style="clear:both"></div>
</div>
</div>
        </div>
     
            </div><!-- /#main -->
                
            <div id="sidebar">
	<div id="black-studio-tinymce-190" class="widget-odd widget-first widget-1 widget widget_black_studio_tinymce"><div class="textwidget"><!-- /13644946/PTOD_SIDEBAR_1 -->
<div id='div-gpt-ad-1506356413321-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506356413321-0'); });
</script>
</div></div></div><div id="black-studio-tinymce-207" class="widget-even widget-2 widget widget_black_studio_tinymce"><div class="textwidget"><p><div class="wgs_wrapper" id="wgs_widget_wrapper_id"><div class="gcse-searchbox-only" data-resultsUrl="https://www.personneltoday.com/search_gcse/"></div></div></p>
</div></div><div id="black-studio-tinymce-211" class="widget-odd widget-3 widget widget_black_studio_tinymce"><div class="textwidget"><ul id="lightSlider">
<li><strong><a href="https://www.personneltoday.com/hr/measuring-learning-success-connecting-value-to-business-impact-webinar/">Measuring learning success: Connecting value to business impact</a></strong><a href="https://www.personneltoday.com/hr/measuring-learning-success-connecting-value-to-business-impact-webinar/"><img src="https://www.personneltoday.com/wp-content/uploads/sites/8/2021/05/degreed-carousel.jpg" width="280" height="157" /></a><strong> WEBINAR | Learning has never been so critical. Businesses are providing more exciting work opportunities...<strong><a href="https://www.personneltoday.com/hr/measuring-learning-success-connecting-value-to-business-impact-webinar/">Register here</a></strong></strong></li>
<li><strong><a href="https://www.personneltoday.com/hr/covid-its-time-for-the-introverts-to-shine/">Covid: it’s Time for The Introverts to Shine</a></strong><a href="https://www.personneltoday.com/hr/covid-its-time-for-the-introverts-to-shine/"><img src="https://www.personneltoday.com/wp-content/uploads/sites/8/2021/05/Narendra_1024x807v2.png" width="280" height="157" /></a><strong> PROMOTED | Narendra Laljani is a management educator, consultant and CEO coach with 25 years’ experience in leadership development...<strong><a href="https://www.personneltoday.com/hr/covid-its-time-for-the-introverts-to-shine/">Read more</a></strong></strong></li>
<li><strong><a href="https://www.personneltoday.com/hr/white-paper-how-to-overcome-home-working-isolation/">White Paper: How to overcome home working isolation</a></strong><a href="https://www.personneltoday.com/hr/white-paper-how-to-overcome-home-working-isolation/"><img src="https://www.personneltoday.com/wp-content/uploads/sites/8/2021/04/Header-image-635-x-357-1.jpg" width="280" height="157" /></a><strong> PROMOTED | The Covid-19 pandemic has contributed to a mass experiment in home working, with evidence suggesting it is a trend which is here to stay...<strong><a href="https://www.personneltoday.com/hr/white-paper-how-to-overcome-home-working-isolation/">Read more</a></strong></strong></li>
</ul>
</div></div><div id="black-studio-tinymce-199" class="widget-even widget-4 widget widget_black_studio_tinymce"><div class="textwidget"><h2 style="text-align: center;"><a href="https://www.dvvsubs.com/occupational-health/500">Subscribe now to this month's issue</a></h2>
<p>&nbsp;</p>
<h2 style="text-align: center;"><a href="https://www.dvvsubs.com/occupational-health/500"><img class="aligncenter wp-image-251340 size-full" src="https://www.personneltoday.com/wp-content/uploads/sites/8/2020/04/march_cover2020.jpg" alt="" width="188" height="266" /></a></h2>
<p>&nbsp;</p>
</div></div><div id="black-studio-tinymce-216" class="widget-odd widget-5 widget widget_black_studio_tinymce"><div class="textwidget"><p><!-- /13644946/PTOD_SIDEBAR_2 --></p>
<div id='div-gpt-ad-1506356468836-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506356468836-0'); });
</script>
</div>
</div></div><div id="black-studio-tinymce-35" class="widget-even widget-6 widget widget_black_studio_tinymce"><h3><span>Latest OH Jobs</span></h3><div class="textwidget"><iframe src="https://jobs.personneltoday.com/widget/bootstrap/job/#i=34" id="mdgxWidgetiFrame" style="width: 100%; border: 0; height: 900px; background: 0" frameBorder="0"></iframe></div></div><div id="black-studio-tinymce-195" class="widget-odd widget-last widget-7 widget widget_black_studio_tinymce"><div class="textwidget"><!-- /13644946/PTOD_SIDEBAR_3 -->
<div id='div-gpt-ad-1506356511494-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506356511494-0'); });
</script>
</div></div></div></div><!-- /#sidebar -->

		</div><!-- /#main-sidebar-container -->         

		
    </div><!-- /#content -->
	
<script type='text/javascript'>
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-7895609-1']);
_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
	</div><!-- /#wrapper -->
	
	<div class="fix"></div><!--/.fix-->

	<div id="footer" class="col-full">
   
	
		    


<div id="innerfooter">
	        <div id="footer-topics">
	  <div id="menu_templated-2" class=" widget-odd widget-last widget-first widget-1 widget widget_menu_templated"><h2>TOPICS</h2>      
<ul>
<li><a href="https://www.personneltoday.com/economics-government-business/">Economics, government & business</a></li>
<li><a href="https://www.personneltoday.com/topics/employee-relations/">Employee Relations</a></li>
<li><a href="https://www.personneltoday.com/topics/employment-law/">Employment law</a></li>
<li><a href="https://www.personneltoday.com/topics/equality-diversity/">Equality &#038; diversity</a></li>
<li><a href="https://www.personneltoday.com/global-hr/">Global HR</a></li>
<li><a href="https://www.personneltoday.com/topics/hr-practice/">HR practice</a></li>
<li><a href="https://www.personneltoday.com/topics/hr-strategy/">HR strategy</a></li>
<li><a href="https://www.personneltoday.com/topics/learning-training/">Learning &#038; training</a></li>
<li><a href="/occupational-health/">Occupational health</a></li>
<li><a href="https://www.personneltoday.com/topics/pay-benefits/">Pay &#038; benefits</a></li>
<li><a href="https://www.personneltoday.com/topics/recruitment-retention/">Recruitment &#038; retention</a></li>
<li><a href="https://www.personneltoday.com/topics/technology/">HR Tech</a></li>
<li><a href="https://www.personneltoday.com/topics/wellbeing/">Wellbeing</a></li>
<li><a href="https://www.personneltoday.com/all-hr-topics/">All HR topics</a></li>
</ul>
</div>                </div>
	    
		<div id="footer-guides">
	  <div id="black-studio-tinymce-2" class="widget-odd widget-last widget-first widget-1 widget widget_black_studio_tinymce"><h2>WHAT&#8217;S HOT</h2><div class="textwidget">&nbsp;<br />
<ul>
  <li><a href="/learning-development/apprenticeships/" title="Apprenticeships">Apprenticeship levy</a></li>
  <li><a title="Brexit" href="/economics-government-business/brexit/">Brexit</a></li>
  <li><a title="Covid-19 coronavirus" href="/wellbeing/infectious-disease/">Covid-19 coronavirus</a></li></li>
  <li><a title="Gender pay gap reporting" href="/pay-benefits/gender-pay-gap-pay-benefits/">Gender pay gap reporting</a></li>
  <li><a title="Gig economy" href="/economics-government-business/gig-economy/">Gig economy</a></li>
<li><a title="Holiday pay" href="/pay-benefits/holidays-and-holiday-pay/">Holiday pay</a></li>
<li><a title="HR tech" href="/hr-technology/">HR tech</a></li>
<li><a title="IR35" href="/pay-benefits/tax-pay-benefits/ir35/">IR35</a></li>
<li><a title="Immigration" href="/employment-law/immigration/">Immigration</a></li>
<li><a title="People analytics" href="/hr-strategy/people-analytics/">People analytics</a></li>
<li><a title="Zero-hours contracts" href="/employment-law/terms-and-conditions-of-employment/zero-hours-terms-and-conditions-of-employment/">Zero-hours contracts</a></li>
</ul></div></div>		</div>

		<div id="footer-jobs">
	  <div id="black-studio-tinymce-3" class="widget-odd widget-last widget-first widget-1 widget widget_black_studio_tinymce"><h2>JOBS</h2><div class="textwidget"><p><a href="https://recruiters.personneltoday.com/?intcmp=PTCOMMSITE-sidebar"><strong>Post a job</strong></a><br />
<a href="https://recruiters.personneltoday.com/"><strong>Why advertise with us?</strong></a></p>
<p><a href="https://jobs.personneltoday.com/jobs/change-management/">Change Management</a><br />
<a href="https://jobs.personneltoday.com/jobs/compensation-and-benefits/">Compensation &amp; Benefits</a><br />
<a href="https://jobs.personneltoday.com/jobs/diversity-and-inclusion/">Diversity &amp; Inclusion</a><br />
<a href="https://jobs.personneltoday.com/jobs/employee-relations/">Employee Relations</a><br />
<a href="https://jobs.personneltoday.com/jobs/employment-law/">Employment Law</a><br />
<a href="https://jobs.personneltoday.com/jobs/health-and-safety/">Health &amp; Safety</a><br />
<a href="https://jobs.personneltoday.com/jobs/hr-general-/">HR (General)</a><br />
<a href="https://jobs.personneltoday.com/jobs/hr-business-partner/">HR Business Partner</a><br />
<a href="https://jobs.personneltoday.com/jobs/hr-director/">HR Director</a><br />
<a href="https://jobs.personneltoday.com/jobs/hr-consultant/">HR Consultant</a><br />
<a href="https://jobs.personneltoday.com/jobs/hr-shared-services/">HR Shared Services</a><br />
<a href="https://jobs.personneltoday.com/jobs/hr-systems/">HR Systems</a><br />
<a href="https://jobs.personneltoday.com/jobs/people-analytics/">People Analytics</a><br />
<a href="https://jobs.personneltoday.com/jobs/learning-and-development/">Learning &amp; Development</a><br />
<a href="https://jobs.personneltoday.com/jobs/training/">Training</a><br />
<a href="https://jobs.personneltoday.com/jobs/occupational-health/">Occupational Health</a><br />
<a href="https://jobs.personneltoday.com/jobs/organisational-development/">Organisational Development</a><br />
<a href="https://jobs.personneltoday.com/jobs/payroll/">Payroll</a><br />
<a href="https://jobs.personneltoday.com/jobs/performance-and-engagement/">Performance &amp; Engagement</a><br />
<a href="https://jobs.personneltoday.com/jobs/recruitment-and-resourcing/">Recruitment &amp; Resourcing</a><br />
<a href="https://jobs.personneltoday.com/jobs/talent-management/">Talent Management</a><br />
<a href="https://jobs.personneltoday.com/jobs/wellbeing/">Wellbeing</a><br />
<a href="https://jobs.personneltoday.com/jobs/workforce-planning/">Workforce Planning</a></p>
</div></div>		</div>
				
		<div id="footer-about">
	  <div id="black-studio-tinymce-4" class="widget-odd widget-last widget-first widget-1 widget widget_black_studio_tinymce"><div class="textwidget"><p><a href="https://twitter.com/personneltoday"><img class="alignnone size-full wp-image-17290" title="Follow us on Twitter" src="https://www.personneltoday.com/wp-content/uploads/sites/8/2013/10/twitter1.gif" alt="Follow us on Twitter" width="50" height="50" /></a><a href="https://www.facebook.com/pages/Personnel-Today/103224749987"><img class="alignnone size-full wp-image-17333" title="Like us on Facebook" src="https://www.personneltoday.com/wp-content/uploads/sites/8/2013/10/facebook.jpg" alt="Like us on Facebook" width="50" height="50" /></a><a href="https://www.linkedin.com/company/personnel-today/"><img class="alignnone size-full wp-image-17354" src="https://www.personneltoday.com/wp-content/uploads/sites/8/2013/10/linkedin.jpg" title="Follow us on LinkedIn" alt="Follow us on LinkedIn" width="49" height="49" /></a><a href="https://www.instagram.com/personneltoday/" target="_blank" rel="noopener"><img class="size-full wp-image-241778 alignnone" src="https://www.personneltoday.com/wp-content/uploads/sites/8/2019/07/instagram-wob-49-sq2.png" alt="Follow us on Instagram" title="Follow us on Instagram" width="49" height="49" /></a></p>
<p><strong><a title="About" href="/about/">• About Personnel Today<br />
</a></strong><a title="Contact us" href="/contact-us/">Contact us<br />
</a><a href="https://www.personneltoday.com/hr/features-list-submitting-content-to-personnel-today/">Features list 2021<br />
</a><a href="https://personneltodayawards.com/">The Personnel Today Awards<br />
</a><a href="https://www.personneltoday.com/rss-feeds/">RSS feeds<br />
</a><a href="https://www.personneltoday.com/advert-spec">Advertising specifications<br />
</a><a href="http://e.personneltoday.com/linkapp/cmasubs.aspx?LinkID=pageid986790jkkzzrzf@f@f@t9hn@z@f@t9hn@f@f">Email Newsletters<br />
</a><a href="https://www.personneltoday.com/cookies/">Cookies policy<br />
</a><a href="https://www.personneltoday.com/privacy/">Privacy policy<br />
</a><a href="https://dvvpolicy.com/terms">Terms and conditions</a></p>
<p><strong><a href="https://www.employeebenefits.co.uk/">• Employee Benefits<br />
</a></strong><a href="https://www.employeebenefitsawards.co.uk/">Employee Benefits Awards<br />
</a><a href="https://www.employeebenefitsconnect.co.uk/">Employee Benefits Connect<br />
</a><a href="https://www.employeebenefitslive.co.uk/">Employee Benefits Live</a></p>
<p><strong><a href="https://www.forum-expat-management.com/">• Forum for Expatriate Management</a></strong></p>
<p><strong><a href="https://www.personneltoday.com/occupational-health-and-wellbeing/">• Occupational Health &amp; Wellbeing<br />
</a></strong><a href="https://www.dvvsubs.com/occupational-health/419">OH&amp;W subscriptions<br />
</a><a href="https://www.personneltoday.com/oh-wellbeing-subscriptions-tc/">OH&amp;W subscription terms</a></p>
<p><strong><a href="https://radawards.com/">• The RAD Awards</a></strong></p>
<p><strong><a title="Whatmedia" href="https://www.whatmedia.co.uk/" target="_blank" rel="noopener">• Whatmedia<br />
</a></strong></p>
</div></div>		</div>
		
	        <div id="awards">
	  <div id="black-studio-tinymce-77" class="widget-odd widget-last widget-first widget-1 widget widget_black_studio_tinymce"><div class="textwidget"><div id="footer-logos">
<div class="re-left" style="float: left;">

<a href="https://www.dvvmedia.com/"><img class="alignnone size-full wp-image-17365" src="https://www.personneltoday.com/wp-content/uploads/sites/8/2017/10/dvv_footer_logo.png" alt="" width="230" height="109" /></a><br>
<p style="color: #fff;">© 2011 - 2021 DVV Media International Limited.</p>
&nbsp;

</div>
</div></div></div>	        </div>
    <!-- PTod Deep tracking code -->

    <script src='https://st1wtapi.cmadvantage.co.uk/Scripts/jquery-1.7.1.min.js'></script>

    <script>var Url = 'https://st1wtapi.cmadvantage.co.uk/api/WebSiteTrackWithAllDetails';</script>

    <script src='https://st1wtapi.cmadvantage.co.uk/Scripts/clientdetails.js'></script>

    <script>var TrackingParams = { DirectSourceEnable: false, DirectSourceToken: 'zzrzf~zqfnf~Ky0gk'}</script>

    <!-- PTod Deep tracking code -->
</div>
	</div><!-- /#footer  -->
	
	    		
	
<!--Plugin WP Missed Schedule 2013.1212.9999 Active - Tag 0d448bb45e6642f4d6c1034307adeea8-->

<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"personneltoday"}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"data_ga_property":"UA-103857981-1","data_ga_social":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-e4b749d98fad41d391dc5aa4cc5c53cf","page_info":{"template":"posts","post_type":""}}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5a82dd9f8cf222bd" async="async"></script><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.personneltoday.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ptod-hr-tech-css-css'  href='https://www.personneltoday.com/wp-content/plugins/ptod-hr-software/css/ptod_hr_tech.css?ver=5.7.2' type='text/css' media='screen' />
<link rel='stylesheet' id='ptod-lightslider-css-cdn-css'  href='https://cdnjs.cloudflare.com/ajax/libs/lightslider/1.1.6/css/lightslider.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ptod-lightslider-custom-css-css'  href='https://www.personneltoday.com/wp-content/plugins/ptod-lightslider/css/lightslider-custom.css?ver=5.7.2' type='text/css' media='all' />
<script type='text/javascript' id='google_cse_v2-js-extra'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"013795609511284616227:r4cgpjyylcg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1' id='google_cse_v2-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/core.min.js?ver=1.11.4-wp' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/widget.min.js?ver=1.11.4-wp' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/mouse.min.js?ver=1.11.4-wp' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/resizable.min.js?ver=1.11.4-wp' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/draggable.min.js?ver=1.11.4-wp' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/button.min.js?ver=1.11.4-wp' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/position.min.js?ver=1.11.4-wp' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/dialog.min.js?ver=1.11.4-wp' id='jquery-ui-dialog-js'></script>
<script type='text/javascript' id='woo-feedback-js-extra'>
/* <![CDATA[ */
var wooFeedbackL10n = {"nextButton":"Next \u2192","prevButton":"\u2190 Previous"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/themes/canvas/includes/js/feedback.js?ver=5.0.7' id='woo-feedback-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script type='text/javascript' src="https://cdn.jsdelivr.net/jquery.mixitup/latest/jquery.mixitup.min.js?ver=5.7.2" id='ptod-hr-tech-mixitup-js-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/ptod-hr-software/js/ptod_hr_tech.js?ver=5.7.2' id='ptod-hr-tech-js-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/lightslider/1.1.6/js/lightslider.min.js?ver=5.7.2' id='ptod-lightslider-js-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/ptod-lightslider/js/light-slider.js?ver=5.7.2' id='ptod-lightslider-load-js-js'></script>
		</body>
</html>
