<!DOCTYPE html>
<html lang="en-GB">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="msvalidate.01" content="AFF87FEF7BE8CBCBC01500784DE9B399" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="shortcut icon" href="https://www.personneltoday.com/wp-content/uploads/sites/8//2021/06/Asset-1.png" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.personneltoday.com/wp-content/uploads/sites/8//2021/06/Asset-1.png">
<link rel="alternate" type="application/rss+xml" title="Personnel Today RSS Feed" href="https://www.personneltoday.com/feed/" />
<link rel="alternate" type="application/atom+xml" title="Personnel Today Atom Feed" href="https://www.personneltoday.com/feed/atom/" />
<link rel="pingback" href="https://www.personneltoday.com/xmlrpc.php" />
<!--[if lt IE 9]>
    <script src="https://www.personneltoday.com/wp-content/themes/soledad/js/html5.js"></script>
    <![endif]-->
<link rel='preconnect' href='https://fonts.googleapis.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='preload' as='image' href='https://personneltoday-pseudo.boudig.uk/wp-content/uploads/sites/8//2021/01/site-logo.png' type='image/png'>
<link rel='preload' as='font' href='https://www.personneltoday.com/wp-content/themes/soledad/fonts/fontawesome-webfont.woff2?v=4.7.0' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://www.personneltoday.com/wp-content/themes/soledad/fonts/weathericons.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://www.personneltoday.com/wp-content/plugins/penci-recipe/fonts/ficon.woff2' type='font/woff2' crossorigin='anonymous' />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Three in five HR professionals have had to upskill in 2022</title>
<meta name="description" content="A new report finds many HR professionals have had to develop their skills in 2022 to meet immediate business needs." />
<link rel="canonical" href="https://www.personneltoday.com/hr/hr-professionals-skills-2022-cipd-workday-people-profession-survey/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Three in five HR professionals have had to upskill in 2022" />
<meta property="og:description" content="A new report finds many HR professionals have had to develop their skills in 2022 to meet immediate business needs." />
<meta property="og:url" content="https://www.personneltoday.com/hr/hr-professionals-skills-2022-cipd-workday-people-profession-survey/" />
<meta property="og:site_name" content="Personnel Today" />
<meta property="article:publisher" content="https://www.facebook.com/personneltoday/" />
<meta property="article:published_time" content="2022-10-26T10:39:14+00:00" />
<meta property="og:image" content="https://www.personneltoday.com/wp-content/uploads/sites/8/2022/10/line-manager-capability-shutterstock_1919479484.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Ashleigh Webber" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Ashleigh Webber" />
<meta name="twitter:label2" content="Estimated reading time" />
<meta name="twitter:data2" content="3 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Personnel Today &raquo; Feed" href="https://www.personneltoday.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Personnel Today &raquo; Comments Feed" href="https://www.personneltoday.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Personnel Today &raquo; Three in five HR professionals have had to upskill in 2022 Comments Feed" href="https://www.personneltoday.com/hr/hr-professionals-skills-2022-cipd-workday-people-profession-survey/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.personneltoday.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gsc_style-css' href='https://www.personneltoday.com/wp-content/plugins/google-custom-search/css/smoothness/jquery-ui.theme.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='gsc_style_search_bar-css' href="https://www.google.com/cse/style/look/minimalist.css?ver=6.0.3" type='text/css' media='all' />
<link rel='stylesheet' id='gsc_style_search_bar_more-css' href='https://www.personneltoday.com/wp-content/plugins/google-custom-search/css/gsc.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.personneltoday.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='dashicons-css' href='https://www.personneltoday.com/wp-includes/css/dashicons.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css' href='https://www.personneltoday.com/wp-content/plugins/menu-image/includes/css/menu-image.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='penci-oswald-css' href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;display=swap&#038;ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='penci-soledad-parent-style-css' href='https://www.personneltoday.com/wp-content/themes/soledad/style.css?ver=6.0.3' type='text/css' media='all' />
<link rel="preload" as="style" onload="this.rel='stylesheet'" id="penci-fonts-css" href="//fonts.googleapis.com/css?family=PT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COxygen%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap&#038;ver=1.0" type="text/css" media="all">
<noscript><link id="penci-fonts-css" rel="stylesheet" href="//fonts.googleapis.com/css?family=PT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COxygen%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap&#038;ver=1.0"></noscript>
<link rel='stylesheet' id='penci-main-style-css' href='https://www.personneltoday.com/wp-content/themes/soledad/main.css?ver=7.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesomeold-css' href='https://www.personneltoday.com/wp-content/themes/soledad/css/font-awesome.4.7.0.swap.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-iweather-css' href='https://www.personneltoday.com/wp-content/themes/soledad/css/weather-icon.swap.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css' href='https://www.personneltoday.com/wp-content/themes/soledad-child/style.css?ver=7.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='penci-recipe-css-css' href='https://www.personneltoday.com/wp-content/plugins/penci-recipe/css/recipe.css?ver=3.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.personneltoday.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/google-custom-search/js/gsc.js?ver=6.0.3' id='gsc_dialog-js'></script>
<script type='text/javascript' src="https://www.google.com/jsapi?ver=6.0.3" id='gsc_jsapi-js'></script>
<link rel="https://api.w.org/" href="https://www.personneltoday.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.personneltoday.com/wp-json/wp/v2/posts/297035" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.personneltoday.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.personneltoday.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://www.personneltoday.com/?p=297035' />
<link rel="alternate" type="application/json+oembed" href="https://www.personneltoday.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.personneltoday.com%2Fhr%2Fhr-professionals-skills-2022-cipd-workday-people-profession-survey%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.personneltoday.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.personneltoday.com%2Fhr%2Fhr-professionals-skills-2022-cipd-workday-people-profession-survey%2F&#038;format=xml" />
<style type="text/css">
																											</style>
<link type="text/css" rel="stylesheet" href="https://www.personneltoday.com/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
<script>var portfolioDataJs = portfolioDataJs || [];</script><style id="penci-custom-style" type="text/css">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</style><script>
var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/personneltoday-pseudo.boudig.uk\/wp-content\/uploads\/sites\/8\/\/2021\/01\/site-logo.png"
    },
    "url": "https:\/\/www.personneltoday.com\/",
    "name": "Personnel Today",
    "description": "Find HR news &amp; your next human resources job on Personnel Today"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Personnel Today",
    "alternateName": "Find HR news &amp; your next human resources job on Personnel Today",
    "url": "https:\/\/www.personneltoday.com\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Three in five HR professionals have had to upskill in 2022",
    "description": "A new report finds many HR professionals have had to develop their skills in 2022 to meet immediate business needs.",
    "datePublished": "2022-10-26",
    "datemodified": "2022-10-26",
    "mainEntityOfPage": "https:\/\/www.personneltoday.com\/hr\/hr-professionals-skills-2022-cipd-workday-people-profession-survey\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.personneltoday.com\/wp-content\/uploads\/sites\/8\/2022\/10\/line-manager-capability-shutterstock_1919479484.jpg",
        "width": 1200,
        "height": 675
    },
    "publisher": {
        "@type": "Organization",
        "name": "Personnel Today",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/personneltoday-pseudo.boudig.uk\/wp-content\/uploads\/sites\/8\/\/2021\/01\/site-logo.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-AshleighWebber",
        "name": "Ashleigh Webber"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.personneltoday.com",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.personneltoday.com\/the-hr-profession\/",
                "name": "The HR profession"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/www.personneltoday.com\/hr\/hr-professionals-skills-2022-cipd-workday-people-profession-survey\/",
                "name": "Three in five HR professionals have had to upskill in 2022"
            }
        }
    ]
}</script><style type="text/css" id="custom_css"></style> <style type="text/css">
				.penci-recipe-tagged .prt-icon span, .penci-recipe-action-buttons .penci-recipe-button:hover{ background-color:#ff9900; }																																																																																															</style>
<link rel="icon" href="https://www.personneltoday.com/wp-content/uploads/sites/8//2021/06/Asset-1.png" sizes="32x32" />
<link rel="icon" href="https://www.personneltoday.com/wp-content/uploads/sites/8//2021/06/Asset-1.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.personneltoday.com/wp-content/uploads/sites/8//2021/06/Asset-1.png" />
<meta name="msapplication-TileImage" content="https://www.personneltoday.com/wp-content/uploads/sites/8//2021/06/Asset-1.png" />
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
.ai-close-button {position: absolute; top: -8px; right: -8px; width: 24px; height: 24px; background: url(https://www.personneltoday.com/wp-content/plugins/ad-inserter-pro/css/images/close-button.png) no-repeat center center; cursor: pointer; z-index: 9; display: none;}
.ai-close-show {display: block;}
.ai-close-left {right: unset; left: -10px;}
.ai-close-bottom {top: unset; bottom: -11px;}
.ai-close-none {visibility: hidden;}
.ai-close-fit {width: fit-content; width: -moz-fit-content;}
</style>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script src="//biddr.brealtime.com/67939761-1684.js" type="text/javascript"></script>
<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
<script>
        googletag.cmd.push(function () {
            var leaderboard_mapping = googletag.sizeMapping().addSize([970, 1], [[728, 90], [970, 250], [970, 90]]).addSize([750, 1], [[728, 90]]).addSize([0, 0], [[320, 50], [320, 100]]).build();

            mappingOOP = googletag.sizeMapping().addSize([900, 0], [1, 1]).addSize([0, 0], []).build();

            googletag.defineSlot('/13644946/PTOD_SIDEBAR_1', [[300, 250], [300, 600]], 'div-gpt-ad-1506356413321-0').addService(googletag.pubads());
            googletag.defineSlot('/13644946/PTOD_SIDEBAR_2', [300, 250], 'div-gpt-ad-1630511066581-0').addService(googletag.pubads());
            googletag.defineSlot('/13644946/PTOD_SIDEBAR_3', [300, 250], 'div-gpt-ad-1630511001025-0').addService(googletag.pubads());
            googletag.defineSlot('/13644946/PTOD_LEADERBOARD', [[320, 50], [320, 100], [728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1506356124713-0').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
            googletag.defineSlot('/13644946/PTOD_Sidebar4', [[300, 250], [640, 480]], 'div-gpt-ad-1629110299716-0').addService(googletag.pubads());
            googletag.defineOutOfPageSlot('/13644946/PTOD_WALLPAPER', 'div-gpt-ad-1630056862523-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
			googletag.defineSlot('/13644946/PTOD_ADHESION', [[728, 90], [320, 100], [970, 90]], 'div-gpt-ad-1657193177401-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();

            googletag.pubads().collapseEmptyDivs();

          

            googletag.pubads().setTargeting('articleid', '297035');
            googletag.pubads().setTargeting('url', '/hr/hr-professionals-skills-2022-cipd-workday-people-profession-survey/');

            googletag.pubads().setTargeting('category', ['Careers in HR','Latest News','HR practice','Mental health','Learning amp development','The HR profession','Wellbeing','Training needs analysis']);
            googletag.pubads().setTargeting('categoryid', ['3','271','18','39','19','2','14','221']);
            googletag.pubads().setTargeting('categoryslug', ['careers-in-hr','latest-news','hr-practice','mental-health','learning-development','the-hr-profession','wellbeing','training-needs-analysis']);
            googletag.pubads().setTargeting('categoryurl', ['/the-hr-profession/careers-in-hr/','/ct/latest-news/','/hr-practice/','/wellbeing/mental-health/','/learning-development/','/the-hr-profession/','/wellbeing/','/learning-development/training-needs-analysis/']);

            googletag.pubads().setTargeting('is_employmentlaw', '');

            googletag.pubads().setTargeting('primary-channel', '');


            // Any bespoke keys added using acf

                      googletag.enableServices();
        });
    </script>


<script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-WVKFJ82');
    </script>

<meta name="google-site-verification" content="IrShmpQJdrtOST2icUOD1TFd9qbYW02h0f9ae_EMCOI" />
 
</head>
<body class="post-template-default single single-post postid-297035 single-format-standard soledad-ver-7-9-3 penci-body-single-style-8 penci-show-pthumb elementor-default elementor-kit-270597">
<a id="close-sidebar-nav" class="header-3"><i class="penci-faicon fa fa-close"></i></a>
<nav id="sidebar-nav" class="header-3" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<div id="sidebar-nav-logo">
<a href="https://www.personneltoday.com/"><img class="penci-lazy" src="https://www.personneltoday.com/wp-content/themes/soledad/images/penci-holder.png" data-src="http://personneltoday.theme1.boudig.uk/wp-content/uploads/sites/8/2019/04/personneltoday2.png" alt="Personnel Today" /></a>
</div>
<div class="header-social sidebar-nav-social">
<div class="inner-header-social">
<a href="https://www.facebook.com/personneltoday/" aria-label="Facebook" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook"></i></a>
<a href="https://twitter.com/personneltoday" aria-label="Twitter" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter"></i></a>
<a href="https://www.instagram.com/personneltoday/" aria-label="Instagram" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-instagram"></i></a>
<a href="https://www.linkedin.com/company/personnel-today/" aria-label="Linkedin" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-linkedin"></i></a>
</div> </div>
<ul id="menu-ohw" class="menu"><li id="menu-item-267378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267378"><a title="Occupational Health &#038; Wellbeing Plus" href="/ohw-plus-occupational-health-wellbeing/">OHW+</a></li>
<li id="menu-item-277246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-277246"><a href="https://www.personneltoday.com/subscribe/">Join</a></li>
<li id="menu-item-267380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-267380"><a href="/occupational-health-and-wellbeing/topics/">Resources</a>
<ul class="sub-menu">
<li id="menu-item-269160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269160"><a href="https://www.personneltoday.com/ohwplus/clinical-governance/">Clinical governance</a></li>
<li id="menu-item-270028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270028"><a href="https://www.personneltoday.com/ohwplus/disability-occupational-health/">Disability</a></li>
<li id="menu-item-269163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269163"><a href="https://www.personneltoday.com/ohwplus/ergonomics/">Ergonomics</a></li>
<li id="menu-item-269164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269164"><a href="https://www.personneltoday.com/ohwplus/health-surveillance/">Health surveillance</a></li>
<li id="menu-item-269165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269165"><a href="https://www.personneltoday.com/ohwplus/oh-employment-law/">OH employment law</a></li>
<li id="menu-item-269166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269166"><a href="https://www.personneltoday.com/ohwplus/occupational-health-service-delivery/">OH service delivery</a></li>
<li id="menu-item-269167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269167"><a href="https://www.personneltoday.com/ohwplus/research-occupational-health/">Research</a></li>
<li id="menu-item-269168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269168"><a href="https://www.personneltoday.com/ohwplus/return-to-work-rehabilitation/">Return to work and rehabilitation</a></li>
<li id="menu-item-269169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269169"><a href="https://www.personneltoday.com/ohwplus/sickness-absence-management/">Sickness absence management</a></li>
<li id="menu-item-269170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269170"><a href="https://www.personneltoday.com/ohwplus/wellbeing-health-promotion/">Wellbeing and health promotion</a></li>
</ul>
</li>
<li id="menu-item-269182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-269182"><a href="https://www.personneltoday.com/occupational-health/oh/">Conditions</a>
<ul class="sub-menu">
<li id="menu-item-269171" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-269171"><a href="https://www.personneltoday.com/wellbeing/mental-health/">Mental health</a></li>
<li id="menu-item-269172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269172"><a href="https://www.personneltoday.com/occupational-health/oh/msd-musculoskeletal-disorders/">Musculoskeletal disorders</a></li>
<li id="menu-item-269173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269173"><a href="https://www.personneltoday.com/occupational-health/oh/blood-pressure/">Blood pressure</a></li>
<li id="menu-item-269174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269174"><a href="https://www.personneltoday.com/occupational-health/oh/cancer/">Cancer</a></li>
<li id="menu-item-269175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269175"><a href="https://www.personneltoday.com/occupational-health/oh/cardiac/">Cardiac</a></li>
<li id="menu-item-269177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269177"><a href="https://www.personneltoday.com/occupational-health/oh/dementia/">Dementia</a></li>
<li id="menu-item-269176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269176"><a href="https://www.personneltoday.com/occupational-health/oh/diabetes/">Diabetes</a></li>
<li id="menu-item-269180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269180"><a href="https://www.personneltoday.com/occupational-health/oh/respiratory/">Respiratory</a></li>
<li id="menu-item-269181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269181"><a href="https://www.personneltoday.com/occupational-health/oh/stroke/">Stroke</a></li>
</ul>
</li>
<li id="menu-item-269183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269183"><a href="https://www.personneltoday.com/oh-cpd/">CPD</a></li>
<li id="menu-item-269178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269178"><a href="https://www.personneltoday.com/occupational-health/oh-webinars/">Webinars</a></li>
<li id="menu-item-276310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276310"><a href="https://www.personneltoday.com/hr/the-occupational-health-wellbeing-awards-2021-winners/">OHW Awards</a></li>
<li id="menu-item-267402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267402"><a href="https://jobs.personneltoday.com/jobs/occupational-health/">Jobs</a></li>
<li id="menu-item-267404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267404"><a title="Return to the main PT homepage" href="/">Personnel Today</a></li>
</ul> </nav>
<div class="wrapper-boxed header-style-header-3">
<div class="penci-header-wrap"> <div class="header-content-wrapper container">
<div class="container dynamic-header">
<aside id="black-studio-tinymce-7" class="widget widget_black_studio_tinymce"><div class="textwidget"><div id="logo">
<p><a title="Personnel Today home page" href="/"><img class="header-img" src="/wp-content/uploads/sites/8/2018/10/site-logo.png" alt="Personnel Today" /></a></p>
</div>
</div></aside> </div>
<div class="container upper-header">
<div class="textwidget custom-html-widget"><a style="display: block; margin-right: 20px;" class="btn--login" href="#" onclick="window.open(`https://account.personneltoday.com/register/PT?returl=${window.location.href}`, '_self')">Register</a></div>
<a class="btn--login" href="https://account.personneltoday.com/login?returl=https://www.personneltoday.com/hr/hr-professionals-skills-2022-cipd-workday-people-profession-survey/">Log in</a>
</div>
</div>
<header id="header" class="header-header-3 has-bottom-line container" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<div class="inner-header penci-header-second">
<div class="container align-left-logo">
<div id="logo">
<a href="https://www.personneltoday.com/"><img class="penci-mainlogo" src="https://personneltoday-pseudo.boudig.uk/wp-content/uploads/sites/8//2021/01/site-logo.png" alt="Personnel Today" width="" height="" /></a> </div>
</div>
</div>
<div class="sticky-wrapper"> <nav id="navigation" class="header-layout-bottom header-3 menu-style-2 penci-disable-sticky-nav" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<div class="container">
<div class="button-menu-mobile header-3"><i class="penci-faicon fa fa-bars"></i></div>
<ul id="menu-ohw-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267378"><a title="Occupational Health &#038; Wellbeing Plus" href="/ohw-plus-occupational-health-wellbeing/">OHW+</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-277246"><a href="https://www.personneltoday.com/subscribe/">Join</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-267380"><a href="/occupational-health-and-wellbeing/topics/">Resources</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269160"><a href="https://www.personneltoday.com/ohwplus/clinical-governance/">Clinical governance</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270028"><a href="https://www.personneltoday.com/ohwplus/disability-occupational-health/">Disability</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269163"><a href="https://www.personneltoday.com/ohwplus/ergonomics/">Ergonomics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269164"><a href="https://www.personneltoday.com/ohwplus/health-surveillance/">Health surveillance</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269165"><a href="https://www.personneltoday.com/ohwplus/oh-employment-law/">OH employment law</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269166"><a href="https://www.personneltoday.com/ohwplus/occupational-health-service-delivery/">OH service delivery</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269167"><a href="https://www.personneltoday.com/ohwplus/research-occupational-health/">Research</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269168"><a href="https://www.personneltoday.com/ohwplus/return-to-work-rehabilitation/">Return to work and rehabilitation</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269169"><a href="https://www.personneltoday.com/ohwplus/sickness-absence-management/">Sickness absence management</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269170"><a href="https://www.personneltoday.com/ohwplus/wellbeing-health-promotion/">Wellbeing and health promotion</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-269182"><a href="https://www.personneltoday.com/occupational-health/oh/">Conditions</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-269171"><a href="https://www.personneltoday.com/wellbeing/mental-health/">Mental health</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269172"><a href="https://www.personneltoday.com/occupational-health/oh/msd-musculoskeletal-disorders/">Musculoskeletal disorders</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269173"><a href="https://www.personneltoday.com/occupational-health/oh/blood-pressure/">Blood pressure</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269174"><a href="https://www.personneltoday.com/occupational-health/oh/cancer/">Cancer</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269175"><a href="https://www.personneltoday.com/occupational-health/oh/cardiac/">Cardiac</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269177"><a href="https://www.personneltoday.com/occupational-health/oh/dementia/">Dementia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269176"><a href="https://www.personneltoday.com/occupational-health/oh/diabetes/">Diabetes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269180"><a href="https://www.personneltoday.com/occupational-health/oh/respiratory/">Respiratory</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269181"><a href="https://www.personneltoday.com/occupational-health/oh/stroke/">Stroke</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269183"><a href="https://www.personneltoday.com/oh-cpd/">CPD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269178"><a href="https://www.personneltoday.com/occupational-health/oh-webinars/">Webinars</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276310"><a href="https://www.personneltoday.com/hr/the-occupational-health-wellbeing-awards-2021-winners/">OHW Awards</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267402"><a href="https://jobs.personneltoday.com/jobs/occupational-health/">Jobs</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267404"><a title="Return to the main PT homepage" href="/">Personnel Today</a></li>
</ul><div id="top-search" class="penci-top-search">
<a class="search-click"><i class="penci-faicon fa fa-search"></i></a>
<a class="btn--account" href="https://account.personneltoday.com/myaccount"><i class="fa fa-user"></i></a>
<div class="show-search">
<form role="search" method="get" class="pc-searchform" action="https://www.personneltoday.com/">
<div>
<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" />
</div>
</form> <a class="search-click close-search"><i class="penci-faicon fa fa-close"></i></a>
</div>
</div> <div class="main-nav-social">
<div class="inner-header-social">
<a href="https://www.facebook.com/personneltoday/" aria-label="Facebook" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook"></i></a>
<a href="https://twitter.com/personneltoday" aria-label="Twitter" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter"></i></a>
<a href="https://www.instagram.com/personneltoday/" aria-label="Instagram" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-instagram"></i></a>
<a href="https://www.linkedin.com/company/personnel-today/" aria-label="Linkedin" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-linkedin"></i></a>
</div> </div>
</div>
</nav>
<div style="text-align: center; margin-top: 1em;">
<aside id="black-studio-tinymce-4" class="widget widget_black_studio_tinymce"><div class="textwidget"><p></p>
<div class="adwrap_leader">
<div id="div-gpt-ad-1506356124713-0"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506356124713-0'); });
</script></div>
</div>
<div style="margin: 30px 0; padding: 10px 0; border-top: 1px solid #cecece;"></div>
</div></aside> </div>
</div>
</header>
</div>
<div class="penci-single-wrapper">
<div class="penci-single-block" ">
<div class="container container-single penci-single-style-8 penci-single-smore penci_sidebar right-sidebar penci-enable-lightbox">
<div id="main">
<div class="theiaStickySidebar">
<article id="post-297035" class="post type-post status-publish">
<div class="container-single penci-single-style-8  penci-header-text-white">
<div class="post-image  penci-move-title-above">
<div class="header-standard header-classic single-header">
<div class="penci-standard-cat penci-single-cat">
<span class="cat">
<a class="penci-cat-name" href="https://www.personneltoday.com/the-hr-profession/careers-in-hr/">Careers in HR</a><a class="penci-cat-name" href="https://www.personneltoday.com/ct/latest-news/">Latest News</a><a class="penci-cat-name" href="https://www.personneltoday.com/hr-practice/">HR practice</a><a class="penci-cat-name" href="https://www.personneltoday.com/wellbeing/mental-health/">Mental health</a><a class="penci-cat-name" href="https://www.personneltoday.com/learning-development/">Learning &amp; development</a> </span>
</div>
<h1 class="post-title single-post-title entry-title">Three in five HR professionals have had to upskill in 2022</h1>
<div class="penci-hide-tagupdated">
<span class="author-italic author vcard">by <a class="url fn n" href="https://www.personneltoday.com/hr/author/ashleighwight/">Ashleigh Webber</a></span>
<time class="entry-date published" datetime="2022-10-26T11:39:14+01:00">26 Oct 2022</time> </div>
<div class="post-box-meta-single">
<span class="author-post byline"><span class="author vcard">by <a class="author-url url fn n" href="https://www.personneltoday.com/hr/author/ashleighwight/">Ashleigh Webber</a></span></span>
<span><time class="entry-date published" datetime="2022-10-26T11:39:14+01:00">26 Oct 2022</time></span>
<span class="penci-featured-caption penci-fixed-caption penci-caption-relative">Supporting line managers with their people management duties was one area of development identified in the report <br> Shutterstock</span> </div>
</div>
</div><a href="https://www.personneltoday.com/wp-content/uploads/sites/8/2022/10/line-manager-capability-shutterstock_1919479484.jpg" data-rel="penci-gallery-bground-content"><span class="attachment-penci-full-thumb size-penci-full-thumb penci-single-featured-img wp-post-image penci-disable-lazy" style="background-image: url(https://www.personneltoday.com/wp-content/uploads/sites/8/2022/10/line-manager-capability-shutterstock_1919479484-1170x658.jpg);padding-top: 56.2393%;"></span><div class="attachment-caption">Supporting line managers with their people management duties was one area of development identified in the report <br> Shutterstock</div></a><div class="standard-post-special_wrapper"> </div>
</div>
<div class="post-entry blockquote-style-1">
<div class="inner-post-entry entry-content" id="penci-post-entry-inner">
<p><strong>More than three in five (61%) UK HR professionals have had to upskill or reskill in the past year, with many having to do so in order to meet immediate business needs.</strong></p>
<p>Although 89% of people professionals across the UK and Ireland engaged in some form of L&amp;D in the past year, <a href="https://www.cipd.co.uk/Images/people-profession-uk-ireland-2022-report_tcm18-111972.pdf" target="_blank" rel="noopener">the CIPD and Workday 2022 people profession survey</a>, which asks HR professionals how their work has changed over the past 12 months, found that many of the capability gaps identified in 2021 remain the same this year.</p><div class='ai-viewports ai-viewport-2 ai-viewport-3 ai-insert-2-34992249' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion='prepend' data-selector='.ai-insert-2-34992249' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTInIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8IS0tIC8xMzY0NDk0Ni9QVE9EX1NJREVCQVJfMiAtLT4KPGRpdiBpZD0nZGl2LWdwdC1hZC0xNjMwNTExMDY2NTgxLTAnPgogIDxzY3JpcHQ+CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE2MzA1MTEwNjY1ODEtMCcpOyB9KTsKICA8L3NjcmlwdD4KPC9kaXY+PC9kaXY+Cg==' data-block='2'></div>
<div class='ai-viewports ai-viewport-1 ai-insert-1-74501560' style='margin: 10px 0px 20px 30px; float: right;' data-insertion='prepend' data-selector='.ai-insert-1-74501560' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTEnIHN0eWxlPSdtYXJnaW46IDEwcHggMHB4IDIwcHggMzBweDsgZmxvYXQ6IHJpZ2h0Oyc+CjwhLS0gLzEzNjQ0OTQ2L1BUT0RfU0lERUJBUl8yIC0tPgo8ZGl2IGlkPSdkaXYtZ3B0LWFkLTE2MzA1MTEwNjY1ODEtMCc+CiAgPHNjcmlwdD4KICAgIGdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoJ2Rpdi1ncHQtYWQtMTYzMDUxMTA2NjU4MS0wJyk7IH0pOwogIDwvc2NyaXB0Pgo8L2Rpdj48L2Rpdj4K' data-block='1'></div>
<p>These priorities include supporting line managers with their people management duties; facilitating more flexibile people operations; and organisational development and change management skills.</p>
<p>The proportion of HR professonals in Ireland who had to upskill or reskill was higher, at 72%.</p>
<p>One-third of the people professionals surveyed (34% in the UK and 31% in Ireland) said they had needed to upskill in order to respond to immediate business needs, while 22% in the UK and 32% in Ireland did so to develop longer-term capabilities.</p>
<p>However, 39% of respondents in the UK (39%) haven’t needed to adapt their skillset, compared with 28% in Ireland. This suggests that many perceive general HR skills as relevant and aligned to the needs of their organisation.</p>
<p><script id="infogram_0_15b56c08-719a-4bf7-9f12-4d222f738df6" title="HR capability top priorities" src="https://e.infogram.com/js/dist/embed.js?aX3" type="text/javascript"></script></p>
<p>The report also finds that the pandemic had taken its toll on the mental heath of many HR professionals. Only 55% of UK and 42% of Irish respondents rated their mental health as good or very good, and three in 10 UK people professionals said their mental and physical wellbeing is negatively impacted by their work.</p>
<p>One respondent said they had “crashed and burned”, but had since learned to prioritise self care.</p>
<p>Those with negative views about their career progression were more likely to rate their wellbeing as poor or very poor.</p>
<div class="right-shaded-box-40" style="float: right; margin: 6px 0 6px 8px; width: 40%; padding: 10px; background-color: #eeeeee;">
<h2>HR skills and capabilities</h2>
<p class="penci-entry-title entry-title grid-title"><strong><a href="https://www.personneltoday.com/hr/tackle-quiet-quitting-employee-engagement/">How to reignite employee passion – and tackle ‘quiet quitting‘</a></strong></p>
<p class="penci-entry-title entry-title grid-title"><strong><a href="https://www.personneltoday.com/hr/hr-budget-cuts-personio-survey-2022/">Half of HR departments expect budget cuts</a></strong></p>
<p class="penci-entry-title entry-title grid-title"><strong><a href="https://www.personneltoday.com/hr/office-attendance-hybrid-working-awa-study/">Employees going into office just 1.5 days a week</a></strong></p>
</div>
<p>CIPD chief executive Peter Cheese said: “It’s fantastic to see the continued commitment to learning and development and the ongoing efforts around professionalisation, and the positive contribution to organisation’s overall strategy. However, it’s crucial we also take time to look after ourselves and our own wellbeing, especially in the current context we face.</p>
<p>&#8220;Our expertise and skills have never been as vital and we should continue building on lessons from the pandemic to ensure the people profession is future fit, through consistent upskilling, and adapting to new technology and ways of working.”</p>
<p>The report identifies several opportunities for HR, including:</p>
<ul>
<li>using workforce planning to assess current and future workforce needs to help HR understand skills gaps and plan ahead</li>
<li>implementing flexible and agile working models, structures and processes, including how HR can support line managers to manage dispersed teams</li>
<li>looking ahead, rather than putting too much weight on meeting present needs.</li>
</ul>
<p>Michael Douroux, group vice president, Northern Europe and South Africa, at Workday, said: “HR professionals have been thrust into the spotlight amongst the uncertainty that the world has experienced over the past few years. They have been tasked with supporting workforces through both personal and private lives while attracting and retaining talent in a highly competitive market.</p><div class='code-block code-block-3' style='margin-bottom: 30px; text-align: center; display: block; clear: both;'>

<div id='div-gpt-ad-1630511001025-0' style='min-width: 300px; min-height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1630511001025-0'); });
  </script>
</div></div>
<p>“Alongside supporting the workforce, HR leaders also need to support themselves and build resilience within their own teams. With the rulebook on what is ‘normal’ continually being rewritten, successful leaders must support their teams during these changing times.”</p>
<p>The survey involved 1,496 respondents in the UK and 125 in Ireland.</p>
<h2>HR business partner opportunities on Personnel Today</h2>
<p style="text-align: right;"><iframe id="mdgxWidgetiFrame" style="width: 100%; border: 0; padding: 16px; height: 330px; background: #fafafa;" src="https://jobs.personneltoday.com/widget/bootstrap/job/#i=57" frameborder="0" data-mce-fragment="1"></iframe><br />
<a href="https://jobs.personneltoday.com/jobs/hr-business-partner/"><strong>Browse more HR business partner jobs</strong></a></p>

<div class="penci-single-link-pages">
</div>
</div>
</div>
<div class="post-author">
<div class="author-img">
<img src="https://www.personneltoday.com/wp-content/uploads/sites/8/2022/03/ashleigh-headshot-150x150.jpg" width="100" height="100" alt="Ashleigh Webber" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /> </div>
<div class="author-content">
<h5><a href="https://www.personneltoday.com/hr/author/ashleighwight/" title="Author Ashleigh Webber" rel="author">Ashleigh Webber</a></h5>
<p>Ashleigh is editor of OHW+ and HR and wellbeing editor at Personnel Today. Ashleigh's areas of interest include employee health and wellbeing, equality and inclusion and skills development. She has hosted many webinars for Personnel Today, on topics including employee retention, financial wellbeing and menopause support. Prior to joining Personnel Today in 2018, she covered the road transport sector for Commercial Motor and Motor Transport magazines, touching on some of the employment and wellbeing issues experienced by those in road haulage.</p>
<a rel="noreferrer" target="_blank" class="author-social" href="https://twitter.com/@ashleighlwebber"><i class="penci-faicon fa fa-twitter"></i></a>
<a rel="noreferrer" target="_blank" class="author-social" href="https://www.linkedin.com/in/ashleigh-webber/"><i class="penci-faicon fa fa-linkedin"></i></a>
</div>
</div>
<div class="post-pagination">
<div class="prev-post">
<a class="penci-post-nav-thumb" href="https://www.personneltoday.com/hr/sponsor-licences-numbers/" style="background-image: url('https://www.personneltoday.com/wp-content/uploads/sites/8/2022/10/sponsor-licence-150x150.jpg');">
</a>
<div class="prev-post-inner">
<div class="prev-post-title">
<span>previous post</span>
</div>
<a href="https://www.personneltoday.com/hr/sponsor-licences-numbers/">
<div class="pagi-text">
<h5 class="prev-title">Only 3% of UK employers hold sponsor licences, law firm claims</h5>
</div>
</a>
</div>
</div>
</div>
<div class="post-comments no-comment-yet penci-comments-hide-0" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><span>Leave a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/hr/hr-professionals-skills-2022-cipd-workday-people-profession-survey/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.personneltoday.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Your Comment" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Name*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span class="comment-form-cookies-text" for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</span></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='297035' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="69ed860abf" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="192" /><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</div> 
<div class="post-related">
<div class="post-title-box"><h4 class="post-box-title">You may also like</h4></div>
<div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="true" data-speed="300" data-dots="true" data-nav="false">
<div class="item-related">
<a class="related-thumb penci-image-holder" style="background-image: url('https://www.personneltoday.com/wp-content/uploads/sites/8/2022/10/thumbnail_Rachel-Mooney-585x390.jpeg');" href="https://www.personneltoday.com/hr/rachel-mooney-pets-at-home-chief-people-officer/" title="Rachel Mooney appointed chief people officer at Pets at Home">
</a>
<h3><a href="https://www.personneltoday.com/hr/rachel-mooney-pets-at-home-chief-people-officer/">Rachel Mooney appointed chief people officer at Pets...</a></h3>
<span class="date"><time class="entry-date published" datetime="2022-10-07T10:21:15+01:00">7 Oct 2022</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder" style="background-image: url('https://www.personneltoday.com/wp-content/uploads/sites/8/2022/09/big-TIER-585x390.jpeg');" href="https://www.personneltoday.com/hr/new-hr-appointments-autumn-2022/" title="Movers and shakers Autumn 2022: RNIB, Connectr and South Bank University choose new HR leaders">
</a>
<h3><a href="https://www.personneltoday.com/hr/new-hr-appointments-autumn-2022/">Movers and shakers Autumn 2022: RNIB, Connectr and...</a></h3>
<span class="date"><time class="entry-date published" datetime="2022-09-30T10:16:37+01:00">30 Sep 2022</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder" style="background-image: url('https://www.personneltoday.com/wp-content/uploads/sites/8/2022/09/hr-budget-cuts-shutterstock_663856672-585x390.jpg');" href="https://www.personneltoday.com/hr/hr-budget-cuts-personio-survey-2022/" title="Half of HR departments expect budget cuts">
</a>
<h3><a href="https://www.personneltoday.com/hr/hr-budget-cuts-personio-survey-2022/">Half of HR departments expect budget cuts</a></h3>
<span class="date"><time class="entry-date published" datetime="2022-09-28T00:01:55+01:00">28 Sep 2022</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder" style="background-image: url('https://www.personneltoday.com/wp-content/uploads/sites/8/2022/08/Emma-Burrows-1200-675-585x390.jpg');" href="https://www.personneltoday.com/hr/esg-hr-podcast-emma-burrows-oven-ready-hr/" title="ESG for HR: Emma Burrows talks to Oven-Ready HR">
</a>
<h3><a href="https://www.personneltoday.com/hr/esg-hr-podcast-emma-burrows-oven-ready-hr/">ESG for HR: Emma Burrows talks to Oven-Ready...</a></h3>
<span class="date"><time class="entry-date published" datetime="2022-08-05T09:27:19+01:00">5 Aug 2022</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder" style="background-image: url('https://www.personneltoday.com/wp-content/uploads/sites/8/2022/07/Personnel-Today-Awards-20221-173-585x390.jpg');" href="https://www.personneltoday.com/hr/personnel-today-awards-2022-shortlist-announced/" title="Personnel Today Awards 2022 shortlist announced">
</a>
<h3><a href="https://www.personneltoday.com/hr/personnel-today-awards-2022-shortlist-announced/">Personnel Today Awards 2022 shortlist announced</a></h3>
<span class="date"><time class="entry-date published" datetime="2022-07-26T10:49:45+01:00">26 Jul 2022</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder" style="background-image: url('https://www.personneltoday.com/wp-content/uploads/sites/8/2022/06/festival-of-work-585x390.jpg');" href="https://www.personneltoday.com/hr/cipd-festival-of-work/" title="CIPD Festival of Work: &#8216;Use crises as catalysts for change&#8217;">
</a>
<h3><a href="https://www.personneltoday.com/hr/cipd-festival-of-work/">CIPD Festival of Work: &#8216;Use crises as catalysts...</a></h3>
<span class="date"><time class="entry-date published" datetime="2022-06-15T11:12:37+01:00">15 Jun 2022</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder" style="background-image: url('https://www.personneltoday.com/wp-content/uploads/sites/8/2022/05/Ruth-Busby-GWR-HR-director-of-the-year-Personnel-Today-Awards-2021-382-585x390.jpg');" href="https://www.personneltoday.com/hr/hr-director-of-the-year-profile-personnel-today-awards-2021-ruth-busby/" title="HR Director of the Year: Ruth Busby on GWR&#8217;s pandemic response">
</a>
<h3><a href="https://www.personneltoday.com/hr/hr-director-of-the-year-profile-personnel-today-awards-2021-ruth-busby/">HR Director of the Year: Ruth Busby on...</a></h3>
<span class="date"><time class="entry-date published" datetime="2022-05-31T10:14:13+01:00">31 May 2022</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder" style="background-image: url('https://www.personneltoday.com/wp-content/uploads/sites/8/2022/05/shutterstock_565003417-585x390.jpg');" href="https://www.personneltoday.com/hr/international-human-resources-day-hr-light-hearted-look-people-management/" title="‘It&#8217;s International HR Day – wait, you didn&#8217;t know?’">
</a>
<h3><a href="https://www.personneltoday.com/hr/international-human-resources-day-hr-light-hearted-look-people-management/">‘It&#8217;s International HR Day – wait, you didn&#8217;t...</a></h3>
<span class="date"><time class="entry-date published" datetime="2022-05-20T16:19:33+01:00">20 May 2022</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder" style="background-image: url('https://www.personneltoday.com/wp-content/uploads/sites/8/2022/05/Andrew-Bartlow-1200-675-585x390.jpg');" href="https://www.personneltoday.com/hr/andrew-bartlow-podcast-oven-ready/" title="Squishy, flabby, foggy HR? Andrew Bartlow talks to Oven-Ready HR">
</a>
<h3><a href="https://www.personneltoday.com/hr/andrew-bartlow-podcast-oven-ready/">Squishy, flabby, foggy HR? Andrew Bartlow talks to...</a></h3>
<span class="date"><time class="entry-date published" datetime="2022-05-20T09:30:42+01:00">20 May 2022</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder" style="background-image: url('https://www.personneltoday.com/wp-content/uploads/sites/8/2022/05/Nikki-Humphrey-585x390.jpg');" href="https://www.personneltoday.com/hr/movers-and-shakers-may-2022-john-lewis-and-virgin-group-appoint-new-hr-leaders/" title="Movers and shakers May 2022: John Lewis and Virgin Group appoint new HR leaders">
</a>
<h3><a href="https://www.personneltoday.com/hr/movers-and-shakers-may-2022-john-lewis-and-virgin-group-appoint-new-hr-leaders/">Movers and shakers May 2022: John Lewis and...</a></h3>
<span class="date"><time class="entry-date published" datetime="2022-05-20T09:00:54+01:00">20 May 2022</time></span>
</div>
</div></div>
</article> </div>
</div>
<div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-1 pcalign-center">
<div class="theiaStickySidebar">
<aside id="black-studio-tinymce-14" class="widget widget_black_studio_tinymce"><div class="textwidget"><p></p>
<ul id="lightSlider">
<li><strong><a href="https://www.personneltoday.com/hr/engagement-and-reward-in-uncertain-times-webinar/">Engagement and reward in uncertain times (webinar)</a></strong><a href="https://www.personneltoday.com/hr/engagement-and-reward-in-uncertain-times-webinar/"><img src="https://www.personneltoday.com/wp-content/uploads/sites/8/2022/10/engagement-uncertain-times-cost-of-living-shutterstock_1909795897.jpg" width="280" height="158" /></a><strong> <strong>WEBINAR | HR leaders are having to pivot and mobilise...</strong><a href="https://www.personneltoday.com/hr/engagement-and-reward-in-uncertain-times-webinar/">Read more</a></strong></li>
<li><strong><a href="https://www.personneltoday.com/hr/talent-learning-productivity-webinar-sumtotal-fosway/">Empowering talent to drive productivity (webinar)</a></strong><a href="https://www.personneltoday.com/hr/talent-learning-productivity-webinar-sumtotal-fosway/"><img src="https://www.personneltoday.com/wp-content/uploads/sites/8/2022/10/1200-x-675-Lead-image-GettyImages-530007464.jpg" width="280" height="158" /></a><strong> <strong>WEBINAR | HR professionals have made upskilling their workforces the priority...</strong><a href="https://www.personneltoday.com/hr/talent-learning-productivity-webinar-sumtotal-fosway/">Read more</a></strong></li>
<li><strong><a href="https://www.personneltoday.com/hr/how-hr-manages-absence-and-hybrid-working-survey/">How HR manages absence and hybrid working (survey)</a></strong><a href="https://www.personneltoday.com/hr/how-hr-manages-absence-and-hybrid-working-survey/"><img src="https://www.personneltoday.com/wp-content/uploads/sites/8/2022/10/absence-hybrid-working-2BBH14N.jpg" width="280" height="158" /></a><strong> <strong>WEBINAR | HR professionals are slowly realising...</strong><a href="https://www.personneltoday.com/hr/how-hr-manages-absence-and-hybrid-working-survey/">Read more</a></strong></li>
<li><strong><a href="https://www.personneltoday.com/hr/drive-employee-engagement-with-a-people-focused-ld-strategy/">Drive employee engagement with a people-focused L&amp;D strategy</a></strong><a href="https://www.personneltoday.com/hr/drive-employee-engagement-with-a-people-focused-ld-strategy/"><img src="https://www.personneltoday.com/wp-content/uploads/sites/8/2022/10/Untitled-1-1.jpg" width="280" height="158" /></a><strong> <strong>PROMOTED | ‘The Great Resignation’ may be finally winding down...</strong><a href="https://www.personneltoday.com/hr/drive-employee-engagement-with-a-people-focused-ld-strategy/">Read more</a></strong></li>
<li><strong><a href="https://www.personneltoday.com/hr/smart-businesses-re-write-the-rules-and-put-employee-engagement-first/">Smart businesses re-write the rules and put employee engagement first</a></strong><a href="https://www.personneltoday.com/hr/smart-businesses-re-write-the-rules-and-put-employee-engagement-first/"><img src="https://www.personneltoday.com/wp-content/uploads/sites/8/2022/09/Untitled-1-1.jpg" width="280" height="158" /></a><strong> <strong>PROMOTED | Smart businesses have turned the pandemic to their advantage...</strong><a href="https://www.personneltoday.com/hr/smart-businesses-re-write-the-rules-and-put-employee-engagement-first/">Read more</a></strong></li>
</ul>
</div></aside><aside id="black-studio-tinymce-16" class="widget widget_black_studio_tinymce"><div class="textwidget"></div></aside><aside id="black-studio-tinymce-17" class="widget widget_black_studio_tinymce"><div class="textwidget"><p></p>
<div id='div-gpt-ad-1506356468836-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506356468836-0'); });
</script>
</div>
</div></aside><aside id="black-studio-tinymce-18" class="widget widget_black_studio_tinymce"><div class="textwidget"><p><iframe src="https://jobs.personneltoday.com/widget/bootstrap/job/#i=34" id="mdgxWidgetiFrame" style="width: 100%; border: 0; height: 900px; background: 0" frameBorder="0"></iframe></p>
</div></aside><aside id="black-studio-tinymce-19" class="widget widget_black_studio_tinymce"><div class="textwidget"><p></p>
<div id='div-gpt-ad-1506356511494-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506356511494-0'); });
</script>
</div>
</div></aside> </div>
</div> </div>
</div>
</div>
<div class="clear-footer"></div>
<div id="widget-area">
<div class="container">
<div class="footer-widget-wrapper footer-widget-style-4">
<aside id="black-studio-tinymce-9" class="widget widget_black_studio_tinymce"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">PERSONNEL TODAY</span></h4><div class="textwidget"><p><a href="/about/">About us</a><br />
<a href="/contact-us/">Contact us</a><br />
<a href="https://www.personneltoday.com/all-hr-topics/">Browse all HR topics</a><br />
<a href="https://account.personneltoday.com/register?returl=https://www.personneltoday.com/&surveycode=86" target="_blank">Email newsletters</a><br />
<a href="/rss-feeds/">Content feeds</a><br />
<a href="/cookies/">Cookies policy</a><br />
<a href="/privacy/">Privacy policy</a><br />
<a href="https://dvvpolicy.com/terms">Terms and conditions</a></p>
</div></aside> </div>
<div class="footer-widget-wrapper footer-widget-style-4">
<aside id="black-studio-tinymce-10" class="widget widget_black_studio_tinymce"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">JOBS</span></h4><div class="textwidget"><p><a href="https://jobs.personneltoday.com/">Personnel Today Jobs</a><br />
<a href="https://recruiters.personneltoday.com/?intcmp=PTCOMMSITE-sidebar">Post a job</a><br />
<a href="https://recruiters.personneltoday.com/">Why advertise with us?</a></p>
</div></aside> </div>
<div class="footer-widget-wrapper footer-widget-style-4">
<aside id="black-studio-tinymce-11" class="widget widget_black_studio_tinymce"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">EVENTS &#038; PRODUCTS</span></h4><div class="textwidget"><p><a href="https://personneltodayawards.com/">The Personnel Today Awards</a><br />
<a href="https://radawards.com/">The RAD Awards</a><br />
<a href="https://www.employeebenefits.co.uk/">Employee Benefits</a><br />
<a href="https://www.forum-expat-management.com/">Forum for Expatriate Management</a><br />
<a href="https://www.personneltoday.com/ohw-plus-occupational-health-wellbeing/">OHW+</a><br />
<a href="https://www.whatmedia.co.uk/">Whatmedia</a></p>
</div></aside> </div>
<div class="footer-widget-wrapper footer-widget-style-4 last">
<aside id="black-studio-tinymce-12" class="widget widget_black_studio_tinymce"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ADVERTISING &#038; PR</span></h4><div class="textwidget"><p><a href="/media-centre/">Advertising opportunities</a><br />
<a href="/hr/features-list-submitting-content-to-personnel-today/">Features list 2022</a></p>
</div></aside> </div>
</div>
</div>
<footer id="footer-section" class="penci-footer-social-media penci-lazy" itemscope itemtype="https://schema.org/WPFooter">
<div class="container">
<div class="footer-socials-section">
<ul class="footer-socials">
<li><a href="https://www.facebook.com/personneltoday/" aria-label="Facebook" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook"></i><span>Facebook</span></a></li>
<li><a href="https://twitter.com/personneltoday" aria-label="Twitter" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter"></i><span>Twitter</span></a></li>
<li><a href="https://www.instagram.com/personneltoday/" aria-label="Instagram" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-instagram"></i><span>Instagram</span></a></li>
<li><a href="https://www.linkedin.com/company/personnel-today/" aria-label="Linkedin" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-linkedin"></i><span>Linkedin</span></a></li>
</ul>
</div>
<div class="footer-logo-copyright footer-not-logo footer-not-gotop">
<div id="footer-copyright">
<p><a href="https://www.dvvmedia.com/"><img class="alignnone size-full wp-image-17365" src="https://www.personneltoday.com/wp-content/uploads/sites/8/2017/10/dvv_footer_logo.png" alt="" width="230" height="109" /></a><br>
<p style="color: #fff;">© 2011 - 2022 DVV Media International Ltd</p>
</p>
</div>
</div>
<div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up"></i></div>
</div>
</footer>
</div>
<a id="close-sidebar-nav" class="header-3"><i class="penci-faicon fa fa-close"></i></a>
<nav id="sidebar-nav" class="header-3" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<div id="sidebar-nav-logo">
<a href="https://www.personneltoday.com/"><img class="penci-lazy" src="https://www.personneltoday.com/wp-content/themes/soledad/images/penci-holder.png" data-src="http://personneltoday.theme1.boudig.uk/wp-content/uploads/sites/8/2019/04/personneltoday2.png" alt="Personnel Today" /></a>
</div>
<div class="header-social sidebar-nav-social">
<div class="inner-header-social">
<a href="https://www.facebook.com/personneltoday/" aria-label="Facebook" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook"></i></a>
<a href="https://twitter.com/personneltoday" aria-label="Twitter" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter"></i></a>
<a href="https://www.instagram.com/personneltoday/" aria-label="Instagram" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-instagram"></i></a>
<a href="https://www.linkedin.com/company/personnel-today/" aria-label="Linkedin" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-linkedin"></i></a>
</div> </div>
<ul id="menu-ohw-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267378"><a title="Occupational Health &#038; Wellbeing Plus" href="/ohw-plus-occupational-health-wellbeing/">OHW+</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-277246"><a href="https://www.personneltoday.com/subscribe/">Join</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-267380"><a href="/occupational-health-and-wellbeing/topics/">Resources</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269160"><a href="https://www.personneltoday.com/ohwplus/clinical-governance/">Clinical governance</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270028"><a href="https://www.personneltoday.com/ohwplus/disability-occupational-health/">Disability</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269163"><a href="https://www.personneltoday.com/ohwplus/ergonomics/">Ergonomics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269164"><a href="https://www.personneltoday.com/ohwplus/health-surveillance/">Health surveillance</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269165"><a href="https://www.personneltoday.com/ohwplus/oh-employment-law/">OH employment law</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269166"><a href="https://www.personneltoday.com/ohwplus/occupational-health-service-delivery/">OH service delivery</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269167"><a href="https://www.personneltoday.com/ohwplus/research-occupational-health/">Research</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269168"><a href="https://www.personneltoday.com/ohwplus/return-to-work-rehabilitation/">Return to work and rehabilitation</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269169"><a href="https://www.personneltoday.com/ohwplus/sickness-absence-management/">Sickness absence management</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269170"><a href="https://www.personneltoday.com/ohwplus/wellbeing-health-promotion/">Wellbeing and health promotion</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-269182"><a href="https://www.personneltoday.com/occupational-health/oh/">Conditions</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-269171"><a href="https://www.personneltoday.com/wellbeing/mental-health/">Mental health</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269172"><a href="https://www.personneltoday.com/occupational-health/oh/msd-musculoskeletal-disorders/">Musculoskeletal disorders</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269173"><a href="https://www.personneltoday.com/occupational-health/oh/blood-pressure/">Blood pressure</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269174"><a href="https://www.personneltoday.com/occupational-health/oh/cancer/">Cancer</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269175"><a href="https://www.personneltoday.com/occupational-health/oh/cardiac/">Cardiac</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269177"><a href="https://www.personneltoday.com/occupational-health/oh/dementia/">Dementia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269176"><a href="https://www.personneltoday.com/occupational-health/oh/diabetes/">Diabetes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269180"><a href="https://www.personneltoday.com/occupational-health/oh/respiratory/">Respiratory</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269181"><a href="https://www.personneltoday.com/occupational-health/oh/stroke/">Stroke</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269183"><a href="https://www.personneltoday.com/oh-cpd/">CPD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269178"><a href="https://www.personneltoday.com/occupational-health/oh-webinars/">Webinars</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276310"><a href="https://www.personneltoday.com/hr/the-occupational-health-wellbeing-awards-2021-winners/">OHW Awards</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267402"><a href="https://jobs.personneltoday.com/jobs/occupational-health/">Jobs</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267404"><a title="Return to the main PT homepage" href="/">Personnel Today</a></li>
</ul> </nav>
<div class='ai-viewports ai-viewport-1 ai-insert-7-88096883' style='position: fixed; z-index: 1 !important; top: 150px; left: 0px;' data-insertion='prepend' data-selector='.ai-insert-7-88096883' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTcgYWktY2VudGVyLWggYWktY2VudGVyLXYnIHN0eWxlPSdwb3NpdGlvbjogZml4ZWQ7IHotaW5kZXg6IDEgIWltcG9ydGFudDsgdG9wOiAxNTBweDsgbGVmdDogMHB4Oyc+CjwhLS0gLzEzNjQ0OTQ2L1BUT0RfV0FMTFBBUEVSIC0tPgo8ZGl2IGlkPSdkaXYtZ3B0LWFkLTE2MzAwNTY4NjI1MjMtMCc+CjxzY3JpcHQ+Cmdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoJ2Rpdi1ncHQtYWQtMTYzMDA1Njg2MjUyMy0wJyk7IH0pOwo8L3NjcmlwdD4KPC9kaXY+PC9kaXY+Cg==' data-block='7'></div>
<div class='code-block code-block-8 ai-center-h ai-close' style='position: fixed; z-index: 9999; bottom: 1px; text-align: center; left: 40%; transform: translate(-50%);'>
<div class="ai-attributes" style="position: relative;">
<span class='ai-close-button ai-close-unprocessed'></span>
</div>

<div id='div-gpt-ad-1657193177401-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1657193177401-0'); });
</script>
</div></div>
<link rel='stylesheet' id='ptod-lightslider-css-cdn-css' href='https://cdnjs.cloudflare.com/ajax/libs/lightslider/1.1.6/css/lightslider.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='ptod-lightslider-custom-css-css' href='https://www.personneltoday.com/wp-content/plugins/ptod-lightslider/css/lightslider-custom.css?ver=6.0.3' type='text/css' media='all' />
<script type='text/javascript' id='google_cse_v2-js-extra'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"013795609511284616227:r4cgpjyylcg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1' id='google_cse_v2-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.13.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.13.1' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.13.1' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-includes/js/jquery/ui/controlgroup.min.js?ver=1.13.1' id='jquery-ui-controlgroup-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-includes/js/jquery/ui/checkboxradio.min.js?ver=1.13.1' id='jquery-ui-checkboxradio-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-includes/js/jquery/ui/button.min.js?ver=1.13.1' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.13.1' id='jquery-ui-dialog-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/mu-plugins/ptod-abacus-intergration/assets/vendor/js.cookie.min.js?ver=6.0.3' id='js-cookie-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/mu-plugins/ptod-abacus-intergration/assets/js/scripts.js?ver=6.0.3' id='ptod_abacus_intergration-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/penci-review/js/jquery.easypiechart.min.js?ver=1.0' id='jquery-penci-piechart-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/penci-review/js/review.js?ver=1.0' id='jquery-penci-review-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/themes/soledad/js/libs-script.min.js?ver=7.9.3' id='penci-libs-js-js'></script>
<script type='text/javascript' id='main-scripts-js-extra'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/www.personneltoday.com\/wp-admin\/admin-ajax.php","nonce":"6a6cfc8959","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/themes/soledad/js/main.js?ver=7.9.3' id='main-scripts-js'></script>
<script type='text/javascript' id='penci_ajax_like_post-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/www.personneltoday.com\/wp-admin\/admin-ajax.php","nonce":"6a6cfc8959","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/themes/soledad/js/post-like.js?ver=7.9.3' id='penci_ajax_like_post-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-includes/js/comment-reply.min.js?ver=6.0.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/penci-recipe/js/jquery.rateyo.min.js?ver=3.1' id='jquery-recipe-rateyo-js'></script>
<script type='text/javascript' id='penci_rateyo-js-extra'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"https:\/\/www.personneltoday.com\/wp-admin\/admin-ajax.php","nonce":"6a6cfc8959"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/penci-recipe/js/rating_recipe.js?ver=3.1' id='penci_rateyo-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/penci-portfolio/js/penci-portfolio.js?ver=1.0' id='penci_portfolio_extra-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/lightslider/1.1.6/js/lightslider.min.js?ver=6.0.3' id='ptod-lightslider-js-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/ptod-lightslider/js/light-slider.js?ver=6.0.3' id='ptod-lightslider-load-js-js'></script>
<script type="text/javascript">!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this); !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script>
<script>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</script>
<script>(function(){var js = "window['__CF$cv$params']={r:'7602bee51d688284',m:'8who9Ve_KeVr9iYxOsQBw6vql0owdG54KwjKXJQuJpM-1666782628-0-AcsuDQZtsl0cVS0O1/KGjkSKw5QEg2dnqMjEra9GYFGwGNAPA4vAyUjdi1ePzej3bQzHIV86L5NHildClLJbO0RIWWn1VeKhWR3NNqos5vgTOAkU7ma24N1CxrLsKHY0AW4ryZ6R78mEqK25NFMyEHHb+sZXIrTe1CntQJcRYsuJREPuvkNj5Qh1R/A0H1OkKNkViJOVTz94qK5VytLXGTM=',s:[0x0c976579f7,0x6f6d129f88],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"7602bee51d688284","token":"d9b2294fe81f48e79361fed8e3b78995","version":"2022.10.3","si":100}' crossorigin="anonymous"></script>
</body>
</html>
