<!DOCTYPE html>
<html lang="en-GB" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<head>

<!-- Google Tag Manager -->

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':

new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],

j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=

'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);

})(window,document,'script','dataLayer','GTM-WVKFJ82');</script>

<!-- End Google Tag Manager -->

<meta charset="UTF-8" />
<meta name="google-site-verification" content="BgKo0hJeL_XAlb4w5KUI__GtHHTmjyDDusHVn9oOUjg" />
<title>Caution urged over reliance on Covid-19 antibody testing - Personnel Today</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="pingback" href="https://www.personneltoday.com/xmlrpc.php" />
    <script type="text/javascript">
    (function() {
      if (!window.console) {
        window.console = {};
      }
      // union of Chrome, FF, IE, and Safari console methods
      var m = [
        "log", "info", "warn", "error", "debug", "trace", "dir", "group",
        "groupCollapsed", "groupEnd", "time", "timeEnd", "profile", "profileEnd",
        "dirxml", "assert", "count", "markTimeline", "timeStamp", "clear"
      ];
      // define undefined methods as noops to prevent errors
      for (var i = 0; i < m.length; i++) {
        if (!window.console[m[i]]) {
          window.console[m[i]] = function() {};
        }    
      } 
    })();  
    </script>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.personneltoday.com/hr/caution-urged-over-reliance-on-covid-19-antibody-testing/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Caution urged over reliance on Covid-19 antibody testing - Personnel Today" />
	<meta property="og:description" content="Employers hoping to get more staff back to work by using coronavirus antibody tests have been warned that they could miss one in 10 cases of Covid-19. According to researchers at the University of Birmingham, the tests are not accurate enough to confirm whether someone has had the virus if used in the first two [&hellip;]" />
	<meta property="og:url" content="https://www.personneltoday.com/hr/caution-urged-over-reliance-on-covid-19-antibody-testing/" />
	<meta property="og:site_name" content="Personnel Today" />
	<meta property="article:published_time" content="2020-06-25T15:00:26+00:00" />
	<meta property="article:modified_time" content="2020-06-25T13:33:14+00:00" />
	<meta property="og:image" content="https://www.personneltoday.com/wp-content/uploads/sites/8/2020/06/covid-19-antibody-testing.jpg" />
	<meta property="og:image:width" content="635" />
	<meta property="og:image:height" content="357" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.personneltoday.com/#organization","name":"Personnel Today","url":"https://www.personneltoday.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.personneltoday.com/#logo","inLanguage":"en-GB","url":"https://www.personneltoday.com/wp-content/uploads/sites/8/2020/02/square-icon-transparent-background-centred-with-margin-200sq.jpg","width":200,"height":200,"caption":"Personnel Today"},"image":{"@id":"https://www.personneltoday.com/#logo"}},{"@type":"WebSite","@id":"https://www.personneltoday.com/#website","url":"https://www.personneltoday.com/","name":"Personnel Today","description":"Find HR news &amp; your next human resources job on Personnel Today","publisher":{"@id":"https://www.personneltoday.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.personneltoday.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://www.personneltoday.com/hr/caution-urged-over-reliance-on-covid-19-antibody-testing/#primaryimage","inLanguage":"en-GB","url":"https://www.personneltoday.com/wp-content/uploads/sites/8/2020/06/covid-19-antibody-testing.jpg","width":635,"height":357,"caption":"Shutterstock"},{"@type":"WebPage","@id":"https://www.personneltoday.com/hr/caution-urged-over-reliance-on-covid-19-antibody-testing/#webpage","url":"https://www.personneltoday.com/hr/caution-urged-over-reliance-on-covid-19-antibody-testing/","name":"Caution urged over reliance on Covid-19 antibody testing - Personnel Today","isPartOf":{"@id":"https://www.personneltoday.com/#website"},"primaryImageOfPage":{"@id":"https://www.personneltoday.com/hr/caution-urged-over-reliance-on-covid-19-antibody-testing/#primaryimage"},"datePublished":"2020-06-25T15:00:26+00:00","dateModified":"2020-06-25T13:33:14+00:00","inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://www.personneltoday.com/hr/caution-urged-over-reliance-on-covid-19-antibody-testing/"]}]},{"@type":"NewsArticle","@id":"https://www.personneltoday.com/hr/caution-urged-over-reliance-on-covid-19-antibody-testing/#article","isPartOf":{"@id":"https://www.personneltoday.com/hr/caution-urged-over-reliance-on-covid-19-antibody-testing/#webpage"},"author":{"@id":"https://www.personneltoday.com/#/schema/person/2ddd289d194d7090bb0ec65db3ba7feb"},"headline":"Caution urged over reliance on Covid-19 antibody testing","datePublished":"2020-06-25T15:00:26+00:00","dateModified":"2020-06-25T13:33:14+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.personneltoday.com/hr/caution-urged-over-reliance-on-covid-19-antibody-testing/#webpage"},"publisher":{"@id":"https://www.personneltoday.com/#organization"},"image":{"@id":"https://www.personneltoday.com/hr/caution-urged-over-reliance-on-covid-19-antibody-testing/#primaryimage"},"articleSection":"Research,Coronavirus,Health surveillance,Occupational Health","inLanguage":"en-GB","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.personneltoday.com/hr/caution-urged-over-reliance-on-covid-19-antibody-testing/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://www.personneltoday.com/#organization"}},{"@type":["Person"],"@id":"https://www.personneltoday.com/#/schema/person/2ddd289d194d7090bb0ec65db3ba7feb","name":"Ashleigh Webber","image":{"@type":"ImageObject","@id":"https://www.personneltoday.com/#personlogo","inLanguage":"en-GB","url":"https://www.personneltoday.com/wp-content/uploads/sites/8/2018/01/Ashleigh-Wight-headshot-cropped.jpg","caption":"Ashleigh Webber"},"description":"Ashleigh has been a business journalist since 2012. She covers HR, recruitment and employment issues, as well as occupational health and wellbeing.","sameAs":["https://twitter.com/ashleigh_wight"]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Personnel Today &raquo; Feed" href="https://www.personneltoday.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Personnel Today &raquo; Comments Feed" href="https://www.personneltoday.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Personnel Today &raquo; Caution urged over reliance on Covid-19 antibody testing Comments Feed" href="https://www.personneltoday.com/hr/caution-urged-over-reliance-on-covid-19-antibody-testing/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.personneltoday.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='googleFonts-css'  href='http://fonts.googleapis.com/css?family=Oxygen%3A400%2C300%2C700&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.personneltoday.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='eo-leaflet.js-css'  href='https://www.personneltoday.com/wp-content/plugins/event-organiser/lib/leaflet/leaflet.min.css?ver=1.4.0' type='text/css' media='all' />
<style id='eo-leaflet.js-inline-css' type='text/css'>
.leaflet-popup-close-button{box-shadow:none!important;}
</style>
<link rel='stylesheet' id='gsc_style-css'  href='https://www.personneltoday.com/wp-content/plugins/google-custom-search/css/smoothness/jquery-ui.theme.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='gsc_style_search_bar-css'  href='http://www.google.com/cse/style/look/minimalist.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='gsc_style_search_bar_more-css'  href='https://www.personneltoday.com/wp-content/plugins/google-custom-search/css/gsc.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.personneltoday.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.personneltoday.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css'  href='https://www.personneltoday.com/wp-content/plugins/menu-image/includes/css/menu-image.css?ver=2.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.personneltoday.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='theme-stylesheet-css'  href='https://www.personneltoday.com/wp-content/themes/canvas-ptod/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='woo-layout-css'  href='https://www.personneltoday.com/wp-content/themes/canvas/css/layout.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.personneltoday.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/google-custom-search/js/gsc.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://www.google.com/jsapi?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/themes/canvas/includes/js/third-party.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/themes/canvas/includes/js/jquery.flexslider.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woo_localized_data = {"select_a_page":"Select a page:"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/themes/canvas/includes/js/general.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://www.personneltoday.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.personneltoday.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.personneltoday.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.personneltoday.com/?p=254853' />
<link rel="alternate" type="application/json+oembed" href="https://www.personneltoday.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.personneltoday.com%2Fhr%2Fcaution-urged-over-reliance-on-covid-19-antibody-testing%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.personneltoday.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.personneltoday.com%2Fhr%2Fcaution-urged-over-reliance-on-covid-19-antibody-testing%2F&#038;format=xml" />
<!-- BEGIN GWA Analytics -->
<script type="text/javascript">
    var _elqQ = _elqQ || [];
    _elqQ.push(['elqSetSiteId', '1425']);
    _elqQ.push(['elqTrackPageView']);
    (function () {
    function async_load() {
    var s = document.createElement('script'); s.type = 'text/javascript';
    s.async = true; s.src = '//d2pc3joq21kf3u.cloudfront.net/VPP/Global/elqnow/elqCfg.min.js';
    var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
    }
    if (window.addEventListener) window.addEventListener('DOMContentLoaded', async_load, false);
    else if (window.attachEvent) window.attachEvent('onload', async_load);
    })();
</script>
<link type="text/css" rel="stylesheet" href="https://www.personneltoday.com/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />

<!--Plugin WP Missed Schedule 2013.1212.9999 Active - Tag 0d448bb45e6642f4d6c1034307adeea8-->


<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var dataLayer_content = {"pageTitle":"Caution urged over reliance on Covid-19 antibody testing - Personnel Today","pagePostType":"post","pagePostType2":"single-post","pageCategory":["research-occupational-health","coronavirus","health-surveillance","occupational-health"],"pagePostAuthor":"Ashleigh Webber","pagePostDate":"25 Jun 2020","pagePostDateYear":"2020","pagePostDateMonth":"06","pagePostDateDay":"25"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- Theme version -->
<meta name="generator" content="Personnel Today 0.1.1" />
<meta name="generator" content="Canvas 5.1.5" />
<meta name="generator" content="WooFramework 5.5.5" />

<!-- Custom CSS Styling -->
<style type="text/css">
#logo .site-title, #logo .site-description { display:block!important; }
</style>

<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />

<!--  Mobile viewport scale -->
<meta content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes" name="viewport"/>

<!-- Adjust the website width -->
<style type="text/css">
	.col-full, #wrapper { max-width: 980px !important; }
</style>

<!--[if lt IE 9]>
<link href="https://www.personneltoday.com/wp-content/themes/canvas/css/non-responsive.css" rel="stylesheet" type="text/css" />
<style type="text/css">
.col-full, #wrapper { width: 980px; max-width: 980px; }
</style>
<![endif]-->
<style type="text/css" id="custom_css"></style>		<style type="text/css" id="wp-custom-css">
			#black-studio-tinymce-215 {
    padding-bottom: 23px;
}		</style>
			<style type="text/css">
		div.gform_wrapper {
			position: relative;
			background-color: transparent;
												padding-top: px;
									padding-bottom: px;
									padding-left: px;
									padding-right: px;
									margin-top: px;
									margin-bottom: px;
									margin-left: px;
									margin-right: px;
						border-style: solid;
			border-width: 0;
						border-width: px;
												border-radius: px;
					}

		
		div.gform_wrapper form {
			position: relative;
		}

		div.gform_wrapper h3.gform_title {
																	}

		div.gform_wrapper span.gform_description {
											}

		div.gform_wrapper .top_label .gfield_label {
																				}

		div.gform_wrapper .gfield .ginput_complex.ginput_container label {
						margin-bottom: 0;
		}

		div.gform_wrapper .ginput_container label,
		div.gform_wrapper table.gfield_list thead th,
		div.gform_wrapper span.ginput_product_price_label,
		div.gform_wrapper span.ginput_quantity_label,
		div.gform_wrapper .gfield_html {
					}

		div.gform_wrapper span.ginput_product_price,
		div.gform_wrapper .gfield_price .ginput_container_total span {
					}

		div.gform_wrapper .gsection {
							border-bottom-width: px;
									margin-right: 0;
							margin-bottom: px;
					}

		div.gform_wrapper h2.gsection_title {
								}

		div.gform_wrapper ul.gfield_radio li input:not([type='radio']):not([type='checkbox']):not([type='submit']):not([type='button']):not([type='image']):not([type='file']) {
		    width: auto !important;
			display: inline-block;
		}

		div.gform_wrapper input:not([type=radio]):not([type=checkbox]):not([type=submit]):not([type=button]):not([type=image]):not([type=file]),
		div.gform_wrapper select,
		div.gform_wrapper textarea {
												background-color: transparent;
						padding-top: px;
									padding-bottom: px;
									padding-left: px;
									padding-right: px;
												border-top-width: px;
									border-bottom-width: px;
									border-left-width: px;
									border-right-width: px;
									border-style: solid;
						border-radius: px;
					}

		div.gform_wrapper .ginput_complex input:not([type=radio]):not([type=checkbox]):not([type=submit]):not([type=image]):not([type=file]) {
		    width: 100%;
		}

		div.gform_wrapper .gfield input:not([type='radio']):not([type='checkbox']):not([type='submit']):not([type='button']):not([type='image']):not([type='file']),
		div.gform_wrapper .gfield select {
					}

		div.gform_wrapper .gfield textarea {
					}
		
		
		
		
		div.gform_wrapper .top_label input.medium,
		div.gform_wrapper .top_label select.medium {
			width: 49%;
		}

		div.gform_wrapper .gfield .gfield_description {
		    		    		    		}

		div.gform_wrapper ul.gform_fields li.gfield:not(.gf_left_third):not(.gf_middle_third)::not(.gf_right_third) {
			margin-bottom: 0;
			padding-right: 0;
						margin-top: px;
					}

		div.gform_wrapper .gform_footer,
		div.gform_wrapper .gform_page_footer {
			text-align: ;
		}
		div.gform_wrapper .gform_footer .gform_button,
		div.gform_wrapper .gform_page_footer .button {
																											padding-top: px;
									padding-bottom: px;
									padding-left: px;
									padding-right: px;
									border-width: px;
									border-style: solid;
						border-radius: px;
					}

		div.gform_wrapper.gf_browser_ie .gform_footer .gform_button,
		div.gform_wrapper.gf_browser_ie .gform_page_footer .button {
						padding-top: px;
									padding-bottom: px;
									padding-left: px;
									padding-right: px;
					}

		div.gform_wrapper .gform_footer input[type=submit]:last-child,
		div.gform_wrapper .gform_page_footer input[type=button]:last-child,
		div.gform_wrapper .gform_page_footer input[type=submit]:last-child {
			margin-bottom: 0 !important;
		}

		div.gform_wrapper .gform_footer .gform_button:hover, 
		div.gform_wrapper .gform_page_footer .button:hover {
								}

		
		
		/* File Upload */
		div.gform_wrapper .gfield input[type=file] {
			background-color: transparent;
						border-width: px;
												padding-top: px;
									padding-bottom: px;
									padding-left: px;
									padding-right: px;
					}

		div.gform_wrapper div.validation_error {
														}

		div.gform_wrapper li.gfield.gfield_error {
			background-color: transparent;
		}

		div.gform_wrapper .gfield_error .gfield_label {
					}

		div.gform_wrapper li.gfield_error input:not([type=radio]):not([type=checkbox]):not([type=submit]):not([type=button]):not([type=image]):not([type=file]),
		div.gform_wrapper li.gfield_error textarea {
									border-width: px;
					}

		div.gform_wrapper .validation_message {
								}

		/* Success Message */
		div.gform_confirmation_wrapper {
			background-color: transparent;
			border-width: px;
												border-radius: px;
									padding-top: px;
									padding-bottom: px;
									padding-left: px;
									padding-right: px;
					}
		div.gform_confirmation_wrapper .gform_confirmation_message {
								    		}

	</style>
		<!-- Woo Slider Setup -->
	<script type="text/javascript">
	jQuery(window).load(function() {
		var args = {};
		args.useCSS = false;
		args.animation = 'slide';		
		args.slideshow = true;
				
		args.slideshowSpeed = 4000;		
		args.animationSpeed = 600;		
		args.controlNav = false;		
		args.pauseOnHover = false;		
		args.smoothHeight = true;		args.manualControls = '.pagination-wrap .flex-control-nav > li';
		args.start = function ( slider ) {
			slider.next( '.slider-pagination' ).fadeIn();
		}

		jQuery( '.woo-slideshow' ).each( function ( i ) {
			jQuery( this ).flexslider( args );
			jQuery( this ) .find( 'a.flex-prev, a.flex-next' ).addClass( 'icon' );
		});
	});
	</script>
	<!-- /Woo Slider Setup -->
	
<!-- Custom Favicon -->
<link rel="shortcut icon" href="https://www.personneltoday.com/wp-content/uploads/sites/8/2018/10/square-icon-transparent-background-16x16-1.png"/>
<!-- Options Panel Custom CSS -->
<style type="text/css">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</style>


<!-- Woo Shortcodes CSS -->
<link href="https://www.personneltoday.com/wp-content/themes/canvas/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet -->
<link href="https://www.personneltoday.com/wp-content/themes/canvas-ptod/custom.css?ver=17052017" rel="stylesheet" type="text/css" />

<link rel="stylesheet" type="text/css" media="print" href="https://www.personneltoday.com/wp-content/themes/canvas-ptod/print.css" />
    <link rel="stylesheet" type="text/css" href="/wp-content/themes/canvas-ptod/jquery-ui.css" />

<!--[if lte IE 8]>
<link rel="stylesheet" type="text/css" href="https://www.personneltoday.com/wp-content/themes/canvas-ptod/ie8.css" />
<link rel="stylesheet" type="text/css" href="https://www.personneltoday.com/wp-content/themes/canvas-ptod/ie.responsive.css" />

<![endif]-->

<script type="text/javascript" src="/wp-content/themes/canvas-ptod/js/sticky-sidebars.js"></script>

<script type="text/javascript">
	var $ = jQuery.noConflict();
</script>


<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.min.js"></script>
<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
<script src="https://www.personneltoday.com/wp-content/themes/canvas-ptod/jquery.easing.1.3.js"></script>
<script src="https://www.personneltoday.com/wp-content/themes/canvas-ptod/jquery.slimmenu.js"></script>
<script src="/wp-content/themes/canvas-ptod/js/jquery-ui.js"></script>

<!-- 25389 -->
<script type="text/javascript" src="http://www.cnt-tm-1.com/js/50249.js" ></script>
<noscript><img src="http://www.cnt-tm-1.com/50249.png" style="display:none;" /></noscript>

<!-- start mw -->


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
  var leaderboard_mapping = googletag.sizeMapping().
	addSize([970,1],[[728,90],[970,250],[970,90]]).
	addSize([750,1],[[728,90]]).
	addSize([0,0],[[320,50],[320,100]]).
	build();  

    googletag.defineSlot('/13644946/PTOD_SIDEBAR_1', [[300, 250], [300, 600]], 'div-gpt-ad-1506356413321-0').addService(googletag.pubads());
    googletag.defineSlot('/13644946/PTOD_SIDEBAR_2', [[300, 250], [300, 600]], 'div-gpt-ad-1506356468836-0').addService(googletag.pubads());
    googletag.defineSlot('/13644946/PTOD_SIDEBAR_3', [[300, 250], [300, 600]], 'div-gpt-ad-1506356511494-0').addService(googletag.pubads());
    googletag.defineSlot('/13644946/PTOD_LEADERBOARD', [[320, 50], [320, 100], [728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1506356124713-0').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());

 googletag.pubads().collapseEmptyDivs();
 
    googletag.pubads().setTargeting('articleid', '254853');
	googletag.pubads().setTargeting('url', '/hr/caution-urged-over-reliance-on-covid');
	googletag.pubads().setTargeting('category', 'Research_Coronavirus_Health surveillance_Occupational Health');
	googletag.pubads().setTargeting('categoryid', '931 6848 326 34');
	 
    googletag.enableServices();
  });
</script>

    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-103857981-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- This is  test  -->
</head>
<body class="post-template-default single single-post postid-254853 single-format-standard unknown alt-style-default two-col-left width-980 two-col-left-980">
<!-- Google Tag Manager (noscript) -->

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WVKFJ82"

height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<!-- End Google Tag Manager (noscript) -->

<div id="wrapper">
	        <div id="preheader" class="col-full"><ul><li id="text-6" class="widget-odd widget-first widget-1 widget widget_text">			<div class="textwidget"><script type="text/javascript" src="http://www.1h2h54jkw.com/js/107469.js" ></script>
<noscript><img alt="" src="http://www.1h2h54jkw/107469.png" style="display:none;" /></noscript></div>
		</li>
<li id="black-studio-tinymce-188" class="widget-even widget-last widget-2 widget widget_black_studio_tinymce"><div class="textwidget"><p><!--&nbsp;


<div style="color:red;font-weight:bold"><strong>Merry Christmas and a Happy New Year! We will be back on 3 January 2017</strong></div>

--></p>
</div></li>
</ul></div>
	<div id="header" class="col-full">

		
             <div id="register">
                        <ul>
            	<li><a href="http://e.personneltoday.com/linkapp/cmasubs.aspx?LinkID=pageid986790jkkzzrzf@f@f@tfnn@z@f@tfnn@f@f" title="Register" target="_new">Email sign-up</a></li>
            </ul>
                </div>
            <div id="headersidebar"><ul>
			  <li id="black-studio-tinymce-215" class="widget-odd widget-first widget-1 ohw-billboard widget widget_black_studio_tinymce"><div class="textwidget"><p><!-- /13644946/PTOD_LEADERBOARD --></p>
<div id="div-gpt-ad-1506356124713-0"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506356124713-0'); });
</script></div>
</div></li>
<li id="black-studio-tinymce-7" class="widget-even widget-last widget-2 ohw-banner widget widget_black_studio_tinymce"><div class="textwidget"><a href="https://www.personneltoday.com/occupational-health-and-wellbeing/"><img class="size-full wp-image-247098 alignleft" src="https://www.personneltoday.com/wp-content/uploads/sites/8/2019/12/standard_header_logo.jpg" alt="" width="800" height="163" /></a></div></li>
            </ul><div class="clear"></div></div><!-- /#topad --></div><!-- /#header -->


             <div id="primarynav">

        <ul class="slimmenu"><li id="menu-item-108162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108162"><a href="https://www.personneltoday.com/occupational-health-and-wellbeing/">Home<span class="sub-collapser"> <i>&#9660;</i> </span></a></li>
<li id="menu-item-108127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-108127"><a href="https://www.personneltoday.com/occupational-health-and-wellbeing/topics/">Topics<span class="sub-collapser"> <i>&#9660;</i> </span></a>
<ul class="sub-menu">
	<li id="menu-item-108137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108137"><a href="https://www.personneltoday.com/occupational-health/sickness-absence-management/">Sickness absence management<span class="sub-collapser"> <i>&#9660;</i> </span></a></li>
	<li id="menu-item-108138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108138"><a href="https://www.personneltoday.com/occupational-health/wellbeing-health-promotion/">Wellbeing and health promotion<span class="sub-collapser"> <i>&#9660;</i> </span></a></li>
	<li id="menu-item-108139" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-108139"><a href="https://www.personneltoday.com/occupational-health/health-surveillance/">Health surveillance<span class="sub-collapser"> <i>&#9660;</i> </span></a></li>
	<li id="menu-item-108140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108140"><a href="https://www.personneltoday.com/occupational-health/clinical-governance/">Clinical governance<span class="sub-collapser"> <i>&#9660;</i> </span></a></li>
	<li id="menu-item-108142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108142"><a href="https://www.personneltoday.com/occupational-health/return-to-work-rehabilitation/">Return to work and rehabilitation<span class="sub-collapser"> <i>&#9660;</i> </span></a></li>
	<li id="menu-item-108143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108143"><a href="https://www.personneltoday.com/occupational-health/mental-health-stress/">Mental health and stress<span class="sub-collapser"> <i>&#9660;</i> </span></a></li>
	<li id="menu-item-108144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108144"><a href="https://www.personneltoday.com/occupational-health/msd-musculoskeletal-disorders/">Musculoskeletal disorders<span class="sub-collapser"> <i>&#9660;</i> </span></a></li>
	<li id="menu-item-108145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108145"><a href="https://www.personneltoday.com/occupational-health/disability-occupational-health/">Disability<span class="sub-collapser"> <i>&#9660;</i> </span></a></li>
</ul>
</li>
<li id="menu-item-108141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108141"><a href="https://www.personneltoday.com/occupational-health/oh-employment-law/">Legal<span class="sub-collapser"> <i>&#9660;</i> </span></a></li>
<li id="menu-item-215856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215856"><a href="https://www.personneltoday.com/occupational-health/oh-cpd/">Education<span class="sub-collapser"> <i>&#9660;</i> </span></a></li>
<li id="menu-item-205628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205628"><a href="https://jobs.personneltoday.com/jobs/occupational-health/">OH JOBS<span class="sub-collapser"> <i>&#9660;</i> </span></a></li>
<li id="menu-item-241301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241301"><a href="/hr/occupational-health-wellbeing-awards-2020/">OH&#038;W Awards<span class="sub-collapser"> <i>&#9660;</i> </span></a></li>
<li id="menu-item-108163" class="nav_microsite menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-108163"><a href="https://www.personneltoday.com">Personnel Today<span class="sub-collapser"> <i>&#9660;</i> </span></a></li>
</ul>

  <script>
if(!($.browser.msie && '8.0'==$.browser.version) || !($.browser.msie && '7.0'==$.browser.version)){
$('ul.slimmenu').slimmenu(
{
    resizeWidth: '865',
    collapserTitle: 'Navigation',
    easingEffect:'easeInOutQuint',
    animSpeed:'medium',
    indentChildren: true,
    childrenIndenter: ''
});
}
</script>

	</div>



	<div class="post-navbar">
			</div>       
    <!-- #content Starts -->
	    <div id="content" class="col-full">
    
    	<div id="main-sidebar-container">    

            <!-- #main Starts -->
                        <div id="main">                       
<div class="post-254853 post type-post status-publish format-standard has-post-thumbnail hentry category-research-occupational-health category-coronavirus category-health-surveillance category-occupational-health wpautop">
<h1 class="title">Caution urged over reliance on Covid-19 antibody testing</h1><div class="post-meta"><span class="small">By</span> <span class="author vcard"><span class="fn"><a href="https://www.personneltoday.com/hr/author/ashleighwight/" title="Posts by Ashleigh Webber" rel="author">Ashleigh Webber</a></span></span> <span class="small">on</span> 25 Jun 2020 <span class="small">in</span> <span class="categories"><a href="https://www.personneltoday.com/occupational-health/research-occupational-health/" rel="category tag">Research</a>, <a href="https://www.personneltoday.com/wellbeing/coronavirus/" rel="category tag">Coronavirus</a>, <a href="https://www.personneltoday.com/occupational-health/health-surveillance/" rel="category tag">Health surveillance</a>, <a href="https://www.personneltoday.com/occupational-health/" rel="category tag">Occupational Health</a></span></div>
	<div class="entry">
	<img width="635" height="357" src="https://www.personneltoday.com/wp-content/uploads/sites/8/2020/06/covid-19-antibody-testing.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /><div class="featuredcaption">Shutterstock</div>	    <div class="at-above-post addthis_tool" data-url="https://www.personneltoday.com/hr/caution-urged-over-reliance-on-covid-19-antibody-testing/"></div><p><strong>Employers hoping to get more staff back to work by using coronavirus antibody tests have been warned that they could miss one in 10 cases of Covid-19.</strong></p>
<p>According to researchers at the University of Birmingham, the tests are not accurate enough to confirm whether someone has had the virus if used in the first two weeks after symptoms appear.</p>
<div style="float: right; margin: 6px 0 6px 8px; width: 40%; padding: 10px; background-color: #eeeeee; max-width: 400px;">
<h2>Covid-19 testing</h2>
<p><strong><a class="gs-title" dir="ltr" href="https://www.personneltoday.com/hr/ico-guidance-on-workplace-coronavirus-testing-published/" target="_self" rel="noopener noreferrer" data-cturl="https://www.google.com/url?client=internal-element-cse&amp;cx=013795609511284616227:r4cgpjyylcg&amp;q=https://www.personneltoday.com/hr/ico-guidance-on-workplace-coronavirus-testing-published/&amp;sa=U&amp;ved=2ahUKEwjflY-z8ZzqAhUPLBoKHZ1PBG8QFjADegQIBxAC&amp;usg=AOvVaw3AwqN5S93p_1FF9J60Y4yJ" data-ctorig="https://www.personneltoday.com/hr/ico-guidance-on-workplace-coronavirus-testing-published/">ICO guidance on workplace coronavirus testing published</a></strong></p>
<p><strong><a class="gs-title" dir="ltr" href="https://www.personneltoday.com/hr/scientists-urge-caution-over-availability-of-antibody-tests/" target="_self" rel="noopener noreferrer" data-cturl="https://www.google.com/url?client=internal-element-cse&amp;cx=013795609511284616227:r4cgpjyylcg&amp;q=https://www.personneltoday.com/hr/scientists-urge-caution-over-availability-of-antibody-tests/&amp;sa=U&amp;ved=2ahUKEwjflY-z8ZzqAhUPLBoKHZ1PBG8QFjAIegQIARAC&amp;usg=AOvVaw1a0coJRG85SKgM24H1VL3E" data-ctorig="https://www.personneltoday.com/hr/scientists-urge-caution-over-availability-of-antibody-tests/">Scientists urge caution over availability of antibody tests</a></strong></p>
<p><strong><a class="gs-title" dir="ltr" href="https://www.personneltoday.com/hr/staff-support-temperature-checks-and-virus-tests-upon-return-to-work/" target="_self" rel="noopener noreferrer" data-cturl="https://www.google.com/url?client=internal-element-cse&amp;cx=013795609511284616227:r4cgpjyylcg&amp;q=https://www.personneltoday.com/hr/staff-support-temperature-checks-and-virus-tests-upon-return-to-work/&amp;sa=U&amp;ved=2ahUKEwjflY-z8ZzqAhUPLBoKHZ1PBG8QFjAJegQIAxAC&amp;usg=AOvVaw1_liBPqOcwF5wZK1KRX2oN" data-ctorig="https://www.personneltoday.com/hr/staff-support-temperature-checks-and-virus-tests-upon-return-to-work/">Staff support temperature checks and virus tests upon return to work</a></strong></p>
</div>
<p>They said antibody tests are only likely to be useful in detecting previous Covid-19 infections if used at least 14 days after the onset of symptoms.</p>
<p>Jon Deeks, professor of Biostatistics and head of the Test Evaluation Research Group at the University of Birmingham, said: “We’ve analysed all available data from around the world and discovered clear patterns telling is that timing is vital in using these tests. Use them at the wrong time and they don’t work.</p>
<p>“There are promising tests, but there isn’t enough evidence to be able to identify the best tests yet, and we need to continue analysing data as it becomes available – particularly from non-clinical settings where individuals are displaying less severe symptoms, and following people over longer time periods.”</p>
<p>The researchers cautioned against over-reliance on antibody testing, as the studies into their effectiveness have been small-scale and involved selected hospital patient groups. They analysed data from 54 studies published before the end of April 2020, covering around 16,000 test results.</p>
<p>Although the body produces three classes of antibody – IgA, IgG and IgM – most antibody tests only detect IgG and IgM. The IgG antibody is usually more prevalent a few weeks after infection.</p>
<p>The studies showed that the combination of IgG or IgM had a sensitivity of 72% for eight to 14 days; 91% for 15 to 21 days; and 96% for 21 to 35 days. Little data were available beyond 35 days.</p>
<p>Where around half of employees may have had Covid-19 – such as in health care settings – the researchers estimated that there will be seven false positives and 43 false negatives for every thousand people undergoing combined IgG and IgM testing 15 to 21 days after Covid-19 symptoms appeared.</p>
<p>Deeks said: “In time, we will learn whether having previously had the infection provides individuals with immunity to future infection, which will indicate the personal value of having this test.</p>
<p>“This is a fast-moving field and we plan to update this review regularly as more studies are published. However, the design, execution and reporting of studies of the accuracy of Covid-19 tests requires considerable improvement, and action needs to be taken to ensure that all results of test evaluations are available in the public domain.”</p>
<p>The study was published as 14 senior academics warned antibody tests are being rolled out in the NHS and care settings without adequate assessment.</p>
<p>In an open letter published by the BMJ, the scientists warn the tests do not prove immunity and have &#8220;no benefit&#8221; to healthcare settings as they do not change what personal protective equipment staff must wear, for example.</p>
<p>But Cathal Friel, chief executive of antibody testing kit manufacturer hVIVO, said hesitating to test staff &#8220;may prevent valuable, safe treatments from seeing the light of day and making the UK workforce productive once again&#8221;.</p>
<p>&#8220;While there is no 100% conclusive evidence on antibodies completely avoiding reinfection or delivering long-term immunity, the issues around antibody testing accuracy and compliance with EU standards have largely been addressed already,&#8221; said Friel.</p>
<p>&#8220;Our tests are safe and available now; waiting for the perfect solution will deprive employers of an important tool in ensuring the UK’s economic recovery and so carries serious economic risks.&#8221;</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.personneltoday.com/hr/caution-urged-over-reliance-on-covid-19-antibody-testing/"></div><!-- AddThis Share Buttons generic via filter on the_content -->	</div><!-- /.entry -->
	    	<div class="fix"></div>
<div class="post-utility"></div>
</div><!-- /.post -->
        <div class="post-entries">
            <div class="nav-prev icon fl"><a href="https://www.personneltoday.com/hr/financial-whistleblower-wins-75k-payout-in-sex-discrimination-case/" rel="prev">Previous Article</a></div>
            <div class="nav-next icon fr"></div>
            <div class="fix"></div>
        </div>

  <div id="comments"><h5 class="nocomments">No comments yet.</h5></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/hr/caution-urged-over-reliance-on-covid-19-antibody-testing/#respond" style="display:none;">Click here to cancel reply.</a></small></h3><form action="https://www.personneltoday.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><label class="hide" for="comment">Comment</label> <textarea tabindex="4" id="comment" name="comment" cols="50" rows="10" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" class="txt" tabindex="1" value="" size="30" aria-required='true' /><label for="author">Name <span class="required">(required)</span></label> </p>
<p class="comment-form-email"><input id="email" name="email" type="text" class="txt" tabindex="2" value="" size="30" aria-required='true' /><label for="email">Email (will not be published) <span class="required">(required)</span></label> </p>
<p class="comment-form-url"><input id="url" name="url" type="text" class="txt" tabindex="3" value="" size="30" /><label for="url">Website</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='254853' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cc1bc9c1da" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="27"/></p></form>	</div><!-- #respond -->
	        <div id="morecontent">
<div class='yarpp-related'>
<div class='yarpp-related'>
<h3>Related posts:</h3>
<div class="yarpp-thumbnails-horizontal">
<div class='yarpp-thumbnail'><a href='https://www.personneltoday.com/hr/half-of-staff-worry-about-disclosing-health-conditions-during-pandemic/' title='Half of staff worry about disclosing health conditions during pandemic'>
<img width="635" height="357" src="https://www.personneltoday.com/wp-content/uploads/sites/8/2018/09/hiding-poor-mental-health.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /><span class="yarpp-thumbnail-title">Half of staff worry about disclosing health conditions during pandemic</span></a>
<p>Almost half (47%) of employees would feel uncomfortable about telling their employer about a health concern during the coronavirus pandemic,...</p>
</div>
	<div class='yarpp-thumbnail'><a href='https://www.personneltoday.com/hr/constructing-better-health-oh-scheme-to-close-as-covid-19-takes-its-toll/' title='Constructing Better Health OH scheme to close, as Covid-19 takes its toll'>
<img width="635" height="357" src="https://www.personneltoday.com/wp-content/uploads/sites/8/2019/08/major-construction-health-shutterstock_1339611953.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /><span class="yarpp-thumbnail-title">Constructing Better Health OH scheme to close, as Covid-19 takes its toll</span></a>
<p>The Constructing Better Health (CBH) occupational health scheme for the construction sector is being shut down, with the impact of...</p>
</div>
	<div class='yarpp-thumbnail'><a href='https://www.personneltoday.com/hr/employers-could-face-legal-threat-if-workers-return-and-catch-covid-19-expert-warns/' title='Employers could face legal threat if workers return and catch Covid-19, expert warns'>
<img width="635" height="357" src="https://www.personneltoday.com/wp-content/uploads/sites/8/2020/04/covid-19-test-nhs-ppe-coronavirus-shutterstock_1715792395.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /><span class="yarpp-thumbnail-title">Employers could face legal threat if workers return and catch Covid-19, expert warns</span></a>
<p>Employers UK could risk facing legal action from employees who return to work and contract the Covid-19 virus, a health...</p>
</div>
	</div>
<div style="clear:both"></div>
</div>
</div>
        </div>
     
            </div><!-- /#main -->
                
            <div id="sidebar">
	<div id="black-studio-tinymce-207" class="widget-odd widget-first widget-1 widget widget_black_studio_tinymce"><div class="textwidget"><p><div class="wgs_wrapper" id="wgs_widget_wrapper_id"><div class="gcse-searchbox-only" data-resultsUrl="https://www.personneltoday.com/search_gcse/"></div></div></p>
</div></div><div id="black-studio-tinymce-190" class="widget-even widget-2 widget widget_black_studio_tinymce"><div class="textwidget"><!-- /13644946/PTOD_SIDEBAR_1 -->
<div id='div-gpt-ad-1506356413321-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506356413321-0'); });
</script>
</div></div></div><div id="black-studio-tinymce-211" class="widget-odd widget-3 widget widget_black_studio_tinymce"><div class="textwidget"><ul id="lightSlider">
<li>
		<strong><a href="https://www.personneltoday.com/hr/make-uk-launches-new-covid-19-hr-legal-support-programme-to-protect-businesses-and-safeguard-jobs/">Make UK launches new Covid 19 HR & Legal Support Programme to protect businesses and safeguard jobs</a></strong><a href="https://www.personneltoday.com/hr/make-uk-launches-new-covid-19-hr-legal-support-programme-to-protect-businesses-and-safeguard-jobs/"><img width="280" height="157" src="wp-content/uploads/sites/8/2020/06/makeuk-carousel.jpg"></a><strong>PROMOTED</strong> | New package of help for employers – all the essential help in one place to get businesses back to work...<strong><a href="https://www.personneltoday.com/hr/make-uk-launches-new-covid-19-hr-legal-support-programme-to-protect-businesses-and-safeguard-jobs/">Find out more</a><br />
		</strong>
	</li>
<li>
		<strong><a href="https://www.personneltoday.com/hr/how-to-support-furloughed-employees-eguide/">How to support furloughed employees</a></strong><a href="https://www.personneltoday.com/hr/how-to-support-furloughed-employees-eguide/"><img width="280" height="157" src="wp-content/uploads/sites/8/2020/05/benni-carousel-200520.jpg"></a><strong>PROMOTED</strong> | Furloughed employees face particular challenges. Download our guide for help on how to support them....<strong><a href="https://www.personneltoday.com/hr/how-to-support-furloughed-employees-eguide/">Find out more</a><br />
		</strong>
	</li>
<li>
		<strong><a href="https://www.personneltoday.com/hr/your-guide-to-creating-a-successful-flexible-working-environment/">Your guide to creating a successful flexible working environment</a></strong><a href="https://www.personneltoday.com/hr/your-guide-to-creating-a-successful-flexible-working-environment/"><img width="280" height="157" src="/wp-content/uploads/sites/8/2020/06/Guardian-Jobs-felxible-working-guide.jpg"></a><strong>PROMOTED</strong> | Flexible working is on the rise. Even before the coronavirus...<strong><a href="https://www.personneltoday.com/hr/your-guide-to-creating-a-successful-flexible-working-environment/">Find out more</a><br />
		</strong>
	</li>
<li>
		<strong><a href="https://www.personneltoday.com/hr/having-a-mentor-to-guide-you-through-this-crisis-will-help-you-bounce-back-better/">How a mentor can help a small business to plan their recovery and help them to Bounce Back Better</a></strong><a href="https://www.personneltoday.com/hr/having-a-mentor-to-guide-you-through-this-crisis-will-help-you-bounce-back-better/"><img width="280" height="157" src="wp-content/uploads/sites/8/2020/05/be-the-business-carousel.jpg"></a><strong>PROMOTED</strong> | Leadership can be a lonely place at the best of times. During a crisis...<strong><a href="https://www.personneltoday.com/hr/having-a-mentor-to-guide-you-through-this-crisis-will-help-you-bounce-back-better/">Find out more</a><br />
		</strong>
	</li>
<li>
		<strong><a href="https://www.personneltoday.com/hr/occupational-health-wellbeing-awards-2020/">Occupational Health & Wellbeing Awards 2020 open for entries</a></strong><a href="https://www.personneltoday.com/hr/occupational-health-wellbeing-awards-2020/"><img width="280" height="157" src="/wp-content/uploads/sites/8/2020/04/ohw_awards_img2.jpg"></a><strong>AWARDS</strong> | Occupational health has been pivotal in helping employers, and the NHS, manage... <strong><a href="https://www.personneltoday.com/hr/occupational-health-wellbeing-awards-2020/">Enter now</a><br />
		</strong>
	</li>
</ul>
</div></div><div id="black-studio-tinymce-199" class="widget-even widget-4 widget widget_black_studio_tinymce"><div class="textwidget"><h2 style="text-align: center;"><a href="https://www.dvvsubs.com/occupational-health/500">Subscribe now to this month's issue</a></h2>
<p>&nbsp;</p>
<h2 style="text-align: center;"><a href="https://www.dvvsubs.com/occupational-health/500"><img class="aligncenter wp-image-251340 size-full" src="https://www.personneltoday.com/wp-content/uploads/sites/8/2020/04/march_cover2020.jpg" alt="" width="188" height="266" /></a></h2>
<p>&nbsp;</p>
</div></div><div id="black-studio-tinymce-216" class="widget-odd widget-5 widget widget_black_studio_tinymce"><div class="textwidget"><p><!-- /13644946/PTOD_SIDEBAR_2 --></p>
<div id='div-gpt-ad-1506356468836-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506356468836-0'); });
</script>
</div>
</div></div><div id="black-studio-tinymce-35" class="widget-even widget-6 widget widget_black_studio_tinymce"><h3><span>Latest OH Jobs</span></h3><div class="textwidget"><iframe src="https://jobs.personneltoday.com/widget/bootstrap/job/#i=34" id="mdgxWidgetiFrame" style="width: 100%; border: 0; height: 900px; background: 0" frameBorder="0"></iframe></div></div><div id="black-studio-tinymce-195" class="widget-odd widget-last widget-7 widget widget_black_studio_tinymce"><div class="textwidget"><!-- /13644946/PTOD_SIDEBAR_3 -->
<div id='div-gpt-ad-1506356511494-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506356511494-0'); });
</script>
</div></div></div></div><!-- /#sidebar -->

		</div><!-- /#main-sidebar-container -->         

		
    </div><!-- /#content -->
	
<script type='text/javascript'>
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-7895609-1']);
_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
	</div><!-- /#wrapper -->
	
	<div class="fix"></div><!--/.fix-->

	<div id="footer" class="col-full">
   
	
		    


<div id="innerfooter">
	        <div id="footer-topics">
	  <div id="menu_templated-2" class=" widget-odd widget-last widget-first widget-1 widget widget_menu_templated"><h2>TOPICS</h2>      
<ul>
<li><a href="https://www.personneltoday.com/economics-government-business/">Economics, government & business</a></li>
<li><a href="https://www.personneltoday.com/topics/employee-relations/">Employee Relations</a></li>
<li><a href="https://www.personneltoday.com/topics/employment-law/">Employment law</a></li>
<li><a href="https://www.personneltoday.com/topics/equality-diversity/">Equality &#038; diversity</a></li>
<li><a href="https://www.personneltoday.com/global-hr/">Global HR</a></li>
<li><a href="https://www.personneltoday.com/topics/hr-practice/">HR practice</a></li>
<li><a href="https://www.personneltoday.com/topics/hr-strategy/">HR strategy</a></li>
<li><a href="https://www.personneltoday.com/topics/learning-training/">Learning &#038; training</a></li>
<li><a href="/occupational-health/">Occupational health</a></li>
<li><a href="https://www.personneltoday.com/topics/pay-benefits/">Pay &#038; benefits</a></li>
<li><a href="https://www.personneltoday.com/topics/recruitment-retention/">Recruitment &#038; retention</a></li>
<li><a href="https://www.personneltoday.com/topics/technology/">HR Tech</a></li>
<li><a href="https://www.personneltoday.com/topics/wellbeing/">Wellbeing</a></li>
<li><a href="https://www.personneltoday.com/all-hr-topics/">All HR topics</a></li>
</ul>
</div>                </div>
	    
		<div id="footer-guides">
	  <div id="black-studio-tinymce-2" class="widget-odd widget-last widget-first widget-1 widget widget_black_studio_tinymce"><h2>WHAT&#8217;S HOT</h2><div class="textwidget">&nbsp;<br />
<ul>
  <li><a href="/learning-development/apprenticeships/" title="Apprenticeships">Apprenticeship levy</a></li>
  <li><a title="Brexit" href="/economics-government-business/brexit/">Brexit</a></li>
  <li><a title="Covid-19 coronavirus" href="/wellbeing/infectious-disease/">Covid-19 coronavirus</a></li></li>
  <li><a title="Gender pay gap reporting" href="/pay-benefits/gender-pay-gap-pay-benefits/">Gender pay gap reporting</a></li>
  <li><a title="Gig economy" href="/economics-government-business/gig-economy/">Gig economy</a></li>
<li><a title="Holiday pay" href="/pay-benefits/holidays-and-holiday-pay/">Holiday pay</a></li>
<li><a title="HR tech" href="/hr-technology/">HR tech</a></li>
<li><a title="IR35" href="/pay-benefits/tax-pay-benefits/ir35/">IR35</a></li>
<li><a title="Immigration" href="/employment-law/immigration/">Immigration</a></li>
<li><a title="People analytics" href="/hr-strategy/people-analytics/">People analytics</a></li>
<li><a title="Zero-hours contracts" href="/employment-law/terms-and-conditions-of-employment/zero-hours-terms-and-conditions-of-employment/">Zero-hours contracts</a></li>
</ul></div></div>		</div>

		<div id="footer-jobs">
	  <div id="black-studio-tinymce-3" class="widget-odd widget-last widget-first widget-1 widget widget_black_studio_tinymce"><h2>JOBS</h2><div class="textwidget"><p><a href="https://recruiters.personneltoday.com/?intcmp=PTCOMMSITE-sidebar"><strong>Post a job</strong></a><br />
<a href="https://recruiters.personneltoday.com/"><strong>Why advertise with us?</strong></a></p>
<p><a href="https://jobs.personneltoday.com/jobs/change-management/">Change Management</a><br />
<a href="https://jobs.personneltoday.com/jobs/compensation-and-benefits/">Compensation &amp; Benefits</a><br />
<a href="https://jobs.personneltoday.com/jobs/diversity-and-inclusion/">Diversity &amp; Inclusion</a><br />
<a href="https://jobs.personneltoday.com/jobs/employee-relations/">Employee Relations</a><br />
<a href="https://jobs.personneltoday.com/jobs/employment-law/">Employment Law</a><br />
<a href="https://jobs.personneltoday.com/jobs/health-and-safety/">Health &amp; Safety</a><br />
<a href="https://jobs.personneltoday.com/jobs/hr-general-/">HR (General)</a><br />
<a href="https://jobs.personneltoday.com/jobs/hr-business-partner/">HR Business Partner</a><br />
<a href="https://jobs.personneltoday.com/jobs/hr-director/">HR Director</a><br />
<a href="https://jobs.personneltoday.com/jobs/hr-consultant/">HR Consultant</a><br />
<a href="https://jobs.personneltoday.com/jobs/hr-shared-services/">HR Shared Services</a><br />
<a href="https://jobs.personneltoday.com/jobs/hr-systems/">HR Systems</a><br />
<a href="https://jobs.personneltoday.com/jobs/people-analytics/">People Analytics</a><br />
<a href="https://jobs.personneltoday.com/jobs/learning-and-development/">Learning &amp; Development</a><br />
<a href="https://jobs.personneltoday.com/jobs/training/">Training</a><br />
<a href="https://jobs.personneltoday.com/jobs/occupational-health/">Occupational Health</a><br />
<a href="https://jobs.personneltoday.com/jobs/organisational-development/">Organisational Development</a><br />
<a href="https://jobs.personneltoday.com/jobs/payroll/">Payroll</a><br />
<a href="https://jobs.personneltoday.com/jobs/performance-and-engagement/">Performance &amp; Engagement</a><br />
<a href="https://jobs.personneltoday.com/jobs/recruitment-and-resourcing/">Recruitment &amp; Resourcing</a><br />
<a href="https://jobs.personneltoday.com/jobs/talent-management/">Talent Management</a><br />
<a href="https://jobs.personneltoday.com/jobs/wellbeing/">Wellbeing</a><br />
<a href="https://jobs.personneltoday.com/jobs/workforce-planning/">Workforce Planning</a></p>
</div></div>		</div>
				
		<div id="footer-about">
	  <div id="black-studio-tinymce-4" class="widget-odd widget-last widget-first widget-1 widget widget_black_studio_tinymce"><div class="textwidget"><p><a href="https://twitter.com/personneltoday"><img class="alignnone size-full wp-image-17290" title="Follow us on Twitter" src="https://www.personneltoday.com/wp-content/uploads/sites/8/2013/10/twitter1.gif" alt="Follow us on Twitter" width="50" height="50" /></a><a href="https://www.facebook.com/pages/Personnel-Today/103224749987"><img class="alignnone size-full wp-image-17333" title="Like us on Facebook" src="https://www.personneltoday.com/wp-content/uploads/sites/8/2013/10/facebook.jpg" alt="Like us on Facebook" width="50" height="50" /></a><a href="https://www.linkedin.com/company/personnel-today/"><img class="alignnone size-full wp-image-17354" src="https://www.personneltoday.com/wp-content/uploads/sites/8/2013/10/linkedin.jpg" title="Follow us on LinkedIn" alt="Follow us on LinkedIn" width="49" height="49" /></a><a href="https://www.instagram.com/personneltoday/" target="_blank" rel="noopener"><img class="size-full wp-image-241778 alignnone" src="https://www.personneltoday.com/wp-content/uploads/sites/8/2019/07/instagram-wob-49-sq2.png" alt="Follow us on Instagram" title="Follow us on Instagram" width="49" height="49" /></a></p>
<p><strong><a title="About" href="/about/">• About Personnel Today<br />
</a></strong><a title="Contact us" href="/contact-us/">Contact us<br />
</a><a href="https://www.personneltoday.com/hr/features-list-submitting-content-to-personnel-today/">Features list 2020<br />
</a><a href="https://personneltodayawards.com/">The Personnel Today Awards<br />
</a><a href="https://www.personneltoday.com/rss-feeds/">RSS feeds<br />
</a><a href="https://www.personneltoday.com/advert-spec">Advertising specifications<br />
</a><a href="http://e.personneltoday.com/linkapp/cmasubs.aspx?LinkID=pageid986790jkkzzrzf@f@f@t9hn@z@f@t9hn@f@f">Email Newsletters<br />
</a><a href="https://www.personneltoday.com/cookies/">Cookies policy<br />
</a><a href="https://www.personneltoday.com/privacy/">Privacy policy<br />
</a><a href="https://dvvpolicy.com/terms">Terms and conditions</a></p>
<p><strong><a href="https://www.employeebenefits.co.uk/">• Employee Benefits<br />
</a></strong><a href="https://www.employeebenefitsawards.co.uk/">Employee Benefits Awards<br />
</a><a href="https://www.employeebenefitsconnect.co.uk/">Employee Benefits Connect<br />
</a><a href="https://www.employeebenefitslive.co.uk/">Employee Benefits Live</a></p>
<p><strong><a href="https://www.forum-expat-management.com/">• Forum for Expatriate Management</a></strong></p>
<p><strong><a href="https://www.personneltoday.com/occupational-health-and-wellbeing/">• Occupational Health &amp; Wellbeing<br />
</a></strong><a href="https://www.dvvsubs.com/occupational-health/419">OH&amp;W subscriptions<br />
</a><a href="https://www.personneltoday.com/oh-wellbeing-subscriptions-tc/">OH&amp;W subscription terms</a></p>
<p><strong><a href="https://radawards.com/">• The RAD Awards</a></strong></p>
<p><strong><a title="Whatmedia" href="https://www.whatmedia.co.uk/" target="_blank" rel="noopener">• Whatmedia<br />
</a></strong></p>
</div></div>		</div>
		
	        <div id="awards">
	  <div id="black-studio-tinymce-77" class="widget-odd widget-last widget-first widget-1 widget widget_black_studio_tinymce"><div class="textwidget"><div id="footer-logos">
<div class="re-left" style="float: left;">

<a href="https://www.dvvmedia.com/"><img class="alignnone size-full wp-image-17365" src="https://www.personneltoday.com/wp-content/uploads/sites/8/2017/10/dvv_footer_logo.png" alt="" width="230" height="109" /></a><br>
<p style="color: #fff;">© 2011 - 2020 DVV Media International Limited.</p>
&nbsp;

</div>
</div></div></div>	        </div>
    <!-- PTod Deep tracking code -->

    <script src='https://st1wtapi.cmadvantage.co.uk/Scripts/jquery-1.7.1.min.js'></script>

    <script>var Url = 'https://st1wtapi.cmadvantage.co.uk/api/WebSiteTrackWithAllDetails';</script>

    <script src='https://st1wtapi.cmadvantage.co.uk/Scripts/clientdetails.js'></script>

    <script>var TrackingParams = { DirectSourceEnable: false, DirectSourceToken: 'zzrzf~zqfnf~Ky0gk'}</script>

    <!-- PTod Deep tracking code -->
</div>
	</div><!-- /#footer  -->
	
	    		
	
<!--Plugin WP Missed Schedule 2013.1212.9999 Active - Tag 0d448bb45e6642f4d6c1034307adeea8-->

<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"personneltoday"}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"data_ga_property":"UA-103857981-1","data_ga_social":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-e4b749d98fad41d391dc5aa4cc5c53cf","page_info":{"template":"posts","post_type":""}}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5a82dd9f8cf222bd" async="async"></script><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.personneltoday.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='ptod-hr-tech-css-css'  href='https://www.personneltoday.com/wp-content/plugins/ptod-hr-software/css/ptod_hr_tech.css?ver=5.4.2' type='text/css' media='screen' />
<link rel='stylesheet' id='ptod-lightslider-css-cdn-css'  href='https://cdnjs.cloudflare.com/ajax/libs/lightslider/1.1.6/css/lightslider.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='ptod-lightslider-custom-css-css'  href='https://www.personneltoday.com/wp-content/plugins/ptod-lightslider/css/lightslider-custom.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"013795609511284616227:r4cgpjyylcg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wooFeedbackL10n = {"nextButton":"Next \u2192","prevButton":"\u2190 Previous"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/themes/canvas/includes/js/feedback.js?ver=5.0.7'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script async="async" type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type='text/javascript' src='http://cdn.jsdelivr.net/jquery.mixitup/latest/jquery.mixitup.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/ptod-hr-software/js/ptod_hr_tech.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/lightslider/1.1.6/js/lightslider.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/ptod-lightslider/js/light-slider.js?ver=5.4.2'></script>
		</body>
</html>
