<!DOCTYPE html>
<html lang="en-GB" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="msvalidate.01" content="AFF87FEF7BE8CBCBC01500784DE9B399"/>
    <link rel="profile" href="https://gmpg.org/xfn/11" />
        <link rel="shortcut icon" href="https://www.personneltoday.com/wp-content/uploads/sites/8//2021/06/Asset-1.png" type="image/x-icon"/>
      <link rel="apple-touch-icon" sizes="180x180" href="https://www.personneltoday.com/wp-content/uploads/sites/8//2021/06/Asset-1.png">
      <link rel="alternate" type="application/rss+xml" title="Personnel Today RSS Feed"
          href="https://www.personneltoday.com/feed/"/>
    <link rel="alternate" type="application/atom+xml" title="Personnel Today Atom Feed"
          href="https://www.personneltoday.com/feed/atom/"/>
    <link rel="pingback" href="https://www.personneltoday.com/xmlrpc.php"/>
    <!--[if lt IE 9]>
    <script src="https://www.personneltoday.com/wp-content/themes/soledad/js/html5.js"></script>
    <![endif]-->
  <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v16.6 (Yoast SEO v16.6) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Guidance encourages mental health training for managers - Personnel Today</title>
	<link rel="canonical" href="https://www.personneltoday.com/hr/guidance-encourages-mental-health-training-for-managers/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Guidance encourages mental health training for managers" />
	<meta property="og:description" content="Employers should give managers mental health training to enable them to facilitate conversations, health bodies have said." />
	<meta property="og:url" content="https://www.personneltoday.com/hr/guidance-encourages-mental-health-training-for-managers/" />
	<meta property="og:site_name" content="Personnel Today" />
	<meta property="article:publisher" content="https://www.facebook.com/personneltoday/" />
	<meta property="article:published_time" content="2021-09-20T11:32:16+00:00" />
	<meta property="og:image" content="https://www.personneltoday.com/wp-content/uploads/sites/8/2021/09/shutterstock_1838583994.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="576" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Ashleigh Webber" />
	<meta name="twitter:label2" content="Estimated reading time" />
	<meta name="twitter:data2" content="3 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Personnel Today &raquo; Feed" href="https://www.personneltoday.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Personnel Today &raquo; Comments Feed" href="https://www.personneltoday.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Personnel Today &raquo; Guidance encourages mental health training for managers Comments Feed" href="https://www.personneltoday.com/hr/guidance-encourages-mental-health-training-for-managers/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.personneltoday.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='eo-leaflet.js-css'  href='https://www.personneltoday.com/wp-content/plugins/event-organiser/lib/leaflet/leaflet.min.css?ver=1.4.0' type='text/css' media='all' />
<style id='eo-leaflet.js-inline-css' type='text/css'>
.leaflet-popup-close-button{box-shadow:none!important;}
</style>
<link rel='stylesheet' id='gsc_style-css'  href='https://www.personneltoday.com/wp-content/plugins/google-custom-search/css/smoothness/jquery-ui.theme.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='gsc_style_search_bar-css' href="https://www.google.com/cse/style/look/minimalist.css?ver=5.7.2" type='text/css' media='all' />
<link rel='stylesheet' id='gsc_style_search_bar_more-css'  href='https://www.personneltoday.com/wp-content/plugins/google-custom-search/css/gsc.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.personneltoday.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.personneltoday.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.personneltoday.com/wp-includes/css/dashicons.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.personneltoday.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css'  href='https://www.personneltoday.com/wp-content/plugins/menu-image/includes/css/menu-image.css?ver=3.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-soledad-parent-style-css'  href='https://www.personneltoday.com/wp-content/themes/soledad/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COxygen%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci-main-style-css'  href='https://www.personneltoday.com/wp-content/themes/soledad/main.css?ver=7.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesomeold-css'  href='https://www.personneltoday.com/wp-content/themes/soledad/css/font-awesome.4.7.0.swap.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-iweather-css'  href='https://www.personneltoday.com/wp-content/themes/soledad/css/weather-icon.swap.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='https://www.personneltoday.com/wp-content/themes/soledad-child/style.css?ver=7.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='instag-slider-css'  href='https://www.personneltoday.com/wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.personneltoday.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.7.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery/jquery-1.12.4-wp.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate/jquery-migrate-1.4.1-wp.js?ver=1.4.1-wp' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/google-custom-search/js/gsc.js?ver=5.7.2' id='gsc_dialog-js'></script>
<script type='text/javascript' src="https://www.google.com/jsapi?ver=5.7.2" id='gsc_jsapi-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js?ver=2.2' id='jquery-pllexi-slider-js'></script>
<link rel="https://api.w.org/" href="https://www.personneltoday.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.personneltoday.com/wp-json/wp/v2/posts/278869" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.personneltoday.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.personneltoday.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.personneltoday.com/?p=278869' />
<link rel="alternate" type="application/json+oembed" href="https://www.personneltoday.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.personneltoday.com%2Fhr%2Fguidance-encourages-mental-health-training-for-managers%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.personneltoday.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.personneltoday.com%2Fhr%2Fguidance-encourages-mental-health-training-for-managers%2F&#038;format=xml" />
	<style type="text/css">
																													</style>
	<style type="text/css">
																											</style>
<link type="text/css" rel="stylesheet" href="https://www.personneltoday.com/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />

<!--Plugin WP Missed Schedule 2013.1212.9999 Active - Tag 0d448bb45e6642f4d6c1034307adeea8-->

<script>var portfolioDataJs = portfolioDataJs || [];</script><style id="penci-custom-style" type="text/css">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</style><script>
var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/personneltoday-pseudo.boudig.uk\/wp-content\/uploads\/sites\/8\/\/2021\/01\/site-logo.png"
    },
    "url": "https:\/\/www.personneltoday.com\/",
    "name": "Personnel Today",
    "description": "Find HR news &amp; your next human resources job on Personnel Today"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Personnel Today",
    "alternateName": "Find HR news &amp; your next human resources job on Personnel Today",
    "url": "https:\/\/www.personneltoday.com\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Guidance encourages mental health training for managers",
    "description": "<div class=\"at-above-post addthis_tool\" data-url=\"https:\/\/www.personneltoday.com\/hr\/guidance-encourages-mental-health-training-for-managers\/\"><\/div>Employers should give managers mental health training to enable them to facilitate conversations, health bodies have said.<!-- AddThis Advanced Settings above via filter on get_the_excerpt --><!-- AddThis Advanced Settings below via filter on get_the_excerpt --><!-- AddThis Advanced Settings generic via filter on get_the_excerpt --><!-- AddThis Share Buttons above via filter on get_the_excerpt --><!-- AddThis Share Buttons below via filter on get_the_excerpt --><div class=\"at-below-post addthis_tool\" data-url=\"https:\/\/www.personneltoday.com\/hr\/guidance-encourages-mental-health-training-for-managers\/\"><\/div><!-- AddThis Share Buttons generic via filter on get_the_excerpt -->",
    "datePublished": "2021-09-20",
    "datemodified": "2021-09-20",
    "mainEntityOfPage": "https:\/\/www.personneltoday.com\/hr\/guidance-encourages-mental-health-training-for-managers\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.personneltoday.com\/wp-content\/uploads\/sites\/8\/2021\/09\/shutterstock_1838583994.jpg",
        "width": 1024,
        "height": 576
    },
    "publisher": {
        "@type": "Organization",
        "name": "Personnel Today",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/personneltoday-pseudo.boudig.uk\/wp-content\/uploads\/sites\/8\/\/2021\/01\/site-logo.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-AshleighWebber",
        "name": "Ashleigh Webber"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.personneltoday.com",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.personneltoday.com\/wellbeing\/",
                "name": "Wellbeing"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/www.personneltoday.com\/wellbeing\/mental-health\/",
                "name": "Mental health"
            }
        },
        {
            "@type": "ListItem",
            "position": 4,
            "item": {
                "@id": "https:\/\/www.personneltoday.com\/hr\/guidance-encourages-mental-health-training-for-managers\/",
                "name": "Guidance encourages mental health training for managers"
            }
        }
    ]
}</script><style type="text/css" id="custom_css"></style><link rel="icon" href="https://www.personneltoday.com/wp-content/uploads/sites/8//2021/06/Asset-1.png" sizes="32x32" />
<link rel="icon" href="https://www.personneltoday.com/wp-content/uploads/sites/8//2021/06/Asset-1.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.personneltoday.com/wp-content/uploads/sites/8//2021/06/Asset-1.png" />
<meta name="msapplication-TileImage" content="https://www.personneltoday.com/wp-content/uploads/sites/8//2021/06/Asset-1.png" />
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
.ai-close {position: relative;}
.ai-close-button {position: absolute; top: -8px; right: -8px; width: 24px; height: 24px; background: url(https://www.personneltoday.com/wp-content/plugins/ad-inserter-pro/css/images/close-button.png) no-repeat center center; cursor: pointer; z-index: 9; display: none;}
.ai-close-show {display: block;}
.ai-close-left {right: unset; left: -10px;}
.ai-close-bottom {top: unset; bottom: -11px;}
.ai-close-none {visibility: hidden;}
.ai-close-fit {width: fit-content; width: -moz-fit-content;}
</style>
  
    <!-- Google Ad Manager Head  -->
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script src="//biddr.brealtime.com/67939761-1684.js" type="text/javascript"></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>


    <script>
        googletag.cmd.push(function () {
            var leaderboard_mapping = googletag.sizeMapping().addSize([970, 1], [[728, 90], [970, 250], [970, 90]]).addSize([750, 1], [[728, 90]]).addSize([0, 0], [[320, 50], [320, 100]]).build();

            mappingOOP = googletag.sizeMapping().addSize([900, 0], [1, 1]).addSize([0, 0], []).build();

            googletag.defineSlot('/13644946/PTOD_SIDEBAR_1', [[300, 250], [300, 600]], 'div-gpt-ad-1506356413321-0').addService(googletag.pubads());
            googletag.defineSlot('/13644946/PTOD_SIDEBAR_2', [300, 250], 'div-gpt-ad-1630511066581-0').addService(googletag.pubads());
            googletag.defineSlot('/13644946/PTOD_SIDEBAR_3', [300, 250], 'div-gpt-ad-1630511001025-0').addService(googletag.pubads());
            googletag.defineSlot('/13644946/PTOD_LEADERBOARD', [[320, 50], [320, 100], [728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1506356124713-0').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
            googletag.defineSlot('/13644946/PTOD_Sidebar4', [300, 250], 'div-gpt-ad-1629110299716-0').addService(googletag.pubads());
            googletag.defineOutOfPageSlot('/13644946/PTOD_WALLPAPER', 'div-gpt-ad-1630056862523-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.defineSlot('/13644946/PTOD_ADHESION', [[728, 90], [970, 90], [320, 100]], 'div-gpt-ad-1631188840022-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();

            googletag.pubads().collapseEmptyDivs();

          

            googletag.pubads().setTargeting('articleid', '278869');
            googletag.pubads().setTargeting('url', '/hr/guidance-encourages-mental-health-training-for-managers/');

            googletag.pubads().setTargeting('category', ['Mental health','Sickness absence','Stress','Learning amp development','Wellbeing','Management training']);
            googletag.pubads().setTargeting('categoryid', ['39','81','15','19','14','242']);
            googletag.pubads().setTargeting('categoryslug', ['mental-health','sickness-absence','stress','learning-development','wellbeing','management-training']);
            googletag.pubads().setTargeting('categoryurl', ['/wellbeing/mental-health/','/wellbeing/sickness-absence/','/wellbeing/stress/','/learning-development/','/wellbeing/','/learning-development/management-training/']);

            googletag.pubads().setTargeting('is_employmentlaw', '');

            googletag.pubads().setTargeting('primary-channel', '');


            // Any bespoke keys added using acf

                      googletag.enableServices();
        });
    </script>
    <!-- End Google Ad Manager Head  -->
    <!-- Google Tag Manager Head -->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-WVKFJ82');
    </script>
    <!-- End Google Tag Manager Head -->
    <!-- Begin Google Search Console -->
    <meta name="google-site-verification" content="IrShmpQJdrtOST2icUOD1TFd9qbYW02h0f9ae_EMCOI"/>
    <!-- End Google Search Console -->
</head>

<body class="post-template-default single single-post postid-278869 single-format-standard soledad-ver-7-9-3 penci-body-single-style-8 penci-show-pthumb elementor-default elementor-kit-270597">


	<a id="close-sidebar-nav" class="header-3"><i class="penci-faicon fa fa-close" ></i></a>
	<nav id="sidebar-nav" class="header-3" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">

					<div id="sidebar-nav-logo">
															<a href="https://www.personneltoday.com/"><img class="penci-lazy" src="https://www.personneltoday.com/wp-content/themes/soledad/images/penci-holder.png" data-src="http://personneltoday.theme1.boudig.uk/wp-content/uploads/sites/8/2019/04/personneltoday2.png" alt="Personnel Today" /></a>
												</div>
		
					<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
				<a href="https://www.facebook.com/personneltoday/" aria-label="Facebook"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
						<a href="https://twitter.com/personneltoday" aria-label="Twitter"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
						<a href="https://www.instagram.com/personneltoday/" aria-label="Instagram"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a>
						<a href="https://www.linkedin.com/company/personnel-today/" aria-label="Linkedin"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-linkedin" ></i></a>
			</div>			</div>
				
		
		<ul id="menu-ohw" class="menu"><li id="menu-item-267378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267378"><a title="Occupational Health &#038; Wellbeing Plus" href="/ohw-plus-occupational-health-wellbeing/">OHW+</a></li>
<li id="menu-item-277246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-277246"><a href="https://www.personneltoday.com/subscribe/">Join</a></li>
<li id="menu-item-267380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-267380"><a href="/occupational-health-and-wellbeing/topics/">Resources</a>
<ul class="sub-menu">
	<li id="menu-item-269160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269160"><a href="https://www.personneltoday.com/ohwplus/clinical-governance/">Clinical governance</a></li>
	<li id="menu-item-270028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270028"><a href="https://www.personneltoday.com/ohwplus/disability-occupational-health/">Disability</a></li>
	<li id="menu-item-269163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269163"><a href="https://www.personneltoday.com/ohwplus/ergonomics/">Ergonomics</a></li>
	<li id="menu-item-269164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269164"><a href="https://www.personneltoday.com/ohwplus/health-surveillance/">Health surveillance</a></li>
	<li id="menu-item-269165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269165"><a href="https://www.personneltoday.com/ohwplus/oh-employment-law/">OH employment law</a></li>
	<li id="menu-item-269166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269166"><a href="https://www.personneltoday.com/ohwplus/occupational-health-service-delivery/">OH service delivery</a></li>
	<li id="menu-item-269167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269167"><a href="https://www.personneltoday.com/ohwplus/research-occupational-health/">Research</a></li>
	<li id="menu-item-269168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269168"><a href="https://www.personneltoday.com/ohwplus/return-to-work-rehabilitation/">Return to work and rehabilitation</a></li>
	<li id="menu-item-269169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269169"><a href="https://www.personneltoday.com/ohwplus/sickness-absence-management/">Sickness absence management</a></li>
	<li id="menu-item-269170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269170"><a href="https://www.personneltoday.com/ohwplus/wellbeing-health-promotion/">Wellbeing and health promotion</a></li>
</ul>
</li>
<li id="menu-item-269182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-269182"><a href="https://www.personneltoday.com/occupational-health/oh/">Conditions</a>
<ul class="sub-menu">
	<li id="menu-item-269171" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-269171"><a href="https://www.personneltoday.com/wellbeing/mental-health/">Mental health</a></li>
	<li id="menu-item-269172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269172"><a href="https://www.personneltoday.com/occupational-health/oh/msd-musculoskeletal-disorders/">Musculoskeletal disorders</a></li>
	<li id="menu-item-269173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269173"><a href="https://www.personneltoday.com/occupational-health/oh/blood-pressure/">Blood pressure</a></li>
	<li id="menu-item-269174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269174"><a href="https://www.personneltoday.com/occupational-health/oh/cancer/">Cancer</a></li>
	<li id="menu-item-269175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269175"><a href="https://www.personneltoday.com/occupational-health/oh/cardiac/">Cardiac</a></li>
	<li id="menu-item-269177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269177"><a href="https://www.personneltoday.com/occupational-health/oh/dementia/">Dementia</a></li>
	<li id="menu-item-269176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269176"><a href="https://www.personneltoday.com/occupational-health/oh/diabetes/">Diabetes</a></li>
	<li id="menu-item-269180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269180"><a href="https://www.personneltoday.com/occupational-health/oh/respiratory/">Respiratory</a></li>
	<li id="menu-item-269181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269181"><a href="https://www.personneltoday.com/occupational-health/oh/stroke/">Stroke</a></li>
</ul>
</li>
<li id="menu-item-269183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269183"><a href="https://www.personneltoday.com/oh-cpd/">CPD</a></li>
<li id="menu-item-269178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269178"><a href="https://www.personneltoday.com/occupational-health/oh-webinars/">Webinars</a></li>
<li id="menu-item-276310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276310"><a href="https://www.personneltoday.com/hr/be-a-winner-the-occupational-health-wellbeing-awards-2021-are-open/">OHW Awards</a></li>
<li id="menu-item-267402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267402"><a href="https://jobs.personneltoday.com/jobs/occupational-health/">Jobs</a></li>
<li id="menu-item-267404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267404"><a title="Return to the main PT homepage" href="/">Personnel Today</a></li>
</ul>	</nav>
<div class="wrapper-boxed header-style-header-3">
  <div class="penci-header-wrap">      <div class="header-content-wrapper container">
          <div class="container dynamic-header">
            <aside id="black-studio-tinymce-7" class="widget widget_black_studio_tinymce"><div class="textwidget"><div id="logo">
<p><a title="Personnel Today home page" href="/"><img class="header-img" src="/wp-content/uploads/sites/8/2018/10/site-logo.png" alt="Personnel Today" /></a></p>
</div>
</div></aside>          </div>
          <div class="container upper-header">
                            <a class="btn--login" href="https://account.personneltoday.com/login">Log in</a>
                      </div>
      </div>
    <header id="header" class="header-header-3 has-bottom-line container" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
			<div class="inner-header penci-header-second">
			<div class="container align-left-logo">
				<div id="logo">
					<a href="https://www.personneltoday.com/"><img class="penci-mainlogo" src="https://personneltoday-pseudo.boudig.uk/wp-content/uploads/sites/8//2021/01/site-logo.png" alt="Personnel Today" width="" height="" /></a>									</div>

							</div>
		</div>
						<div class="sticky-wrapper">		<nav id="navigation" class="header-layout-bottom header-3 menu-style-2 penci-disable-sticky-nav" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
			<div class="container">
				<div class="button-menu-mobile header-3"><i class="penci-faicon fa fa-bars" ></i></div>
				<ul id="menu-ohw-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267378"><a title="Occupational Health &#038; Wellbeing Plus" href="/ohw-plus-occupational-health-wellbeing/">OHW+</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-277246"><a href="https://www.personneltoday.com/subscribe/">Join</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-267380"><a href="/occupational-health-and-wellbeing/topics/">Resources</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269160"><a href="https://www.personneltoday.com/ohwplus/clinical-governance/">Clinical governance</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270028"><a href="https://www.personneltoday.com/ohwplus/disability-occupational-health/">Disability</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269163"><a href="https://www.personneltoday.com/ohwplus/ergonomics/">Ergonomics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269164"><a href="https://www.personneltoday.com/ohwplus/health-surveillance/">Health surveillance</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269165"><a href="https://www.personneltoday.com/ohwplus/oh-employment-law/">OH employment law</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269166"><a href="https://www.personneltoday.com/ohwplus/occupational-health-service-delivery/">OH service delivery</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269167"><a href="https://www.personneltoday.com/ohwplus/research-occupational-health/">Research</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269168"><a href="https://www.personneltoday.com/ohwplus/return-to-work-rehabilitation/">Return to work and rehabilitation</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269169"><a href="https://www.personneltoday.com/ohwplus/sickness-absence-management/">Sickness absence management</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269170"><a href="https://www.personneltoday.com/ohwplus/wellbeing-health-promotion/">Wellbeing and health promotion</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-269182"><a href="https://www.personneltoday.com/occupational-health/oh/">Conditions</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-269171"><a href="https://www.personneltoday.com/wellbeing/mental-health/">Mental health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269172"><a href="https://www.personneltoday.com/occupational-health/oh/msd-musculoskeletal-disorders/">Musculoskeletal disorders</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269173"><a href="https://www.personneltoday.com/occupational-health/oh/blood-pressure/">Blood pressure</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269174"><a href="https://www.personneltoday.com/occupational-health/oh/cancer/">Cancer</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269175"><a href="https://www.personneltoday.com/occupational-health/oh/cardiac/">Cardiac</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269177"><a href="https://www.personneltoday.com/occupational-health/oh/dementia/">Dementia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269176"><a href="https://www.personneltoday.com/occupational-health/oh/diabetes/">Diabetes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269180"><a href="https://www.personneltoday.com/occupational-health/oh/respiratory/">Respiratory</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269181"><a href="https://www.personneltoday.com/occupational-health/oh/stroke/">Stroke</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269183"><a href="https://www.personneltoday.com/oh-cpd/">CPD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269178"><a href="https://www.personneltoday.com/occupational-health/oh-webinars/">Webinars</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276310"><a href="https://www.personneltoday.com/hr/be-a-winner-the-occupational-health-wellbeing-awards-2021-are-open/">OHW Awards</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267402"><a href="https://jobs.personneltoday.com/jobs/occupational-health/">Jobs</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267404"><a title="Return to the main PT homepage" href="/">Personnel Today</a></li>
</ul><div id="top-search" class="penci-top-search">
	<a class="search-click"><i class="penci-faicon fa fa-search" ></i></a>
	<div class="show-search">
		<form role="search" method="get" class="pc-searchform" action="https://www.personneltoday.com/">
    <div>
		<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" />
	 </div>
</form>		<a class="search-click close-search"><i class="penci-faicon fa fa-close" ></i></a>
	</div>
</div>									<div class="main-nav-social">
						<div class="inner-header-social">
				<a href="https://www.facebook.com/personneltoday/" aria-label="Facebook"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
						<a href="https://twitter.com/personneltoday" aria-label="Twitter"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
						<a href="https://www.instagram.com/personneltoday/" aria-label="Instagram"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a>
						<a href="https://www.linkedin.com/company/personnel-today/" aria-label="Linkedin"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-linkedin" ></i></a>
			</div>					</div>
				
			</div>
		</nav><!-- End Navigation -->
		<div style="text-align: center; margin-top: 1em;">
		<aside id="black-studio-tinymce-4" class="widget widget_black_studio_tinymce"><div class="textwidget"><p><!-- /13644946/PTOD_LEADERBOARD --></p>
<div class="adwrap_leader">
<div id="div-gpt-ad-1506356124713-0"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506356124713-0'); });
</script></div>
</div>
</div></aside>		</div>
		</div>	
</header>
<!-- end #header --></div>
  <div class="penci-single-wrapper">
	<div class="penci-single-block"">
				<div class="container container-single penci-single-style-8 penci-single-smore penci_sidebar right-sidebar penci-enable-lightbox">
			<div id="main">
				<div class="theiaStickySidebar">
																	<article id="post-278869" class="post type-post status-publish">
					<div class="container-single penci-single-style-8  penci-header-text-white">
		
          <div class="post-image  penci-move-title-above">
          <div class="header-standard header-classic single-header">
            <div class="penci-standard-cat penci-single-cat">
            <span class="cat">

                <a class="penci-cat-name" href="https://www.personneltoday.com/wellbeing/mental-health/">Mental health</a><a class="penci-cat-name" href="https://www.personneltoday.com/wellbeing/sickness-absence/">Sickness absence</a><a class="penci-cat-name" href="https://www.personneltoday.com/wellbeing/stress/">Stress</a><a class="penci-cat-name" href="https://www.personneltoday.com/learning-development/">Learning &amp; development</a><a class="penci-cat-name" href="https://www.personneltoday.com/wellbeing/">Wellbeing</a>            </span>
        </div>

    
    <h1 class="post-title single-post-title entry-title">Guidance encourages mental health training for managers</h1>
    		<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">by <a class="url fn n" href="https://www.personneltoday.com/hr/author/ashleighwight/">Ashleigh Webber</a></span>
			<time class="entry-date published" datetime="2021-09-20T12:32:16+01:00">20 Sep 2021</time>		</div>
		                <div class="post-box-meta-single">
                            <span class="author-post byline"><span
                            class="author vcard">by <a
                                class="author-url url fn n"
                                href="https://www.personneltoday.com/hr/author/ashleighwight/">Ashleigh Webber</a></span></span>
                                        <span><time class="entry-date published" datetime="2021-09-20T12:32:16+01:00">20 Sep 2021</time></span>
                                                            <span class="penci-featured-caption penci-fixed-caption penci-caption-relative">The guidance says training should enable managers to have conversations about employees' mental health <br> Shutterstock</span>        </div>
        </div>
</div><a href="https://www.personneltoday.com/wp-content/uploads/sites/8/2021/09/shutterstock_1838583994.jpg" data-rel="penci-gallery-bground-content"><span class="attachment-penci-full-thumb size-penci-full-thumb penci-single-featured-img wp-post-image penci-lazy" data-src="https://www.personneltoday.com/wp-content/uploads/sites/8/2021/09/shutterstock_1838583994.jpg" style="padding-top: 56.2500%;"></span><div class="attachment-caption">The guidance says training should enable managers to have conversations about employees' mental health <br> Shutterstock</div></a><div class="standard-post-special_wrapper">        </div>
  
		</div>
				
	
	<div class="post-entry blockquote-style-1 post-entry__no-access">
		<div class="inner-post-entry entry-content" id="penci-post-entry-inner">
			<p class="access-message">To continue reading please <a href="https://account.personneltoday.com/register">register</a> or <a href="https://account.personneltoday.com/login">login</a> to your OHW+ account.</p><strong>Employers should give managers mental health training to enable them to facilitate conversations that help address wellbeing concerns, health bodies have said.</strong>

The National Institute for Health and Care Excellence (NICE) and Public Health England (PHE) have issued draft guidance that urges organisations to offer training that equips managers with the knowledge, tools, skills and resources to improve awareness of mental wellbeing at work.

It says organisations should also look to improve employees understanding of and engagement in organisational decisions, and improve communication between managers and the employees that report into them.

Last year, Deloitte found that <a href="https://www.personneltoday.com/hr/cost-of-poor-mental-health-to-employers-up-16-in-three-years-argues-report/">poor mental health costs employers £42-45bn each year</a> in staff absence and underperformance. This is an increase of 16% on the cost estimated in its 2017 report.

NICE and PHE’s <a href="https://www.nice.org.uk/guidance/indevelopment/gid-ng10140/consultation/html-content">Mental wellbeing at work guidance is under consultation</a> and a finalised version is set to be published in March 2022. It updates guidance that was last issued in 2009.

The drat guidance says that mental health training for managers should cover:
<ul>
 	<li>how to have a conversation about mental wellbeing with an employee</li>
 	<li>information about mental wellbeing</li>
 	<li>how to identify early warning signs of poor mental wellbeing</li>
 	<li>resources on mental wellbeing</li>
 	<li>awareness of the stigma associated with poor mental wellbeing</li>
 	<li>ongoing monitoring of mental wellbeing in the workplace.</li>
</ul>
It suggests that all employers should give managers time away from their usual duties to attend training, and allow managers to make any necessary adjustments to workload or work intensity for their employees.
<div class="" style="float: right; margin: 6px 0 6px 8px; width: 40%; padding: 10px; background-color: #eeeeee; max-width: 400px;">
<h2>Mental wellbeing</h2>
<p class="penci-entry-title entry-title grid-title"><strong><a href="https://www.personneltoday.com/hr/majority-dont-think-employer-supports-mental-health-well/">Majority don’t think employer supports mental health well</a></strong></p>
<p class="penci-entry-title entry-title grid-title"><strong><a href="https://www.personneltoday.com/hr/half-lie-about-true-reason-fo		</div>
	</div>
	
	
		
	
			<div class="post-author">
	<div class="author-img">
		<img src="https://www.personneltoday.com/wp-content/uploads/sites/8/2018/01/Ashleigh-Wight-headshot-cropped.jpg" width="100" height="100" alt="Ashleigh Webber" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" />	</div>
	<div class="author-content">
		<h5><a href="https://www.personneltoday.com/hr/author/ashleighwight/" title="Author Ashleigh Webber" rel="author">Ashleigh Webber</a></h5>
		<p>Ashleigh has been a trade journalist since 2012. She covers all aspects of HR, recruitment and employment issues for Personnel Today, as well as occupational health and wellbeing for OHW+. Prior to joining Personnel Today she covered the logistics and transport sectors.</p>
																					</div>
</div>	
	
		
		
	
	
			<div class="post-pagination">
				<div class="prev-post">
												<a class="penci-post-nav-thumb penci-holder-load penci-lazy" href="https://www.personneltoday.com/hr/three-quarters-worried-about-labour-shortages/" data-src="https://www.personneltoday.com/wp-content/uploads/sites/8/2021/09/shortage-2GE656W-150x150.jpg">
					</a>
										<div class="prev-post-inner">
				<div class="prev-post-title">
					<span>previous post</span>
				</div>
				<a href="https://www.personneltoday.com/hr/three-quarters-worried-about-labour-shortages/">
					<div class="pagi-text">
						<h5 class="prev-title">Three-quarters worried about labour shortages</h5>
					</div>
				</a>
			</div>
		</div>
	
	</div>	
		
		
	
	
	
		
			<div class="post-comments no-comment-yet penci-comments-hide-0" id="comments">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/hr/guidance-encourages-mental-health-training-for-managers/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.personneltoday.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Your Comment" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Name*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span class="comment-form-cookies-text" for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</span></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='278869' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0e3aba2fb2" /></p><input type="hidden" id="ak_js" name="ak_js" value="68"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	</div> <!-- end comments div -->
		
	
	
	
					<div class="post-related">
		<div class="post-title-box"><h4 class="post-box-title">You may also like</h4></div>
				<div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="true" data-speed="300" data-dots="true" data-nav="false">
								<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.personneltoday.com/wp-content/uploads/sites/8/2021/09/police-scotland-585x390.jpg" href="https://www.personneltoday.com/hr/police-scotland-rhona-malone/" title="Police Scotland HR official accused of misleading tribunal">
																			</a>
										<h3><a href="https://www.personneltoday.com/hr/police-scotland-rhona-malone/">Police Scotland HR official accused of misleading tribunal</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-09-01T11:40:26+01:00">1 Sep 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.personneltoday.com/wp-content/uploads/sites/8/2021/08/work-related-stress-585x390.jpg" href="https://www.personneltoday.com/hr/cpd-understanding-service-area-and-organisational-stress-audits/" title="CPD: understanding service-area and organisational stress audits">
																			</a>
										<h3><a href="https://www.personneltoday.com/hr/cpd-understanding-service-area-and-organisational-stress-audits/">CPD: understanding service-area and organisational stress audits</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-08-20T10:32:22+01:00">20 Aug 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.personneltoday.com/wp-content/uploads/sites/8/2021/08/mike-seidle-paola-carr-walker-585x390.jpg" href="https://www.personneltoday.com/hr/oven-ready-hr-reheated-further-highlights-from-season-2/" title="Oven-Ready HR Reheated: Further highlights from Season 2">
																			</a>
										<h3><a href="https://www.personneltoday.com/hr/oven-ready-hr-reheated-further-highlights-from-season-2/">Oven-Ready HR Reheated: Further highlights from Season 2</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-08-20T00:28:07+01:00">20 Aug 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.personneltoday.com/wp-content/uploads/sites/8/2021/07/business-travel-585x390.jpg" href="https://www.personneltoday.com/hr/how-to-deal-with-post-covid-business-travel-anxiety/" title="How to deal with post-Covid business travel anxiety">
																			</a>
										<h3><a href="https://www.personneltoday.com/hr/how-to-deal-with-post-covid-business-travel-anxiety/">How to deal with post-Covid business travel anxiety</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-08-11T10:20:54+01:00">11 Aug 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.personneltoday.com/wp-content/uploads/sites/8/2021/08/shutterstock_1392754403-585x390.jpg" href="https://www.personneltoday.com/hr/beauty-in-simplicity-how-loreal-navigated-covid-19/" title="Beauty in simplicity – how L’Oréal navigated Covid-19">
																			</a>
										<h3><a href="https://www.personneltoday.com/hr/beauty-in-simplicity-how-loreal-navigated-covid-19/">Beauty in simplicity – how L’Oréal navigated Covid-19</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-08-05T09:04:10+01:00">5 Aug 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.personneltoday.com/wp-content/uploads/sites/8/2021/08/meeting-585x390.jpg" href="https://www.personneltoday.com/hr/how-can-we-prevent-employee-fatigue-levels-increasing/" title="How can we prevent employee fatigue levels increasing?">
																			</a>
										<h3><a href="https://www.personneltoday.com/hr/how-can-we-prevent-employee-fatigue-levels-increasing/">How can we prevent employee fatigue levels increasing?</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-08-04T09:15:13+01:00">4 Aug 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.personneltoday.com/wp-content/uploads/sites/8/2021/08/shutterstock_2016830915-585x390.jpg" href="https://www.personneltoday.com/hr/majority-dont-think-employer-supports-mental-health-well/" title="Majority don&#8217;t think employer supports mental health well">
																			</a>
										<h3><a href="https://www.personneltoday.com/hr/majority-dont-think-employer-supports-mental-health-well/">Majority don&#8217;t think employer supports mental health well</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-08-04T00:38:05+01:00">4 Aug 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.personneltoday.com/wp-content/uploads/sites/8/2021/07/shutterstock_1523322002-585x390.jpg" href="https://www.personneltoday.com/hr/half-lie-about-true-reason-for-mental-health-absence/" title="Half lie about true reason for mental health absence">
																			</a>
										<h3><a href="https://www.personneltoday.com/hr/half-lie-about-true-reason-for-mental-health-absence/">Half lie about true reason for mental health...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-08-02T08:30:56+01:00">2 Aug 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.personneltoday.com/wp-content/uploads/sites/8/2021/07/Dr-Paola-Carr-Walker-585x390.jpg" href="https://www.personneltoday.com/hr/changing-attitudes-to-mental-health-dr-paola-carr-walker-talks-to-oven-ready-hr/" title="Changing attitudes to mental health: Dr Paola Carr-Walker talks to Oven-Ready HR">
																			</a>
										<h3><a href="https://www.personneltoday.com/hr/changing-attitudes-to-mental-health-dr-paola-carr-walker-talks-to-oven-ready-hr/">Changing attitudes to mental health: Dr Paola Carr-Walker...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-07-29T07:09:09+01:00">29 Jul 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.personneltoday.com/wp-content/uploads/sites/8/2021/06/image-3-1024x576-1-14-585x390.jpg" href="https://www.personneltoday.com/hr/the-power-of-gen-z-reshaping-the-future-of-the-workplace-webinar/" title="The Power of Gen Z: Reshaping the future of the workplace (webinar)">
																			</a>
										<h3><a href="https://www.personneltoday.com/hr/the-power-of-gen-z-reshaping-the-future-of-the-workplace-webinar/">The Power of Gen Z: Reshaping the future...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-07-14T14:00:43+01:00">14 Jul 2021</time></span>
									</div>
		</div></div>		
		
		
	
</article>									</div>
			</div>
			
<div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-1 pcalign-center">
	<div class="theiaStickySidebar">
		<aside id="black-studio-tinymce-15" class="widget widget_black_studio_tinymce"><div class="textwidget"><p><div class="wgs_wrapper" id="wgs_widget_wrapper_id"><div class="gcse-searchbox-only" data-resultsUrl="https://www.personneltoday.com/search_gcse/"></div></div></p>
</div></aside><aside id="black-studio-tinymce-14" class="widget widget_black_studio_tinymce"><div class="textwidget"><p><!-- /13644946/PTOD_SIDEBAR_1 --></p>
<div id='div-gpt-ad-1506356413321-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506356413321-0'); });
</script>
</div>
</div></aside><aside id="black-studio-tinymce-16" class="widget widget_black_studio_tinymce"><div class="textwidget"><ul id="lightSlider">
<li><strong><a href="https://www.personneltoday.com/hr/talent-turmoil-hiring-in-a-post-pandemic-world-webinar/">Talent turmoil: hiring in a post-pandemic world (webinar)</a></strong><a href="https://www.personneltoday.com/hr/talent-turmoil-hiring-in-a-post-pandemic-world-webinar/"><img src="https://www.personneltoday.com/wp-content/uploads/sites/8/2021/09/1024x576-shutterstock_591242858.jpg" width="280" height="157" /></a><strong> PROMOTED | The pandemic has created a perfect storm for resourcing professionals...<strong><a href="https://www.personneltoday.com/hr/talent-turmoil-hiring-in-a-post-pandemic-world-webinar/">Read more</a></strong></strong></li>
<li><strong><a href="https://www.personneltoday.com/hr/menopause-fostering-a-culture-of-inclusion-at-work-webinar/">Menopause: Fostering a culture of inclusion at work (webinar)</a></strong><a href="https://www.personneltoday.com/hr/menopause-fostering-a-culture-of-inclusion-at-work-webinar/"><img src="https://www.personneltoday.com/wp-content/uploads/sites/8/2021/09/peppy-image-2.jpg" width="280" height="157" /></a><strong> PROMOTED | For organisations committed to fostering a diverse and inclusive culture, not offering menopause support is no longer an option...<strong><a href="https://www.personneltoday.com/hr/menopause-fostering-a-culture-of-inclusion-at-work-webinar/">Read more</a></strong></strong></li>
<li><strong><a href="https://www.personneltoday.com/hr/digitising-hr-in-the-new-world-of-work/">Digitising HR in the new world of work</a></strong><a href="https://www.personneltoday.com/hr/digitising-hr-in-the-new-world-of-work/"><img src="https://www.personneltoday.com/wp-content/uploads/sites/8/2021/08/1024x576-shutterstock_161758688-1.jpg" width="280" height="157" /></a><strong> PROMOTED | HR teams are increasingly having to rely on technology to keep employees connected...<strong><a href="https://www.personneltoday.com/hr/digitising-hr-in-the-new-world-of-work/">Read more</a></strong></strong></li>
<li><strong><a href="https://www.personneltoday.com/hr/a-guide-to-buying-an-rpo/">A guide to buying an RPO</a></strong><a href="https://www.personneltoday.com/hr/a-guide-to-buying-an-rpo/"><img src="https://www.personneltoday.com/wp-content/uploads/sites/8/2020/07/St.-Modwen-1.png" width="280" height="157" /></a><strong> PROMOTED | A successful relationship starts by setting up an equal partnership from the off...<strong><a href="https://www.personneltoday.com/hr/a-guide-to-buying-an-rpo/">Read more</a></strong></strong></li>
</ul>
</div></aside><aside id="black-studio-tinymce-17" class="widget widget_black_studio_tinymce"><div class="textwidget"><p><!-- /13644946/PTOD_SIDEBAR_2 --></p>
<div id='div-gpt-ad-1506356468836-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506356468836-0'); });
</script>
</div>
</div></aside><aside id="black-studio-tinymce-18" class="widget widget_black_studio_tinymce"><div class="textwidget"><p><iframe src="https://jobs.personneltoday.com/widget/bootstrap/job/#i=34" id="mdgxWidgetiFrame" style="width: 100%; border: 0; height: 900px; background: 0" frameBorder="0"></iframe></p>
</div></aside><aside id="black-studio-tinymce-19" class="widget widget_black_studio_tinymce"><div class="textwidget"><p><!-- /13644946/PTOD_SIDEBAR_3 --></p>
<div id='div-gpt-ad-1506356511494-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506356511494-0'); });
</script>
</div>
</div></aside>	</div>
</div>		</div>
			</div>
</div>


<div class="clear-footer"></div>


					<div id="widget-area">
				<div class="container">
											<div class="footer-widget-wrapper footer-widget-style-4">
							<aside id="black-studio-tinymce-9" class="widget widget_black_studio_tinymce"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">TOPICS</span></h4><div class="textwidget"><p><a href="https://www.personneltoday.com/economics-government-business/">Economics, government &amp; business</a><br />
<a href="https://www.personneltoday.com/topics/employee-relations/">Employee Relations</a><br />
<a href="https://www.personneltoday.com/topics/employment-law/">Employment law</a><br />
<a href="https://www.personneltoday.com/topics/equality-diversity/">Equality &amp; diversity</a><br />
<a href="https://www.personneltoday.com/global-hr/">Global HR</a><br />
<a href="https://www.personneltoday.com/topics/hr-practice/">HR practice</a><br />
<a href="https://www.personneltoday.com/topics/hr-strategy/">HR strategy</a><br />
<a href="https://www.personneltoday.com/topics/learning-training/">Learning &amp; training</a><br />
<a href="https://www.personneltoday.com/ohw-plus-occupational-health-wellbeing/">Occupational health</a><br />
<a href="https://www.personneltoday.com/topics/pay-benefits/">Pay &amp; benefits</a><br />
<a href="https://www.personneltoday.com/topics/recruitment-retention/">Recruitment &amp; retention</a><br />
<a href="https://www.personneltoday.com/topics/technology/">HR Tech</a><br />
<a href="https://www.personneltoday.com/topics/wellbeing/">Wellbeing</a><br />
<a href="https://www.personneltoday.com/all-hr-topics/">All HR topics</a></p>
</div></aside>						</div>
						<div class="footer-widget-wrapper footer-widget-style-4">
							<aside id="black-studio-tinymce-10" class="widget widget_black_studio_tinymce"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">WHAT&#8217;S HOT</span></h4><div class="textwidget"><p><a title="Apprenticeships" href="/learning-development/apprenticeships/">Apprenticeship levy</a><br />
<a title="Brexit" href="/economics-government-business/brexit/">Brexit</a><br />
<a title="Covid-19 coronavirus" href="/wellbeing/infectious-disease/">Covid-19 coronavirus</a><br />
<a title="Gender pay gap reporting" href="/pay-benefits/gender-pay-gap-pay-benefits/">Gender pay gap reporting</a><br />
<a title="Gig economy" href="/economics-government-business/gig-economy/">Gig economy</a><br />
<a title="Holiday pay" href="/pay-benefits/holidays-and-holiday-pay/">Holiday pay</a><br />
<a title="HR tech" href="/hr-technology/">HR tech</a><br />
<a title="IR35" href="/pay-benefits/tax-pay-benefits/ir35/">IR35</a><br />
<a title="Immigration" href="/employment-law/immigration/">Immigration</a><br />
<a title="People analytics" href="/hr-strategy/people-analytics/">People analytics</a><br />
<a title="Zero-hours contracts" href="/employment-law/terms-and-conditions-of-employment/zero-hours-terms-and-conditions-of-employment/">Zero-hours contracts</a></p>
</div></aside>						</div>
						<div class="footer-widget-wrapper footer-widget-style-4">
							<aside id="black-studio-tinymce-11" class="widget widget_black_studio_tinymce"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">JOBS</span></h4><div class="textwidget"><p><a href="https://recruiters.personneltoday.com/?intcmp=PTCOMMSITE-sidebar"><strong>Post a job</strong></a><br />
<a href="https://recruiters.personneltoday.com/"><strong>Why advertise with us?</strong></a><br />
<a href="https://jobs.personneltoday.com/jobs/change-management/">Change Management</a><br />
<a href="https://jobs.personneltoday.com/jobs/compensation-and-benefits/">Compensation &amp; Benefits</a><br />
<a href="https://jobs.personneltoday.com/jobs/diversity-and-inclusion/">Diversity &amp; Inclusion</a><br />
<a href="https://jobs.personneltoday.com/jobs/employee-relations/">Employee Relations</a><br />
<a href="https://jobs.personneltoday.com/jobs/employment-law/">Employment Law</a><br />
<a href="https://jobs.personneltoday.com/jobs/health-and-safety/">Health &amp; Safety</a><br />
<a href="https://jobs.personneltoday.com/jobs/hr-general-/">HR (General)</a><br />
<a href="https://jobs.personneltoday.com/jobs/hr-business-partner/">HR Business Partner</a><br />
<a href="https://jobs.personneltoday.com/jobs/hr-director/">HR Director</a><br />
<a href="https://jobs.personneltoday.com/jobs/hr-consultant/">HR Consultant</a><br />
<a href="https://jobs.personneltoday.com/jobs/hr-shared-services/">HR Shared Services</a><br />
<a href="https://jobs.personneltoday.com/jobs/hr-systems/">HR Systems</a><br />
<a href="https://jobs.personneltoday.com/jobs/people-analytics/">People Analytics</a><br />
<a href="https://jobs.personneltoday.com/jobs/learning-and-development/">Learning &amp; Development</a><br />
<a href="https://jobs.personneltoday.com/jobs/training/">Training</a><br />
<a href="https://jobs.personneltoday.com/jobs/occupational-health/">Occupational Health</a><br />
<a href="https://jobs.personneltoday.com/jobs/organisational-development/">Organisational Development</a><br />
<a href="https://jobs.personneltoday.com/jobs/payroll/">Payroll</a><br />
<a href="https://jobs.personneltoday.com/jobs/performance-and-engagement/">Performance &amp; Engagement</a><br />
<a href="https://jobs.personneltoday.com/jobs/recruitment-and-resourcing/">Recruitment &amp; Resourcing</a><br />
<a href="https://jobs.personneltoday.com/jobs/talent-management/">Talent Management</a><br />
<a href="https://jobs.personneltoday.com/jobs/wellbeing/">Wellbeing</a><br />
<a href="https://jobs.personneltoday.com/jobs/workforce-planning/">Workforce Planning</a></p>
</div></aside>						</div>
						<div class="footer-widget-wrapper footer-widget-style-4 last">
							<aside id="black-studio-tinymce-12" class="widget widget_black_studio_tinymce"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ABOUT</span></h4><div class="textwidget"><p><a title="About" href="/about/"><strong>About Personnel Today</strong></a><br />
<a title="Contact us" href="/contact-us/">Contact us</a><br />
<a href="https://www.personneltoday.com/hr/features-list-submitting-content-to-personnel-today/">Features list 2021</a><br />
<a href="https://personneltodayawards.com/">The Personnel Today Awards</a><br />
<a href="https://www.personneltoday.com/rss-feeds/">RSS feeds</a><br />
<a href="https://www.personneltoday.com/advert-spec">Advertising specifications</a><br />
<a href="http://e.personneltoday.com/linkapp/cmasubs.aspx?LinkID=pageid986790jkkzzrzf@f@f@t9hn@z@f@t9hn@f@f">Email Newsletters</a><br />
<a href="https://www.personneltoday.com/cookies/">Cookies policy</a><br />
<a href="https://www.personneltoday.com/privacy/">Privacy policy</a><br />
<a href="https://dvvpolicy.com/terms">Terms and conditions</a><br />
<strong><a href="https://www.employeebenefits.co.uk/">Employee Benefits</a></strong><br />
<a href="https://www.employeebenefitsawards.co.uk/">Employee Benefits Awards</a><br />
<a href="https://www.employeebenefitsconnect.co.uk/">Employee Benefits Connect</a><br />
<a href="https://www.employeebenefitslive.co.uk/">Employee Benefits Live</a><br />
<strong><a href="https://www.forum-expat-management.com/">Forum for Expatriate Management</a></strong><br />
<strong><a href="https://www.personneltoday.com/ohw-plus-occupational-health-wellbeing/">OHW+</a></strong><br />
<a href="https://www.personneltoday.com/subscribe">OHW+ membership</a><br />
<strong><a href="https://radawards.com/">The RAD Awards</a></strong><br />
<strong><a title="Whatmedia" href="https://www.whatmedia.co.uk/" target="_blank" rel="noopener">Whatmedia</a></strong></p>
</div></aside>						</div>
									</div>
			</div>
				<footer id="footer-section" class="penci-footer-social-media penci-lazy" itemscope itemtype="https://schema.org/WPFooter">
	<div class="container">
					<div class="footer-socials-section">
				<ul class="footer-socials">
												<li><a href="https://www.facebook.com/personneltoday/" aria-label="Facebook"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook" ></i><span>Facebook</span></a></li>
														<li><a href="https://twitter.com/personneltoday" aria-label="Twitter"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter" ></i><span>Twitter</span></a></li>
														<li><a href="https://www.instagram.com/personneltoday/" aria-label="Instagram"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-instagram" ></i><span>Instagram</span></a></li>
														<li><a href="https://www.linkedin.com/company/personnel-today/" aria-label="Linkedin"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-linkedin" ></i><span>Linkedin</span></a></li>
											</ul>
			</div>
									<div class="footer-logo-copyright footer-not-logo footer-not-gotop">
				
				
									<div id="footer-copyright">
						<p><a href="https://www.dvvmedia.com/"><img class="alignnone size-full wp-image-17365" src="https://www.personneltoday.com/wp-content/uploads/sites/8/2017/10/dvv_footer_logo.png" alt="" width="230" height="109" /></a><br>
<p style="color: #fff;">© 2011 - 2021 DVV Media International Ltd</p>

</p>
					</div>
											</div>
							<div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up" ></i></div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->
	<a id="close-sidebar-nav" class="header-3"><i class="penci-faicon fa fa-close" ></i></a>
	<nav id="sidebar-nav" class="header-3" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">

					<div id="sidebar-nav-logo">
															<a href="https://www.personneltoday.com/"><img class="penci-lazy" src="https://www.personneltoday.com/wp-content/themes/soledad/images/penci-holder.png" data-src="http://personneltoday.theme1.boudig.uk/wp-content/uploads/sites/8/2019/04/personneltoday2.png" alt="Personnel Today" /></a>
												</div>
		
					<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
				<a href="https://www.facebook.com/personneltoday/" aria-label="Facebook"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
						<a href="https://twitter.com/personneltoday" aria-label="Twitter"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
						<a href="https://www.instagram.com/personneltoday/" aria-label="Instagram"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a>
						<a href="https://www.linkedin.com/company/personnel-today/" aria-label="Linkedin"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-linkedin" ></i></a>
			</div>			</div>
				
		
		<ul id="menu-ohw-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267378"><a title="Occupational Health &#038; Wellbeing Plus" href="/ohw-plus-occupational-health-wellbeing/">OHW+</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-277246"><a href="https://www.personneltoday.com/subscribe/">Join</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-267380"><a href="/occupational-health-and-wellbeing/topics/">Resources</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269160"><a href="https://www.personneltoday.com/ohwplus/clinical-governance/">Clinical governance</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270028"><a href="https://www.personneltoday.com/ohwplus/disability-occupational-health/">Disability</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269163"><a href="https://www.personneltoday.com/ohwplus/ergonomics/">Ergonomics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269164"><a href="https://www.personneltoday.com/ohwplus/health-surveillance/">Health surveillance</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269165"><a href="https://www.personneltoday.com/ohwplus/oh-employment-law/">OH employment law</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269166"><a href="https://www.personneltoday.com/ohwplus/occupational-health-service-delivery/">OH service delivery</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269167"><a href="https://www.personneltoday.com/ohwplus/research-occupational-health/">Research</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269168"><a href="https://www.personneltoday.com/ohwplus/return-to-work-rehabilitation/">Return to work and rehabilitation</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269169"><a href="https://www.personneltoday.com/ohwplus/sickness-absence-management/">Sickness absence management</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269170"><a href="https://www.personneltoday.com/ohwplus/wellbeing-health-promotion/">Wellbeing and health promotion</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-269182"><a href="https://www.personneltoday.com/occupational-health/oh/">Conditions</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-269171"><a href="https://www.personneltoday.com/wellbeing/mental-health/">Mental health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269172"><a href="https://www.personneltoday.com/occupational-health/oh/msd-musculoskeletal-disorders/">Musculoskeletal disorders</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269173"><a href="https://www.personneltoday.com/occupational-health/oh/blood-pressure/">Blood pressure</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269174"><a href="https://www.personneltoday.com/occupational-health/oh/cancer/">Cancer</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269175"><a href="https://www.personneltoday.com/occupational-health/oh/cardiac/">Cardiac</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269177"><a href="https://www.personneltoday.com/occupational-health/oh/dementia/">Dementia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269176"><a href="https://www.personneltoday.com/occupational-health/oh/diabetes/">Diabetes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269180"><a href="https://www.personneltoday.com/occupational-health/oh/respiratory/">Respiratory</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269181"><a href="https://www.personneltoday.com/occupational-health/oh/stroke/">Stroke</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269183"><a href="https://www.personneltoday.com/oh-cpd/">CPD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269178"><a href="https://www.personneltoday.com/occupational-health/oh-webinars/">Webinars</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276310"><a href="https://www.personneltoday.com/hr/be-a-winner-the-occupational-health-wellbeing-awards-2021-are-open/">OHW Awards</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267402"><a href="https://jobs.personneltoday.com/jobs/occupational-health/">Jobs</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267404"><a title="Return to the main PT homepage" href="/">Personnel Today</a></li>
</ul>	</nav>



<div class='ai-viewports ai-viewport-1 ai-insert-7-25343044' style='position: fixed; z-index: 1 !important; top: 150px; left: 0px;' data-insertion='prepend' data-selector='.ai-insert-7-25343044' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTcgYWktY2VudGVyLWggYWktY2VudGVyLXYgYWktdHJhY2snIGRhdGEtYWk9J1d6Y3NNQ3dpVjJGc2JIQmhjR1Z5SUdGa2RtVnlkQ0lzSWlJc01WMD0nIHN0eWxlPSdwb3NpdGlvbjogZml4ZWQ7IHotaW5kZXg6IDEgIWltcG9ydGFudDsgdG9wOiAxNTBweDsgbGVmdDogMHB4Oyc+CjwhLS0gLzEzNjQ0OTQ2L1BUT0RfV0FMTFBBUEVSIC0tPgo8ZGl2IGlkPSdkaXYtZ3B0LWFkLTE2MzAwNTY4NjI1MjMtMCc+CjxzY3JpcHQ+Cmdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoJ2Rpdi1ncHQtYWQtMTYzMDA1Njg2MjUyMy0wJyk7IH0pOwo8L3NjcmlwdD4KPC9kaXY+PC9kaXY+Cg==' data-block='7'></div>

<div class='code-block code-block-8 ai-center-h ai-close ai-track' data-ai='WzgsMCwiQWRoZXNpb24gZm9vdGVyIiwiIiwxXQ==' style='position: fixed; z-index: 1; bottom: 0px; text-align: center; left: 40%; transform: translate(-50%);'>
<div class="ai-attributes">
<span class='ai-close-button ai-close-unprocessed'></span>
</div>
<!-- /13644946/PTOD_Adhesion footer-->
<div id='div-gpt-ad-1631188840022-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1631188840022-0'); });
</script>
</div></div>

<!--Plugin WP Missed Schedule 2013.1212.9999 Active - Tag 0d448bb45e6642f4d6c1034307adeea8-->

<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"personneltoday"}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"data_ga_property":"UA-103857981-1","data_ga_social":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-e4b749d98fad41d391dc5aa4cc5c53cf","page_info":{"template":"posts","post_type":["post","page","e-landing-page"]},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5a82dd9f8cf222bd" async="async"></script><link rel='stylesheet' id='ptod-hr-tech-css-css'  href='https://www.personneltoday.com/wp-content/plugins/ptod-hr-software/css/ptod_hr_tech.css?ver=5.7.2' type='text/css' media='screen' />
<link rel='stylesheet' id='ptod-lightslider-css-cdn-css'  href='https://cdnjs.cloudflare.com/ajax/libs/lightslider/1.1.6/css/lightslider.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ptod-lightslider-custom-css-css'  href='https://www.personneltoday.com/wp-content/plugins/ptod-lightslider/css/lightslider-custom.css?ver=5.7.2' type='text/css' media='all' />
<script type='text/javascript' id='google_cse_v2-js-extra'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"013795609511284616227:r4cgpjyylcg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1' id='google_cse_v2-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/core.min.js?ver=1.11.4-wp' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/widget.min.js?ver=1.11.4-wp' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/mouse.min.js?ver=1.11.4-wp' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/resizable.min.js?ver=1.11.4-wp' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/draggable.min.js?ver=1.11.4-wp' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/button.min.js?ver=1.11.4-wp' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/position.min.js?ver=1.11.4-wp' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/dialog.min.js?ver=1.11.4-wp' id='jquery-ui-dialog-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/penci-recipe/js/jquery.rateyo.min.js?ver=2.2' id='jquery-recipe-rateyo-js'></script>
<script type='text/javascript' id='penci_rateyo-js-extra'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"https:\/\/www.personneltoday.com\/wp-admin\/admin-ajax.php","nonce":"ea00f451ad"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/penci-recipe/js/rating_recipe.js?ver=2.2' id='penci_rateyo-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/penci-review/js/jquery.easypiechart.min.js?ver=1.0' id='jquery-penci-piechart-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/penci-review/js/review.js?ver=1.0' id='jquery-penci-review-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/themes/soledad-child/js/scripts.js?ver=5.7.2' id='scripts-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/themes/soledad/js/libs-script.min.js?ver=7.9.3' id='penci-libs-js-js'></script>
<script type='text/javascript' id='main-scripts-js-extra'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/www.personneltoday.com\/wp-admin\/admin-ajax.php","nonce":"ea00f451ad","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/themes/soledad/js/main.js?ver=7.9.3' id='main-scripts-js'></script>
<script type='text/javascript' id='penci_ajax_like_post-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/www.personneltoday.com\/wp-admin\/admin-ajax.php","nonce":"ea00f451ad","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/themes/soledad/js/post-like.js?ver=7.9.3' id='penci_ajax_like_post-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script type='text/javascript' src="https://cdn.jsdelivr.net/jquery.mixitup/latest/jquery.mixitup.min.js?ver=5.7.2" id='ptod-hr-tech-mixitup-js-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/ptod-hr-software/js/ptod_hr_tech.js?ver=5.7.2' id='ptod-hr-tech-js-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/lightslider/1.1.6/js/lightslider.min.js?ver=5.7.2' id='ptod-lightslider-js-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/ptod-lightslider/js/light-slider.js?ver=5.7.2' id='ptod-lightslider-load-js-js'></script>
<script>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</script>


</body>
</html>