<!DOCTYPE html>
<html lang="en-GB">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="msvalidate.01" content="AFF87FEF7BE8CBCBC01500784DE9B399" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="shortcut icon" href="https://www.personneltoday.com/wp-content/uploads/sites/8//2021/06/Asset-1.png" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.personneltoday.com/wp-content/uploads/sites/8//2021/06/Asset-1.png">
<link rel="alternate" type="application/rss+xml" title="Personnel Today RSS Feed" href="https://www.personneltoday.com/feed/" />
<link rel="alternate" type="application/atom+xml" title="Personnel Today Atom Feed" href="https://www.personneltoday.com/feed/atom/" />
<link rel="pingback" href="https://www.personneltoday.com/xmlrpc.php" />
<!--[if lt IE 9]>
    <script src="https://www.personneltoday.com/wp-content/themes/soledad/js/html5.js"></script>
    <![endif]-->
<link rel='preconnect' href='https://fonts.googleapis.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='preload' as='image' href='https://personneltoday-pseudo.boudig.uk/wp-content/uploads/sites/8//2021/01/site-logo.png' type='image/png'>
<link rel='preload' as='font' href='https://www.personneltoday.com/wp-content/themes/soledad/fonts/fontawesome-webfont.woff2?v=4.7.0' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://www.personneltoday.com/wp-content/themes/soledad/fonts/weathericons.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://www.personneltoday.com/wp-content/plugins/penci-recipe/fonts/ficon.woff2' type='font/woff2' crossorigin='anonymous' />

<title>Thousands unable to access local stop-smoking support</title>
<meta name="description" content="Thousands of people in England cannot access personalised local stop-smoking support, a study has suggested." />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.personneltoday.com/hr/thousands-unable-to-access-local-stop-smoking-support/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Thousands unable to access local stop-smoking support" />
<meta property="og:description" content="Thousands of people in England cannot access personalised local stop-smoking support, a study has suggested." />
<meta property="og:url" content="https://www.personneltoday.com/hr/thousands-unable-to-access-local-stop-smoking-support/" />
<meta property="og:site_name" content="Personnel Today" />
<meta property="article:publisher" content="https://www.facebook.com/personneltoday/" />
<meta property="article:published_time" content="2022-06-27T08:48:10+00:00" />
<meta property="article:modified_time" content="2022-06-27T10:57:54+00:00" />
<meta property="og:image" content="https://www.personneltoday.com/wp-content/uploads/sites/8/2022/06/Smoking-cropped.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Nic Paton" />
<meta name="twitter:label2" content="Estimated reading time" />
<meta name="twitter:data2" content="2 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Personnel Today &raquo; Feed" href="https://www.personneltoday.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Personnel Today &raquo; Comments Feed" href="https://www.personneltoday.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Personnel Today &raquo; Thousands unable to access local stop-smoking support Comments Feed" href="https://www.personneltoday.com/hr/thousands-unable-to-access-local-stop-smoking-support/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.personneltoday.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gsc_style-css' href='https://www.personneltoday.com/wp-content/plugins/google-custom-search/css/smoothness/jquery-ui.theme.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='gsc_style_search_bar-css' href="https://www.google.com/cse/style/look/minimalist.css?ver=5.5.3" type='text/css' media='all' />
<link rel='stylesheet' id='gsc_style_search_bar_more-css' href='https://www.personneltoday.com/wp-content/plugins/google-custom-search/css/gsc.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.personneltoday.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css' href='https://www.personneltoday.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.personneltoday.com/wp-includes/css/dashicons.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css' href='https://www.personneltoday.com/wp-content/plugins/menu-image/includes/css/menu-image.css?ver=3.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='penci-oswald-css' href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;display=swap&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='penci-soledad-parent-style-css' href='https://www.personneltoday.com/wp-content/themes/soledad/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel="preload" as="style" onload="this.rel='stylesheet'" id="penci-fonts-css" href="//fonts.googleapis.com/css?family=PT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COxygen%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap&#038;ver=1.0" type="text/css" media="all">
<noscript><link id="penci-fonts-css" rel="stylesheet" href="//fonts.googleapis.com/css?family=PT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COxygen%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap&#038;ver=1.0"></noscript>
<link rel='stylesheet' id='penci-main-style-css' href='https://www.personneltoday.com/wp-content/themes/soledad/main.css?ver=7.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesomeold-css' href='https://www.personneltoday.com/wp-content/themes/soledad/css/font-awesome.4.7.0.swap.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-iweather-css' href='https://www.personneltoday.com/wp-content/themes/soledad/css/weather-icon.swap.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css' href='https://www.personneltoday.com/wp-content/themes/soledad-child/style.css?ver=7.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='penci-recipe-css-css' href='https://www.personneltoday.com/wp-content/plugins/penci-recipe/css/recipe.css?ver=3.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery/jquery-1.12.4-wp.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate/jquery-migrate-1.4.1-wp.js?ver=1.4.1-wp' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/google-custom-search/js/gsc.js?ver=5.5.3' id='gsc_dialog-js'></script>
<script type='text/javascript' src="https://www.google.com/jsapi?ver=5.5.3" id='gsc_jsapi-js'></script>
<link rel="https://api.w.org/" href="https://www.personneltoday.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.personneltoday.com/wp-json/wp/v2/posts/291587" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.personneltoday.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.personneltoday.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.personneltoday.com/?p=291587' />
<link rel="alternate" type="application/json+oembed" href="https://www.personneltoday.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.personneltoday.com%2Fhr%2Fthousands-unable-to-access-local-stop-smoking-support%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.personneltoday.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.personneltoday.com%2Fhr%2Fthousands-unable-to-access-local-stop-smoking-support%2F&#038;format=xml" />
<style type="text/css">
																											</style>
<link type="text/css" rel="stylesheet" href="https://www.personneltoday.com/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
<script>var portfolioDataJs = portfolioDataJs || [];</script><style id="penci-custom-style" type="text/css">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</style><script>
var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/personneltoday-pseudo.boudig.uk\/wp-content\/uploads\/sites\/8\/\/2021\/01\/site-logo.png"
    },
    "url": "https:\/\/www.personneltoday.com\/",
    "name": "Personnel Today",
    "description": "Find HR news &amp; your next human resources job on Personnel Today"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Personnel Today",
    "alternateName": "Find HR news &amp; your next human resources job on Personnel Today",
    "url": "https:\/\/www.personneltoday.com\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Thousands unable to access local stop-smoking support",
    "description": "Thousands of people in England are not getting the personalised support they need to quit smoking, a study has suggested.",
    "datePublished": "2022-06-27",
    "datemodified": "2022-06-27",
    "mainEntityOfPage": "https:\/\/www.personneltoday.com\/hr\/thousands-unable-to-access-local-stop-smoking-support\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.personneltoday.com\/wp-content\/uploads\/sites\/8\/2022\/06\/Smoking-cropped.jpg",
        "width": 1200,
        "height": 675
    },
    "publisher": {
        "@type": "Organization",
        "name": "Personnel Today",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/personneltoday-pseudo.boudig.uk\/wp-content\/uploads\/sites\/8\/\/2021\/01\/site-logo.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-NicPaton",
        "name": "Nic Paton"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.personneltoday.com",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.personneltoday.com\/ohwplus\/",
                "name": "OHW+"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/www.personneltoday.com\/ohwplus\/wellbeing-health-promotion\/",
                "name": "Wellbeing and health promotion"
            }
        },
        {
            "@type": "ListItem",
            "position": 4,
            "item": {
                "@id": "https:\/\/www.personneltoday.com\/hr\/thousands-unable-to-access-local-stop-smoking-support\/",
                "name": "Thousands unable to access local stop-smoking support"
            }
        }
    ]
}</script><style type="text/css" id="custom_css"></style> <style type="text/css">
				.penci-recipe-tagged .prt-icon span, .penci-recipe-action-buttons .penci-recipe-button:hover{ background-color:#ff9900; }																																																																																															</style>
<link rel="icon" href="https://www.personneltoday.com/wp-content/uploads/sites/8//2021/06/Asset-1.png" sizes="32x32" />
<link rel="icon" href="https://www.personneltoday.com/wp-content/uploads/sites/8//2021/06/Asset-1.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.personneltoday.com/wp-content/uploads/sites/8//2021/06/Asset-1.png" />
<meta name="msapplication-TileImage" content="https://www.personneltoday.com/wp-content/uploads/sites/8//2021/06/Asset-1.png" />
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
.ai-close-button {position: absolute; top: -8px; right: -8px; width: 24px; height: 24px; background: url(https://www.personneltoday.com/wp-content/plugins/ad-inserter-pro/css/images/close-button.png) no-repeat center center; cursor: pointer; z-index: 9; display: none;}
.ai-close-show {display: block;}
.ai-close-left {right: unset; left: -10px;}
.ai-close-bottom {top: unset; bottom: -11px;}
.ai-close-none {visibility: hidden;}
.ai-close-fit {width: fit-content; width: -moz-fit-content;}
</style>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script src="//biddr.brealtime.com/67939761-1684.js" type="text/javascript"></script>
<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
<script>
        googletag.cmd.push(function () {
            var leaderboard_mapping = googletag.sizeMapping().addSize([970, 1], [[728, 90], [970, 250], [970, 90]]).addSize([750, 1], [[728, 90]]).addSize([0, 0], [[320, 50], [320, 100]]).build();

            mappingOOP = googletag.sizeMapping().addSize([900, 0], [1, 1]).addSize([0, 0], []).build();

            googletag.defineSlot('/13644946/PTOD_SIDEBAR_1', [[300, 250], [300, 600]], 'div-gpt-ad-1506356413321-0').addService(googletag.pubads());
            googletag.defineSlot('/13644946/PTOD_SIDEBAR_2', [300, 250], 'div-gpt-ad-1630511066581-0').addService(googletag.pubads());
            googletag.defineSlot('/13644946/PTOD_SIDEBAR_3', [300, 250], 'div-gpt-ad-1630511001025-0').addService(googletag.pubads());
            googletag.defineSlot('/13644946/PTOD_LEADERBOARD', [[320, 50], [320, 100], [728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1506356124713-0').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
            googletag.defineSlot('/13644946/PTOD_Sidebar4', [[300, 250], [640, 480]], 'div-gpt-ad-1629110299716-0').addService(googletag.pubads());
            googletag.defineOutOfPageSlot('/13644946/PTOD_WALLPAPER', 'div-gpt-ad-1630056862523-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.defineSlot('/13644946/PTOD_ADHESION', [[728, 90], [970, 90], [320, 100]], 'div-gpt-ad-1631188840022-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();

            googletag.pubads().collapseEmptyDivs();

          

            googletag.pubads().setTargeting('articleid', '291587');
            googletag.pubads().setTargeting('url', '/hr/thousands-unable-to-access-local-stop-smoking-support/');

            googletag.pubads().setTargeting('category', ['Ecigarettes','Cancer','Health surveillance','Wellbeing and health promotion','Smoking in the workplace','Occupational Health','OHW']);
            googletag.pubads().setTargeting('categoryid', ['1941','6943','326','325','181','34','6952']);
            googletag.pubads().setTargeting('categoryslug', ['e-cigarettes-smoking-in-the-workplace','cancer','health-surveillance','wellbeing-health-promotion','smoking-in-the-workplace','occupational-health','ohwplus']);
            googletag.pubads().setTargeting('categoryurl', ['/wellbeing/smoking-in-the-workplace/e-cigarettes-smoking-in-the-workplace/','/occupational-health/oh/cancer/','/ohwplus/health-surveillance/','/ohwplus/wellbeing-health-promotion/','/wellbeing/smoking-in-the-workplace/','/occupational-health/','/ohwplus/']);

            googletag.pubads().setTargeting('is_employmentlaw', '');

            googletag.pubads().setTargeting('primary-channel', '');


            // Any bespoke keys added using acf

                      googletag.enableServices();
        });
    </script>


<script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-WVKFJ82');
    </script>

<meta name="google-site-verification" content="IrShmpQJdrtOST2icUOD1TFd9qbYW02h0f9ae_EMCOI" />
 
</head>
<body class="post-template-default single single-post postid-291587 single-format-standard soledad-ver-7-9-3 penci-body-single-style-8 penci-show-pthumb elementor-default elementor-kit-270597">
<a id="close-sidebar-nav" class="header-3"><i class="penci-faicon fa fa-close"></i></a>
<nav id="sidebar-nav" class="header-3" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<div id="sidebar-nav-logo">
<a href="https://www.personneltoday.com/"><img class="penci-lazy" src="https://www.personneltoday.com/wp-content/themes/soledad/images/penci-holder.png" data-src="http://personneltoday.theme1.boudig.uk/wp-content/uploads/sites/8/2019/04/personneltoday2.png" alt="Personnel Today" /></a>
</div>
<div class="header-social sidebar-nav-social">
<div class="inner-header-social">
<a href="https://www.facebook.com/personneltoday/" aria-label="Facebook" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook"></i></a>
<a href="https://twitter.com/personneltoday" aria-label="Twitter" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter"></i></a>
<a href="https://www.instagram.com/personneltoday/" aria-label="Instagram" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-instagram"></i></a>
<a href="https://www.linkedin.com/company/personnel-today/" aria-label="Linkedin" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-linkedin"></i></a>
</div> </div>
<ul id="menu-ohw" class="menu"><li id="menu-item-267378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267378"><a title="Occupational Health &#038; Wellbeing Plus" href="/ohw-plus-occupational-health-wellbeing/">OHW+</a></li>
<li id="menu-item-277246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-277246"><a href="https://www.personneltoday.com/subscribe/">Join</a></li>
<li id="menu-item-267380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-267380"><a href="/occupational-health-and-wellbeing/topics/">Resources</a>
<ul class="sub-menu">
<li id="menu-item-269160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269160"><a href="https://www.personneltoday.com/ohwplus/clinical-governance/">Clinical governance</a></li>
<li id="menu-item-270028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270028"><a href="https://www.personneltoday.com/ohwplus/disability-occupational-health/">Disability</a></li>
<li id="menu-item-269163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269163"><a href="https://www.personneltoday.com/ohwplus/ergonomics/">Ergonomics</a></li>
<li id="menu-item-269164" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-269164"><a href="https://www.personneltoday.com/ohwplus/health-surveillance/">Health surveillance</a></li>
<li id="menu-item-269165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269165"><a href="https://www.personneltoday.com/ohwplus/oh-employment-law/">OH employment law</a></li>
<li id="menu-item-269166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269166"><a href="https://www.personneltoday.com/ohwplus/occupational-health-service-delivery/">OH service delivery</a></li>
<li id="menu-item-269167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269167"><a href="https://www.personneltoday.com/ohwplus/research-occupational-health/">Research</a></li>
<li id="menu-item-269168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269168"><a href="https://www.personneltoday.com/ohwplus/return-to-work-rehabilitation/">Return to work and rehabilitation</a></li>
<li id="menu-item-269169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269169"><a href="https://www.personneltoday.com/ohwplus/sickness-absence-management/">Sickness absence management</a></li>
<li id="menu-item-269170" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-269170"><a href="https://www.personneltoday.com/ohwplus/wellbeing-health-promotion/">Wellbeing and health promotion</a></li>
</ul>
</li>
<li id="menu-item-269182" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-269182"><a href="https://www.personneltoday.com/occupational-health/oh/">Conditions</a>
<ul class="sub-menu">
<li id="menu-item-269171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269171"><a href="https://www.personneltoday.com/wellbeing/mental-health/">Mental health</a></li>
<li id="menu-item-269172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269172"><a href="https://www.personneltoday.com/occupational-health/oh/msd-musculoskeletal-disorders/">Musculoskeletal disorders</a></li>
<li id="menu-item-269173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269173"><a href="https://www.personneltoday.com/occupational-health/oh/blood-pressure/">Blood pressure</a></li>
<li id="menu-item-269174" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-269174"><a href="https://www.personneltoday.com/occupational-health/oh/cancer/">Cancer</a></li>
<li id="menu-item-269175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269175"><a href="https://www.personneltoday.com/occupational-health/oh/cardiac/">Cardiac</a></li>
<li id="menu-item-269177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269177"><a href="https://www.personneltoday.com/occupational-health/oh/dementia/">Dementia</a></li>
<li id="menu-item-269176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269176"><a href="https://www.personneltoday.com/occupational-health/oh/diabetes/">Diabetes</a></li>
<li id="menu-item-269180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269180"><a href="https://www.personneltoday.com/occupational-health/oh/respiratory/">Respiratory</a></li>
<li id="menu-item-269181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269181"><a href="https://www.personneltoday.com/occupational-health/oh/stroke/">Stroke</a></li>
</ul>
</li>
<li id="menu-item-269183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269183"><a href="https://www.personneltoday.com/oh-cpd/">CPD</a></li>
<li id="menu-item-269178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269178"><a href="https://www.personneltoday.com/occupational-health/oh-webinars/">Webinars</a></li>
<li id="menu-item-276310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276310"><a href="https://www.personneltoday.com/hr/the-occupational-health-wellbeing-awards-2021-winners/">OHW Awards</a></li>
<li id="menu-item-267402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267402"><a href="https://jobs.personneltoday.com/jobs/occupational-health/">Jobs</a></li>
<li id="menu-item-267404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267404"><a title="Return to the main PT homepage" href="/">Personnel Today</a></li>
</ul> </nav>
<div class="wrapper-boxed header-style-header-3">
<div class="penci-header-wrap"> <div class="header-content-wrapper container">
<div class="container dynamic-header">
<aside id="black-studio-tinymce-6" class="widget widget_black_studio_tinymce"><div class="textwidget"><p><a href="/ohw-plus-occupational-health-wellbeing/"><img src="/wp-content/uploads/sites/8//2021/06/OHW-PT-Logo-54px-home.png" alt="" width="366" height="84" class="alignnone size-full wp-image-269008" /></a></p>
</div></aside> </div>
<div class="container upper-header">
<div class="textwidget custom-html-widget"><a style="display: block; margin-right: 20px;" class="btn--login" href="#" onclick="window.open(`https://account.personneltoday.com/register?returl=${window.location.href}`, '_self')">Register</a></div>
<a class="btn--login" href="https://account.personneltoday.com/login?returl=https://www.personneltoday.com/hr/thousands-unable-to-access-local-stop-smoking-support/">Log in</a>
</div>
</div>
<header id="header" class="header-header-3 has-bottom-line container" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<div class="inner-header penci-header-second">
<div class="container align-left-logo">
<div id="logo">
<a href="https://www.personneltoday.com/"><img class="penci-mainlogo" src="https://personneltoday-pseudo.boudig.uk/wp-content/uploads/sites/8//2021/01/site-logo.png" alt="Personnel Today" width="" height="" /></a> </div>
</div>
</div>
<div class="sticky-wrapper"> <nav id="navigation" class="header-layout-bottom header-3 menu-style-2 penci-disable-sticky-nav" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<div class="container">
<div class="button-menu-mobile header-3"><i class="penci-faicon fa fa-bars"></i></div>
<ul id="menu-ohw-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267378"><a title="Occupational Health &#038; Wellbeing Plus" href="/ohw-plus-occupational-health-wellbeing/">OHW+</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-277246"><a href="https://www.personneltoday.com/subscribe/">Join</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-267380"><a href="/occupational-health-and-wellbeing/topics/">Resources</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269160"><a href="https://www.personneltoday.com/ohwplus/clinical-governance/">Clinical governance</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270028"><a href="https://www.personneltoday.com/ohwplus/disability-occupational-health/">Disability</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269163"><a href="https://www.personneltoday.com/ohwplus/ergonomics/">Ergonomics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-269164"><a href="https://www.personneltoday.com/ohwplus/health-surveillance/">Health surveillance</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269165"><a href="https://www.personneltoday.com/ohwplus/oh-employment-law/">OH employment law</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269166"><a href="https://www.personneltoday.com/ohwplus/occupational-health-service-delivery/">OH service delivery</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269167"><a href="https://www.personneltoday.com/ohwplus/research-occupational-health/">Research</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269168"><a href="https://www.personneltoday.com/ohwplus/return-to-work-rehabilitation/">Return to work and rehabilitation</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269169"><a href="https://www.personneltoday.com/ohwplus/sickness-absence-management/">Sickness absence management</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-269170"><a href="https://www.personneltoday.com/ohwplus/wellbeing-health-promotion/">Wellbeing and health promotion</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-269182"><a href="https://www.personneltoday.com/occupational-health/oh/">Conditions</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269171"><a href="https://www.personneltoday.com/wellbeing/mental-health/">Mental health</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269172"><a href="https://www.personneltoday.com/occupational-health/oh/msd-musculoskeletal-disorders/">Musculoskeletal disorders</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269173"><a href="https://www.personneltoday.com/occupational-health/oh/blood-pressure/">Blood pressure</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-269174"><a href="https://www.personneltoday.com/occupational-health/oh/cancer/">Cancer</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269175"><a href="https://www.personneltoday.com/occupational-health/oh/cardiac/">Cardiac</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269177"><a href="https://www.personneltoday.com/occupational-health/oh/dementia/">Dementia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269176"><a href="https://www.personneltoday.com/occupational-health/oh/diabetes/">Diabetes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269180"><a href="https://www.personneltoday.com/occupational-health/oh/respiratory/">Respiratory</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269181"><a href="https://www.personneltoday.com/occupational-health/oh/stroke/">Stroke</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269183"><a href="https://www.personneltoday.com/oh-cpd/">CPD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269178"><a href="https://www.personneltoday.com/occupational-health/oh-webinars/">Webinars</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276310"><a href="https://www.personneltoday.com/hr/the-occupational-health-wellbeing-awards-2021-winners/">OHW Awards</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267402"><a href="https://jobs.personneltoday.com/jobs/occupational-health/">Jobs</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267404"><a title="Return to the main PT homepage" href="/">Personnel Today</a></li>
</ul><div id="top-search" class="penci-top-search">
<a class="search-click"><i class="penci-faicon fa fa-search"></i></a>
<a class="btn--login" href="https://account.personneltoday.com/myaccount"><i class="fa fa-user"></i></a>
<div class="show-search">
<form role="search" method="get" class="pc-searchform" action="https://www.personneltoday.com/">
<div>
<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" />
</div>
</form> <a class="search-click close-search"><i class="penci-faicon fa fa-close"></i></a>
</div>
</div> <div class="main-nav-social">
<div class="inner-header-social">
<a href="https://www.facebook.com/personneltoday/" aria-label="Facebook" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook"></i></a>
<a href="https://twitter.com/personneltoday" aria-label="Twitter" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter"></i></a>
<a href="https://www.instagram.com/personneltoday/" aria-label="Instagram" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-instagram"></i></a>
<a href="https://www.linkedin.com/company/personnel-today/" aria-label="Linkedin" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-linkedin"></i></a>
</div> </div>
</div>
</nav>
<div style="text-align: center; margin-top: 1em;">
<aside id="black-studio-tinymce-4" class="widget widget_black_studio_tinymce"><div class="textwidget"><p></p>
<div class="adwrap_leader">
<div id="div-gpt-ad-1506356124713-0"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506356124713-0'); });
</script></div>
</div>
<div style="margin: 30px 0; padding: 10px 0; border-top: 1px solid #cecece;"></div>
</div></aside> </div>
</div>
</header>
</div>
<div class="penci-single-wrapper">
<div class="penci-single-block" ">
<div class="container container-single penci-single-style-8 penci-single-smore penci_sidebar right-sidebar penci-enable-lightbox">
<div id="main">
<div class="theiaStickySidebar">
<article id="post-291587" class="post type-post status-publish">
<div class="container-single penci-single-style-8  penci-header-text-white">
<div class="post-image  penci-move-title-above">
<div class="header-standard header-classic single-header">
<div class="penci-standard-cat penci-single-cat">
<span class="cat">
<a class="penci-cat-name" href="https://www.personneltoday.com/wellbeing/smoking-in-the-workplace/e-cigarettes-smoking-in-the-workplace/">E-cigarettes</a><a class="penci-cat-name" href="https://www.personneltoday.com/occupational-health/oh/cancer/">Cancer</a><a class="penci-cat-name" href="https://www.personneltoday.com/ohwplus/health-surveillance/">Health surveillance</a><a class="penci-cat-name" href="https://www.personneltoday.com/ohwplus/wellbeing-health-promotion/">Wellbeing and health promotion</a><a class="penci-cat-name" href="https://www.personneltoday.com/wellbeing/smoking-in-the-workplace/">Smoking in the workplace</a> </span>
</div>
<h1 class="post-title single-post-title entry-title">Thousands unable to access local stop-smoking support</h1>
<div class="penci-hide-tagupdated">
<span class="author-italic author vcard">by <a class="url fn n" href="https://www.personneltoday.com/hr/author/nicpaton/">Nic Paton</a></span>
<time class="entry-date published" datetime="2022-06-27T09:48:10+01:00">27 Jun 2022</time> </div>
<div class="post-box-meta-single">
<span class="author-post byline"><span class="author vcard">by <a class="author-url url fn n" href="https://www.personneltoday.com/hr/author/nicpaton/">Nic Paton</a></span></span>
<span><time class="entry-date published" datetime="2022-06-27T09:48:10+01:00">27 Jun 2022</time></span>
<span class="penci-featured-caption penci-fixed-caption penci-caption-relative">Shutterstock</span> </div>
</div>
</div><a href="https://www.personneltoday.com/wp-content/uploads/sites/8/2022/06/Smoking-cropped.jpg" data-rel="penci-gallery-bground-content"><span class="attachment-penci-full-thumb size-penci-full-thumb penci-single-featured-img wp-post-image penci-disable-lazy" style="background-image: url(https://www.personneltoday.com/wp-content/uploads/sites/8/2022/06/Smoking-cropped-1170x658.jpg);padding-top: 56.2393%;"></span><div class="attachment-caption">Shutterstock</div></a><div class="standard-post-special_wrapper"> </div>
</div>
<div class="post-entry blockquote-style-1">
<div class="inner-post-entry entry-content" id="penci-post-entry-inner">
<p><strong>Thousands of people in England are not getting the personalised support they need to quit smoking, a study has suggested, with northern parts of England among the worst places in the UK  to get dedicated quitting support.</strong></p>
<p>The study by vaping retailer Vapekit analysed 2021 data on smoking rates from every clinical commissioning group (CCG) in England, benchmarked against the number of locally commissioned stop smoking support services in each area.</p><div class='ai-viewports ai-viewport-2 ai-viewport-3 ai-insert-2-78867519' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion='prepend' data-selector='.ai-insert-2-78867519' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTInIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8IS0tIC8xMzY0NDk0Ni9QVE9EX1NJREVCQVJfMiAtLT4KPGRpdiBpZD0nZGl2LWdwdC1hZC0xNjMwNTExMDY2NTgxLTAnPgogIDxzY3JpcHQ+CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE2MzA1MTEwNjY1ODEtMCcpOyB9KTsKICA8L3NjcmlwdD4KPC9kaXY+PC9kaXY+Cg==' data-block='2'></div>
<div class='ai-viewports ai-viewport-1 ai-insert-1-43807438' style='margin: 10px 0px 20px 30px; float: right;' data-insertion='prepend' data-selector='.ai-insert-1-43807438' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTEnIHN0eWxlPSdtYXJnaW46IDEwcHggMHB4IDIwcHggMzBweDsgZmxvYXQ6IHJpZ2h0Oyc+CjwhLS0gLzEzNjQ0OTQ2L1BUT0RfU0lERUJBUl8yIC0tPgo8ZGl2IGlkPSdkaXYtZ3B0LWFkLTE2MzA1MTEwNjY1ODEtMCc+CiAgPHNjcmlwdD4KICAgIGdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoJ2Rpdi1ncHQtYWQtMTYzMDUxMTA2NjU4MS0wJyk7IH0pOwogIDwvc2NyaXB0Pgo8L2Rpdj48L2Rpdj4K' data-block='1'></div>
<p>This found nearly half a million adult smokers in England had no access to local stop-smoking support at all.</p>
<p>Ealing, Wolverhampton, Bolton, and North Tyneside were among 12 CCG areas that did not have any locally commissioned stop-smoking support services.</p>
<p>Some of the worst places to get stop-smoking help included Birmingham city region, which didn’t have any locally commissioned stop-smoking support services. The Birmingham and Solihull region had only one, for 173,743 smokers.</p>
<p>Leeds also had one such service, for 128,874 smokers, as did Liverpool, for 90,321 smokers. This compared to two services each in central and west London, which have 68,371 smokers between them</p>
<p>Of the 10 best areas in England, eight were in the south and Midlands, while only two – West Lancashire and Southport and Formby – were in the north.</p>
<div class="responsive-shaded-box__right" style="float: right; margin: 6px 0 6px 8px; width: 40%; padding: 10px; background-color: #eeeeee; max-width: 400px;">
<h2>Smoking cessation</h2>
<p><strong><a href="https://www.personneltoday.com/hr/government-plans-to-level-up-health-by-tackling-poor-diet-and-smoking/">Government plans to ‘level up’ health by tackling poor diet and smoking</a></strong></p>
<p><strong><a href="https://www.personneltoday.com/hr/lockdown-boredom-and-anxiety-drove-increase-in-smoking/">Lockdown boredom and anxiety drove increase in smoking</a></strong></p>
<p><strong><a href="https://www.personneltoday.com/hr/smoking-cessation-push-will-reap-economic-benefits-report-claims/">Smoking cessation push will reap economic benefits, report claims</a></strong></p>
</div>
<p>Among the best places to stop smoking, by smoking population and number of stop smoking services, were: West Sussex (108,569; six) and Bath and north east Somerset, Swindon and Wiltshire (111,704; five).</p>
<p>Although numbers have been falling steadily in recent years, the experience of the pandemic and successive lockdowns led to a sharp <a href="https://www.personneltoday.com/hr/pandemic-leads-to-increase-in-stress-smoking/">rise in &#8216;stress smoking&#8217;</a>.</p>
<p>It is estimated around 10.7% of the British adult population, or some six million people, still regularly smoke cigarettes, according to the <a href="https://www.gov.uk/government/publications/the-khan-review-making-smoking-obsolete">independent smoking review</a>, led by Javed Khan, which reported to government earlier this month.</p>

<div class="penci-single-link-pages">
</div>
</div>
</div>
<div class="post-author">
<div class="author-img">
<img src="https://www.personneltoday.com/wp-content/uploads/sites/8/2022/03/Nic-1-150x150.jpg" width="100" height="100" alt="Nic Paton" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /> </div>
<div class="author-content">
<h5><a href="https://www.personneltoday.com/hr/author/nicpaton/" title="Author Nic Paton" rel="author">Nic Paton</a></h5>
<p>Nic Paton is consulting editor of OHW+. One of the country's foremost workplace health journalists, Nic has written for OHW+ and Occupational Health &amp; Wellbeing since 2001, and edited the magazine from 2018.</p>
</div>
</div>
<div class="post-pagination">
<div class="prev-post">
<a class="penci-post-nav-thumb" href="https://www.personneltoday.com/hr/barrister-strikes/" style="background-image: url('https://www.personneltoday.com/wp-content/uploads/sites/8/2022/06/barrister-strikes-2JEHN1R-150x150.jpg');">
</a>
<div class="prev-post-inner">
<div class="prev-post-title">
<span>previous post</span>
</div>
<a href="https://www.personneltoday.com/hr/barrister-strikes/">
<div class="pagi-text">
<h5 class="prev-title">Barristers walk out in protest over fees</h5>
</div>
</a>
</div>
</div>
<div class="next-post">
<a class="penci-post-nav-thumb nav-thumb-next" href="https://www.personneltoday.com/hr/pwc-pay-increase-2022-cost-of-living/" style="background-image: url('https://www.personneltoday.com/wp-content/uploads/sites/8/2022/06/pwc-pay-increase-shutterstock_1326464636-150x150.jpg');">
</a>
<div class="next-post-inner">
<div class="prev-post-title next-post-title">
<span>next post</span>
</div>
<a href="https://www.personneltoday.com/hr/pwc-pay-increase-2022-cost-of-living/">
<div class="pagi-text">
<h5 class="next-title">PwC to award inflation-busting pay increase</h5>
</div>
</a>
</div>
</div>
</div>
<div class="post-comments no-comment-yet penci-comments-hide-0" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><span>Leave a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/hr/thousands-unable-to-access-local-stop-smoking-support/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.personneltoday.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Your Comment" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Name*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span class="comment-form-cookies-text" for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</span></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='291587' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="662e0625c8" /></p><p style="display: none !important;"><input type="hidden" id="ak_js" name="ak_js" value="31" /><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</div> 
<div class="post-related">
<div class="post-title-box"><h4 class="post-box-title">You may also like</h4></div>
<div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="true" data-speed="300" data-dots="true" data-nav="false">
<div class="item-related">
 <a class="related-thumb penci-image-holder" style="background-image: url('https://www.personneltoday.com/wp-content/uploads/sites/8/2022/06/Presenteeism-585x390.jpg');" href="https://www.personneltoday.com/hr/working-while-sick-sick-pay-tuc-wales/" title="Lack of sick pay forcing two-thirds to work while sick, TUC warns">
</a>
<h3><a href="https://www.personneltoday.com/hr/working-while-sick-sick-pay-tuc-wales/">Lack of sick pay forcing two-thirds to work...</a></h3>
<span class="date"><time class="entry-date published" datetime="2022-06-27T10:58:44+01:00">27 Jun 2022</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder" style="background-image: url('https://www.personneltoday.com/wp-content/uploads/sites/8/2022/04/mental-health-shutterstock_1927704806-585x390.jpg');" href="https://www.personneltoday.com/hr/cost-of-living-mental-health-crisis/" title="Cost of living could lead to &#8216;pandemic sized&#8217; mental health crisis">
</a>
<h3><a href="https://www.personneltoday.com/hr/cost-of-living-mental-health-crisis/">Cost of living could lead to &#8216;pandemic sized&#8217;...</a></h3>
<span class="date"><time class="entry-date published" datetime="2022-06-27T10:06:05+01:00">27 Jun 2022</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder" style="background-image: url('https://www.personneltoday.com/wp-content/uploads/sites/8/2022/05/shutterstock_2069308112-585x390.jpg');" href="https://www.personneltoday.com/hr/employers-long-covid-support/" title="Employers urged to offer fast-track long Covid support">
</a>
<h3><a href="https://www.personneltoday.com/hr/employers-long-covid-support/">Employers urged to offer fast-track long Covid support</a></h3>
<span class="date"><time class="entry-date published" datetime="2022-06-24T15:20:26+01:00">24 Jun 2022</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder" style="background-image: url('https://www.personneltoday.com/wp-content/uploads/sites/8/2022/06/occupational-health-assessment-shutterstock_1678007149-585x390.jpg');" href="https://www.personneltoday.com/hr/employees-opinion-of-health-and-wellbeing-interventions-occupational-health/" title="Health interventions seen as unimportant by employees: research">
</a>
<h3><a href="https://www.personneltoday.com/hr/employees-opinion-of-health-and-wellbeing-interventions-occupational-health/">Health interventions seen as unimportant by employees: research</a></h3>
<span class="date"><time class="entry-date published" datetime="2022-06-23T14:23:30+01:00">23 Jun 2022</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder" style="background-image: url('https://www.personneltoday.com/wp-content/uploads/sites/8/2022/06/nhs-growing-occupational-health-and-wellbeing-together-strategy-shutterstock_642071539-585x390.jpg');" href="https://www.personneltoday.com/hr/nhs-growing-occupational-health-strategy-launched/" title="NHS England launches growing occupational health and wellbeing strategy">
</a>
<h3><a href="https://www.personneltoday.com/hr/nhs-growing-occupational-health-strategy-launched/">NHS England launches growing occupational health and wellbeing...</a></h3>
<span class="date"><time class="entry-date published" datetime="2022-06-21T15:25:09+01:00">21 Jun 2022</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder" style="background-image: url('https://www.personneltoday.com/wp-content/uploads/sites/8/2022/06/bt-group-three-snowhill-office-DSA02884-585x390.jpg');" href="https://www.personneltoday.com/hr/bt-group-musculoskeletal-health-case-study/" title="How BT Group is supporting musculoskeletal health post-pandemic">
</a>
<h3><a href="https://www.personneltoday.com/hr/bt-group-musculoskeletal-health-case-study/">How BT Group is supporting musculoskeletal health post-pandemic</a></h3>
<span class="date"><time class="entry-date published" datetime="2022-06-20T11:35:28+01:00">20 Jun 2022</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder" style="background-image: url('https://www.personneltoday.com/wp-content/uploads/sites/8/2022/06/Contact-centre-stress-585x390.jpg');" href="https://www.personneltoday.com/hr/call-centre-mental-health-2022/" title="Eight in 10 call centre workers feeling mental strain">
</a>
<h3><a href="https://www.personneltoday.com/hr/call-centre-mental-health-2022/">Eight in 10 call centre workers feeling mental...</a></h3>
<span class="date"><time class="entry-date published" datetime="2022-06-17T14:58:20+01:00">17 Jun 2022</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder" style="background-image: url('https://www.personneltoday.com/wp-content/uploads/sites/8/2022/06/mens-health-mot-shutterstock_1403753495-585x390.jpg');" href="https://www.personneltoday.com/hr/mens-health-mots/" title="Health MOTs could encourage men to open up about concerns">
</a>
<h3><a href="https://www.personneltoday.com/hr/mens-health-mots/">Health MOTs could encourage men to open up...</a></h3>
<span class="date"><time class="entry-date published" datetime="2022-06-15T14:57:01+01:00">15 Jun 2022</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder" style="background-image: url('https://www.personneltoday.com/wp-content/uploads/sites/8/2022/04/job-vacancies-in-january-to-march-2022-care-workers-shutterstock_482415067-585x390.jpg');" href="https://www.personneltoday.com/hr/social-workers-at-breaking-point-amid-soaring-stress-levels/" title="Social workers &#8216;at breaking point&#8217; amid soaring stress levels">
</a>
<h3><a href="https://www.personneltoday.com/hr/social-workers-at-breaking-point-amid-soaring-stress-levels/">Social workers &#8216;at breaking point&#8217; amid soaring stress...</a></h3>
<span class="date"><time class="entry-date published" datetime="2022-06-14T08:38:44+01:00">14 Jun 2022</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder" style="background-image: url('https://www.personneltoday.com/wp-content/uploads/sites/8/2022/06/mens-health-week-2022-health-check-shutterstock_753111577-585x390.jpg');" href="https://www.personneltoday.com/hr/mens-health-week-2022-employers/" title="Men&#8217;s Health Week 2022: What should employers do?">
</a>
<h3><a href="https://www.personneltoday.com/hr/mens-health-week-2022-employers/">Men&#8217;s Health Week 2022: What should employers do?</a></h3>
<span class="date"><time class="entry-date published" datetime="2022-06-13T15:00:37+01:00">13 Jun 2022</time></span>
</div>
</div></div>
</article> </div>
</div>
<div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-1 pcalign-center">
<div class="theiaStickySidebar">
<aside id="black-studio-tinymce-14" class="widget widget_black_studio_tinymce"><div class="textwidget"><p></p>
<ul id="lightSlider">
<li><strong><a href="
https://www.personneltoday.com/hr/nspcc-revamps-its-learning-strategy-with-child-wellbeing-at-its-heart/">NSPCC revamps its learning strategy with child wellbeing at its heart</a></strong><a href="
https://www.personneltoday.com/hr/nspcc-revamps-its-learning-strategy-with-child-wellbeing-at-its-heart/"><img src="https://www.personneltoday.com/wp-content/uploads/sites/8/2022/06/Untitled-1-4.jpg" width="280" height="158" /></a><strong> PROMOTED | The NSPCC’s mission is to prevent abuse and neglect...<strong><a href="
https://www.personneltoday.com/hr/nspcc-revamps-its-learning-strategy-with-child-wellbeing-at-its-heart/">Read more</a></strong></strong></li>
<li><strong><a href="https://www.personneltoday.com/hr/diversity-versus-inclusion-why-the-difference-matters/#benefits">Diversity versus inclusion: Why the difference matters</a></strong><a href="https://www.personneltoday.com/hr/diversity-versus-inclusion-why-the-difference-matters/#benefits"><img src="https://www.personneltoday.com/wp-content/uploads/sites/8/2022/06/Untitled-1-3.jpg" width="280" height="158" /></a><strong> PROMOTED | It’s possible for an environment to be diverse, but not inclusive...<strong><a href="https://www.personneltoday.com/hr/diversity-versus-inclusion-why-the-difference-matters/#benefits">Read more</a></strong></strong></li>
<li><strong><a href="https://www.personneltoday.com/hr/five-steps-for-organisations-across-the-globe-to-become-more-skills-driven/">Five steps for organisations across the globe to become more skills-driven</a></strong><a href="https://www.personneltoday.com/hr/five-steps-for-organisations-across-the-globe-to-become-more-skills-driven/"><img src="https://www.personneltoday.com/wp-content/uploads/sites/8/2022/06/Untitled-1-1.jpg" width="280" height="158" /></a><strong> PROMOTED | The shift in the world of work has been felt across the globe...<strong><a href="https://www.personneltoday.com/hr/five-steps-for-organisations-across-the-globe-to-become-more-skills-driven/">Read more</a></strong></strong></li>
<li><strong><a href="https://www.personneltoday.com/hr/the-future-of-workforce-development/">The future of workforce development</a></strong><a href="https://www.personneltoday.com/hr/the-future-of-workforce-development/"><img src="https://www.personneltoday.com/wp-content/uploads/sites/8/2022/06/Untitled-1.jpg" width="280" height="158" /></a><strong> PROMOTED | Northumbria University and partners share insight...<strong><a href="https://www.personneltoday.com/hr/the-future-of-workforce-development/">Read more</a></strong></strong></li>
<li><strong><a href="https://www.personneltoday.com/hr/strathclyde-business-school-expands-its-degree-apprenticeship-offer-in-england/">Strathclyde Business School expands its Degree Apprenticeship offer in England</a></strong><a href="https://www.personneltoday.com/hr/strathclyde-business-school-expands-its-degree-apprenticeship-offer-in-england/"><img src="https://www.personneltoday.com/wp-content/uploads/sites/8/2022/05/Untitled-1-5.jpg" width="280" height="158" /></a><strong> PROMOTED | The University of Strathclyde is expanding its programmes...<strong><a href="https://www.personneltoday.com/hr/strathclyde-business-school-expands-its-degree-apprenticeship-offer-in-england/">Read more</a></strong></strong></li>
<li><strong><a href="https://www.personneltoday.com/hr/the-search-for-talent-six-major-employer-pitfalls/">The Search for Talent: Six Major Employer Pitfalls</a></strong><a href="https://www.personneltoday.com/hr/the-search-for-talent-six-major-employer-pitfalls/"><img src="https://www.personneltoday.com/wp-content/uploads/sites/8/2022/05/Untitled-1-1.png" width="280" height="158" /></a><strong> PROMOTED | The Great Resignation continues unabated...<strong><a href="https://www.personneltoday.com/hr/the-search-for-talent-six-major-employer-pitfalls/">Read more</a></strong></strong></li>
<li><strong><a href="https://www.personneltoday.com/hr/navigating-the-widening-skills-confidence-gap-in-2022-and-beyond/">Navigating the widening “Skills Confidence Gap” in 2022, and beyond</a></strong><a href="https://www.personneltoday.com/hr/navigating-the-widening-skills-confidence-gap-in-2022-and-beyond/"><img src="https://www.personneltoday.com/wp-content/uploads/sites/8/2022/05/Untitled-1-4.jpg" width="280" height="158" /></a><strong> PROMOTED | Cornerstone OnDemand conducted a global study...<strong><a href="https://www.personneltoday.com/hr/navigating-the-widening-skills-confidence-gap-in-2022-and-beyond/">Read more</a></strong></strong></li>
<li><strong><a href="https://www.personneltoday.com/hr/apprenticeships-are-the-solution-to-your-recruitment-problems/">Apprenticeships are the solution to your recruitment problems</a></strong><a href="https://www.personneltoday.com/hr/apprenticeships-are-the-solution-to-your-recruitment-problems/"><img src="https://www.personneltoday.com/wp-content/uploads/sites/8/2022/05/Untitled-1-3.jpg" width="280" height="158" /></a><strong> PROMOTED | Apprenticeships have the pulling power...<strong><a href="https://www.personneltoday.com/hr/apprenticeships-are-the-solution-to-your-recruitment-problems/">Read more</a></strong></strong></li>
</ul>
</div></aside><aside id="black-studio-tinymce-16" class="widget widget_black_studio_tinymce"><div class="textwidget"></div></aside><aside id="black-studio-tinymce-17" class="widget widget_black_studio_tinymce"><div class="textwidget"><p></p>
<div id='div-gpt-ad-1506356468836-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506356468836-0'); });
</script>
</div>
</div></aside><aside id="black-studio-tinymce-18" class="widget widget_black_studio_tinymce"><div class="textwidget"><p><iframe src="https://jobs.personneltoday.com/widget/bootstrap/job/#i=34" id="mdgxWidgetiFrame" style="width: 100%; border: 0; height: 900px; background: 0" frameBorder="0"></iframe></p>
</div></aside><aside id="black-studio-tinymce-19" class="widget widget_black_studio_tinymce"><div class="textwidget"><p></p>
<div id='div-gpt-ad-1506356511494-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506356511494-0'); });
</script>
</div>
</div></aside> </div>
</div> </div>
</div>
</div>
<div class="clear-footer"></div>
<div id="widget-area">
<div class="container">
<div class="footer-widget-wrapper footer-widget-style-4">
<aside id="black-studio-tinymce-9" class="widget widget_black_studio_tinymce"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">PERSONNEL TODAY</span></h4><div class="textwidget"><p><a href="/about/">About us</a><br />
<a href="/contact-us/">Contact us</a><br />
<a href="https://www.personneltoday.com/all-hr-topics/">Browse all HR topics</a><br />
<a href="https://account.personneltoday.com/register?returl=https://www.personneltoday.com/&surveycode=86">Email newsletters</a><br />
<a href="/rss-feeds/">Content feeds</a><br />
<a href="/cookies/">Cookies policy</a><br />
<a href="/privacy/">Privacy policy</a><br />
<a href="https://dvvpolicy.com/terms">Terms and conditions</a></p>
</div></aside> </div>
<div class="footer-widget-wrapper footer-widget-style-4">
<aside id="black-studio-tinymce-10" class="widget widget_black_studio_tinymce"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">JOBS</span></h4><div class="textwidget"><p><a href="https://jobs.personneltoday.com/">Personnel Today Jobs</a><br />
<a href="https://recruiters.personneltoday.com/?intcmp=PTCOMMSITE-sidebar">Post a job</a><br />
<a href="https://recruiters.personneltoday.com/">Why advertise with us?</a></p>
</div></aside> </div>
<div class="footer-widget-wrapper footer-widget-style-4">
<aside id="black-studio-tinymce-11" class="widget widget_black_studio_tinymce"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">EVENTS &#038; PRODUCTS</span></h4><div class="textwidget"><p><a href="https://personneltodayawards.com/">The Personnel Today Awards</a><br />
<a href="https://radawards.com/">The RAD Awards</a><br />
<a href="https://www.employeebenefits.co.uk/">Employee Benefits</a><br />
<a href="https://www.forum-expat-management.com/">Forum for Expatriate Management</a><br />
<a href="https://www.personneltoday.com/ohw-plus-occupational-health-wellbeing/">OHW+</a><br />
<a href="https://www.whatmedia.co.uk/">Whatmedia</a></p>
</div></aside> </div>
<div class="footer-widget-wrapper footer-widget-style-4 last">
<aside id="black-studio-tinymce-12" class="widget widget_black_studio_tinymce"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ADVERTISING &#038; PR</span></h4><div class="textwidget"><p><a href="/media-centre/">Advertising opportunities</a><br />
<a href="/hr/features-list-submitting-content-to-personnel-today/">Features list 2022</a></p>
</div></aside> </div>
</div>
</div>
<footer id="footer-section" class="penci-footer-social-media penci-lazy" itemscope itemtype="https://schema.org/WPFooter">
<div class="container">
<div class="footer-socials-section">
<ul class="footer-socials">
<li><a href="https://www.facebook.com/personneltoday/" aria-label="Facebook" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook"></i><span>Facebook</span></a></li>
<li><a href="https://twitter.com/personneltoday" aria-label="Twitter" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter"></i><span>Twitter</span></a></li>
<li><a href="https://www.instagram.com/personneltoday/" aria-label="Instagram" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-instagram"></i><span>Instagram</span></a></li>
<li><a href="https://www.linkedin.com/company/personnel-today/" aria-label="Linkedin" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-linkedin"></i><span>Linkedin</span></a></li>
</ul>
</div>
<div class="footer-logo-copyright footer-not-logo footer-not-gotop">
<div id="footer-copyright">
<p><a href="https://www.dvvmedia.com/"><img class="alignnone size-full wp-image-17365" src="https://www.personneltoday.com/wp-content/uploads/sites/8/2017/10/dvv_footer_logo.png" alt="" width="230" height="109" /></a><br>
<p style="color: #fff;">© 2011 - 2022 DVV Media International Ltd</p>
</p>
</div>
</div>
<div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up"></i></div>
</div>
</footer>
</div>
<a id="close-sidebar-nav" class="header-3"><i class="penci-faicon fa fa-close"></i></a>
<nav id="sidebar-nav" class="header-3" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<div id="sidebar-nav-logo">
<a href="https://www.personneltoday.com/"><img class="penci-lazy" src="https://www.personneltoday.com/wp-content/themes/soledad/images/penci-holder.png" data-src="http://personneltoday.theme1.boudig.uk/wp-content/uploads/sites/8/2019/04/personneltoday2.png" alt="Personnel Today" /></a>
</div>
<div class="header-social sidebar-nav-social">
<div class="inner-header-social">
<a href="https://www.facebook.com/personneltoday/" aria-label="Facebook" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook"></i></a>
<a href="https://twitter.com/personneltoday" aria-label="Twitter" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter"></i></a>
<a href="https://www.instagram.com/personneltoday/" aria-label="Instagram" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-instagram"></i></a>
<a href="https://www.linkedin.com/company/personnel-today/" aria-label="Linkedin" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-linkedin"></i></a>
</div> </div>
<ul id="menu-ohw-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267378"><a title="Occupational Health &#038; Wellbeing Plus" href="/ohw-plus-occupational-health-wellbeing/">OHW+</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-277246"><a href="https://www.personneltoday.com/subscribe/">Join</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-267380"><a href="/occupational-health-and-wellbeing/topics/">Resources</a>
<ul class="sub-menu">
 <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269160"><a href="https://www.personneltoday.com/ohwplus/clinical-governance/">Clinical governance</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270028"><a href="https://www.personneltoday.com/ohwplus/disability-occupational-health/">Disability</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269163"><a href="https://www.personneltoday.com/ohwplus/ergonomics/">Ergonomics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-269164"><a href="https://www.personneltoday.com/ohwplus/health-surveillance/">Health surveillance</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269165"><a href="https://www.personneltoday.com/ohwplus/oh-employment-law/">OH employment law</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269166"><a href="https://www.personneltoday.com/ohwplus/occupational-health-service-delivery/">OH service delivery</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269167"><a href="https://www.personneltoday.com/ohwplus/research-occupational-health/">Research</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269168"><a href="https://www.personneltoday.com/ohwplus/return-to-work-rehabilitation/">Return to work and rehabilitation</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269169"><a href="https://www.personneltoday.com/ohwplus/sickness-absence-management/">Sickness absence management</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-269170"><a href="https://www.personneltoday.com/ohwplus/wellbeing-health-promotion/">Wellbeing and health promotion</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-269182"><a href="https://www.personneltoday.com/occupational-health/oh/">Conditions</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269171"><a href="https://www.personneltoday.com/wellbeing/mental-health/">Mental health</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269172"><a href="https://www.personneltoday.com/occupational-health/oh/msd-musculoskeletal-disorders/">Musculoskeletal disorders</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269173"><a href="https://www.personneltoday.com/occupational-health/oh/blood-pressure/">Blood pressure</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-269174"><a href="https://www.personneltoday.com/occupational-health/oh/cancer/">Cancer</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269175"><a href="https://www.personneltoday.com/occupational-health/oh/cardiac/">Cardiac</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269177"><a href="https://www.personneltoday.com/occupational-health/oh/dementia/">Dementia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269176"><a href="https://www.personneltoday.com/occupational-health/oh/diabetes/">Diabetes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269180"><a href="https://www.personneltoday.com/occupational-health/oh/respiratory/">Respiratory</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269181"><a href="https://www.personneltoday.com/occupational-health/oh/stroke/">Stroke</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269183"><a href="https://www.personneltoday.com/oh-cpd/">CPD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269178"><a href="https://www.personneltoday.com/occupational-health/oh-webinars/">Webinars</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276310"><a href="https://www.personneltoday.com/hr/the-occupational-health-wellbeing-awards-2021-winners/">OHW Awards</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267402"><a href="https://jobs.personneltoday.com/jobs/occupational-health/">Jobs</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267404"><a title="Return to the main PT homepage" href="/">Personnel Today</a></li>
</ul> </nav>
<div class='ai-viewports ai-viewport-1 ai-insert-7-65337931' style='position: fixed; z-index: 1 !important; top: 150px; left: 0px;' data-insertion='prepend' data-selector='.ai-insert-7-65337931' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTcgYWktY2VudGVyLWggYWktY2VudGVyLXYnIHN0eWxlPSdwb3NpdGlvbjogZml4ZWQ7IHotaW5kZXg6IDEgIWltcG9ydGFudDsgdG9wOiAxNTBweDsgbGVmdDogMHB4Oyc+CjwhLS0gLzEzNjQ0OTQ2L1BUT0RfV0FMTFBBUEVSIC0tPgo8ZGl2IGlkPSdkaXYtZ3B0LWFkLTE2MzAwNTY4NjI1MjMtMCc+CjxzY3JpcHQ+Cmdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoJ2Rpdi1ncHQtYWQtMTYzMDA1Njg2MjUyMy0wJyk7IH0pOwo8L3NjcmlwdD4KPC9kaXY+PC9kaXY+Cg==' data-block='7'></div>
<link rel='stylesheet' id='ptod-lightslider-css-cdn-css' href='https://cdnjs.cloudflare.com/ajax/libs/lightslider/1.1.6/css/lightslider.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='ptod-lightslider-custom-css-css' href='https://www.personneltoday.com/wp-content/plugins/ptod-lightslider/css/lightslider-custom.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' id='google_cse_v2-js-extra'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"013795609511284616227:r4cgpjyylcg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1' id='google_cse_v2-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/core.min.js?ver=1.11.4-wp' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/widget.min.js?ver=1.11.4-wp' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/mouse.min.js?ver=1.11.4-wp' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/resizable.min.js?ver=1.11.4-wp' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/draggable.min.js?ver=1.11.4-wp' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/button.min.js?ver=1.11.4-wp' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/position.min.js?ver=1.11.4-wp' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/dialog.min.js?ver=1.11.4-wp' id='jquery-ui-dialog-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/mu-plugins/ptod-abacus-intergration/assets/vendor/js.cookie.min.js?ver=5.5.3' id='js-cookie-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/mu-plugins/ptod-abacus-intergration/assets/js/scripts.js?ver=5.5.3' id='ptod_abacus_intergration-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/penci-review/js/jquery.easypiechart.min.js?ver=1.0' id='jquery-penci-piechart-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/penci-review/js/review.js?ver=1.0' id='jquery-penci-review-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/themes/soledad/js/libs-script.min.js?ver=7.9.3' id='penci-libs-js-js'></script>
<script type='text/javascript' id='main-scripts-js-extra'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/www.personneltoday.com\/wp-admin\/admin-ajax.php","nonce":"5eabfb7de1","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/themes/soledad/js/main.js?ver=7.9.3' id='main-scripts-js'></script>
<script type='text/javascript' id='penci_ajax_like_post-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/www.personneltoday.com\/wp-admin\/admin-ajax.php","nonce":"5eabfb7de1","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/themes/soledad/js/post-like.js?ver=7.9.3' id='penci_ajax_like_post-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/penci-recipe/js/jquery.rateyo.min.js?ver=3.1' id='jquery-recipe-rateyo-js'></script>
<script type='text/javascript' id='penci_rateyo-js-extra'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"https:\/\/www.personneltoday.com\/wp-admin\/admin-ajax.php","nonce":"5eabfb7de1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/penci-recipe/js/rating_recipe.js?ver=3.1' id='penci_rateyo-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/penci-portfolio/js/penci-portfolio.js?ver=1.0' id='penci_portfolio_extra-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/lightslider/1.1.6/js/lightslider.min.js?ver=5.5.3' id='ptod-lightslider-js-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/ptod-lightslider/js/light-slider.js?ver=5.5.3' id='ptod-lightslider-load-js-js'></script>
<script type="text/javascript">!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this); !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script>
<script>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</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"722307f93ee85b3b","token":"d9b2294fe81f48e79361fed8e3b78995","version":"2022.6.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>