<!DOCTYPE html>
<html lang="en-GB">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="msvalidate.01" content="AFF87FEF7BE8CBCBC01500784DE9B399" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="shortcut icon" href="https://www.personneltoday.com/wp-content/uploads/sites/8//2021/06/Asset-1.png" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.personneltoday.com/wp-content/uploads/sites/8//2021/06/Asset-1.png">
<link rel="alternate" type="application/rss+xml" title="Personnel Today RSS Feed" href="https://www.personneltoday.com/feed/" />
<link rel="alternate" type="application/atom+xml" title="Personnel Today Atom Feed" href="https://www.personneltoday.com/feed/atom/" />
<link rel="pingback" href="https://www.personneltoday.com/xmlrpc.php" />
<!--[if lt IE 9]>
    <script src="https://www.personneltoday.com/wp-content/themes/soledad/js/html5.js"></script>
    <![endif]-->
<link rel='preconnect' href='https://fonts.googleapis.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='preload' as='image' href='https://personneltoday-pseudo.boudig.uk/wp-content/uploads/sites/8//2021/01/site-logo.png' type='image/png'>
<link rel='preload' as='font' href='https://www.personneltoday.com/wp-content/themes/soledad/fonts/fontawesome-webfont.woff2?v=4.7.0' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://www.personneltoday.com/wp-content/themes/soledad/fonts/weathericons.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://www.personneltoday.com/wp-content/plugins/penci-recipe/fonts/ficon.woff2' type='font/woff2' crossorigin='anonymous' />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Fewer firms publish parental leave details</title>
<meta name="description" content="There has been a decline in the number of businesses offering candidates details of family friendly and parental leave policies." />
<link rel="canonical" href="https://www.personneltoday.com/hr/fewer-employers-publish-parental-leave/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Inclusion blow as fewer employers publish parental benefits" />
<meta property="og:description" content="There has been a decline in the number of businesses offering candidates details of family friendly and parental leave policies." />
<meta property="og:url" content="https://www.personneltoday.com/hr/fewer-employers-publish-parental-leave/" />
<meta property="og:site_name" content="Personnel Today" />
<meta property="article:publisher" content="https://www.facebook.com/personneltoday/" />
<meta property="article:published_time" content="2022-09-16T15:29:46+00:00" />
<meta property="og:image" content="https://www.personneltoday.com/wp-content/uploads/sites/8/2022/09/shutterstock_762865441.jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Adam McCulloch" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Adam McCulloch" />
<meta name="twitter:label2" content="Estimated reading time" />
<meta name="twitter:data2" content="5 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Personnel Today &raquo; Feed" href="https://www.personneltoday.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Personnel Today &raquo; Comments Feed" href="https://www.personneltoday.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Personnel Today &raquo; Inclusion blow as fewer employers publish parental benefits Comments Feed" href="https://www.personneltoday.com/hr/fewer-employers-publish-parental-leave/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.personneltoday.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gsc_style-css' href='https://www.personneltoday.com/wp-content/plugins/google-custom-search/css/smoothness/jquery-ui.theme.min.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='gsc_style_search_bar-css' href="https://www.google.com/cse/style/look/minimalist.css?ver=6.0" type='text/css' media='all' />
<link rel='stylesheet' id='gsc_style_search_bar_more-css' href='https://www.personneltoday.com/wp-content/plugins/google-custom-search/css/gsc.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.personneltoday.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='dashicons-css' href='https://www.personneltoday.com/wp-includes/css/dashicons.min.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css' href='https://www.personneltoday.com/wp-content/plugins/menu-image/includes/css/menu-image.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='penci-oswald-css' href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;display=swap&#038;ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci-soledad-parent-style-css' href='https://www.personneltoday.com/wp-content/themes/soledad/style.css?ver=6.0' type='text/css' media='all' />
<link rel="preload" as="style" onload="this.rel='stylesheet'" id="penci-fonts-css" href="//fonts.googleapis.com/css?family=PT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COxygen%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap&#038;ver=1.0" type="text/css" media="all">
<noscript><link id="penci-fonts-css" rel="stylesheet" href="//fonts.googleapis.com/css?family=PT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COxygen%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap&#038;ver=1.0"></noscript>
<link rel='stylesheet' id='penci-main-style-css' href='https://www.personneltoday.com/wp-content/themes/soledad/main.css?ver=7.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesomeold-css' href='https://www.personneltoday.com/wp-content/themes/soledad/css/font-awesome.4.7.0.swap.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-iweather-css' href='https://www.personneltoday.com/wp-content/themes/soledad/css/weather-icon.swap.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css' href='https://www.personneltoday.com/wp-content/themes/soledad-child/style.css?ver=7.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='penci-recipe-css-css' href='https://www.personneltoday.com/wp-content/plugins/penci-recipe/css/recipe.css?ver=3.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery/jquery-1.12.4-wp.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate/jquery-migrate-1.4.1-wp.js?ver=1.4.1-wp' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/google-custom-search/js/gsc.js?ver=6.0' id='gsc_dialog-js'></script>
<script type='text/javascript' src="https://www.google.com/jsapi?ver=6.0" id='gsc_jsapi-js'></script>
<link rel="https://api.w.org/" href="https://www.personneltoday.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.personneltoday.com/wp-json/wp/v2/posts/294825" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.personneltoday.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.personneltoday.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0" />
<link rel='shortlink' href='https://www.personneltoday.com/?p=294825' />
<link rel="alternate" type="application/json+oembed" href="https://www.personneltoday.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.personneltoday.com%2Fhr%2Ffewer-employers-publish-parental-leave%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.personneltoday.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.personneltoday.com%2Fhr%2Ffewer-employers-publish-parental-leave%2F&#038;format=xml" />
<style type="text/css">
																											</style>
<link type="text/css" rel="stylesheet" href="https://www.personneltoday.com/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
<script>var portfolioDataJs = portfolioDataJs || [];</script><style id="penci-custom-style" type="text/css">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</style><script>
var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/personneltoday-pseudo.boudig.uk\/wp-content\/uploads\/sites\/8\/\/2021\/01\/site-logo.png"
    },
    "url": "https:\/\/www.personneltoday.com\/",
    "name": "Personnel Today",
    "description": "Find HR news &amp; your next human resources job on Personnel Today"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Personnel Today",
    "alternateName": "Find HR news &amp; your next human resources job on Personnel Today",
    "url": "https:\/\/www.personneltoday.com\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Inclusion blow as fewer employers publish parental benefits",
    "description": "Fewer employers are promoting support for working parents new research has found, revealing a trend that could be damaging for the career prospects of many women.\u00a0",
    "datePublished": "2022-09-16",
    "datemodified": "2022-09-16",
    "mainEntityOfPage": "https:\/\/www.personneltoday.com\/hr\/fewer-employers-publish-parental-leave\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.personneltoday.com\/wp-content\/uploads\/sites\/8\/2022\/09\/shutterstock_762865441.jpeg",
        "width": 1200,
        "height": 675
    },
    "publisher": {
        "@type": "Organization",
        "name": "Personnel Today",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/personneltoday-pseudo.boudig.uk\/wp-content\/uploads\/sites\/8\/\/2021\/01\/site-logo.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-AdamMcCulloch",
        "name": "Adam McCulloch"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.personneltoday.com",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.personneltoday.com\/employment-law\/",
                "name": "Employment law"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/www.personneltoday.com\/employment-law\/maternity-paternity\/",
                "name": "Maternity and paternity"
            }
        },
        {
            "@type": "ListItem",
            "position": 4,
            "item": {
                "@id": "https:\/\/www.personneltoday.com\/employment-law\/maternity-paternity\/shared-parental-leave\/",
                "name": "Shared parental leave"
            }
        },
        {
            "@type": "ListItem",
            "position": 5,
            "item": {
                "@id": "https:\/\/www.personneltoday.com\/hr\/fewer-employers-publish-parental-leave\/",
                "name": "Inclusion blow as fewer employers publish parental benefits"
            }
        }
    ]
}</script><style type="text/css" id="custom_css"></style> <style type="text/css">
				.penci-recipe-tagged .prt-icon span, .penci-recipe-action-buttons .penci-recipe-button:hover{ background-color:#ff9900; }																																																																																															</style>
<link rel="icon" href="https://www.personneltoday.com/wp-content/uploads/sites/8//2021/06/Asset-1.png" sizes="32x32" />
<link rel="icon" href="https://www.personneltoday.com/wp-content/uploads/sites/8//2021/06/Asset-1.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.personneltoday.com/wp-content/uploads/sites/8//2021/06/Asset-1.png" />
<meta name="msapplication-TileImage" content="https://www.personneltoday.com/wp-content/uploads/sites/8//2021/06/Asset-1.png" />
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
.ai-close-button {position: absolute; top: -8px; right: -8px; width: 24px; height: 24px; background: url(https://www.personneltoday.com/wp-content/plugins/ad-inserter-pro/css/images/close-button.png) no-repeat center center; cursor: pointer; z-index: 9; display: none;}
.ai-close-show {display: block;}
.ai-close-left {right: unset; left: -10px;}
.ai-close-bottom {top: unset; bottom: -11px;}
.ai-close-none {visibility: hidden;}
.ai-close-fit {width: fit-content; width: -moz-fit-content;}
</style>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script src="//biddr.brealtime.com/67939761-1684.js" type="text/javascript"></script>
<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
<script>
        googletag.cmd.push(function () {
            var leaderboard_mapping = googletag.sizeMapping().addSize([970, 1], [[728, 90], [970, 250], [970, 90]]).addSize([750, 1], [[728, 90]]).addSize([0, 0], [[320, 50], [320, 100]]).build();

            mappingOOP = googletag.sizeMapping().addSize([900, 0], [1, 1]).addSize([0, 0], []).build();

            googletag.defineSlot('/13644946/PTOD_SIDEBAR_1', [[300, 250], [300, 600]], 'div-gpt-ad-1506356413321-0').addService(googletag.pubads());
            googletag.defineSlot('/13644946/PTOD_SIDEBAR_2', [300, 250], 'div-gpt-ad-1630511066581-0').addService(googletag.pubads());
            googletag.defineSlot('/13644946/PTOD_SIDEBAR_3', [300, 250], 'div-gpt-ad-1630511001025-0').addService(googletag.pubads());
            googletag.defineSlot('/13644946/PTOD_LEADERBOARD', [[320, 50], [320, 100], [728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1506356124713-0').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
            googletag.defineSlot('/13644946/PTOD_Sidebar4', [[300, 250], [640, 480]], 'div-gpt-ad-1629110299716-0').addService(googletag.pubads());
            googletag.defineOutOfPageSlot('/13644946/PTOD_WALLPAPER', 'div-gpt-ad-1630056862523-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
			googletag.defineSlot('/13644946/PTOD_ADHESION', [[728, 90], [320, 100], [970, 90]], 'div-gpt-ad-1657193177401-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();

            googletag.pubads().collapseEmptyDivs();

          

            googletag.pubads().setTargeting('articleid', '294825');
            googletag.pubads().setTargeting('url', '/hr/fewer-employers-publish-parental-leave/');

            googletag.pubads().setTargeting('category', ['Gender','Childcare','Shared parental leave','Latest News','Benefits','Familyfriendly benefits','Equality diversity and inclusion','Pay amp benefits']);
            googletag.pubads().setTargeting('categoryid', ['3251','124','861','271','715','147','6','11']);
            googletag.pubads().setTargeting('categoryslug', ['gender','childcare-vouchers','shared-parental-leave','latest-news','benefits','family-friendly-benefits','equality-diversity-inclusion-edi','pay-benefits']);
            googletag.pubads().setTargeting('categoryurl', ['/equality-diversity-inclusion-edi/gender/','/pay-benefits/benefits/childcare-vouchers/','/employment-law/maternity-paternity/shared-parental-leave/','/ct/latest-news/','/pay-benefits/benefits/','/pay-benefits/benefits/family-friendly-benefits/','/equality-diversity-inclusion-edi/','/pay-benefits/']);

            googletag.pubads().setTargeting('is_employmentlaw', '');

            googletag.pubads().setTargeting('primary-channel', '');


            // Any bespoke keys added using acf

                      googletag.enableServices();
        });
    </script>


<script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-WVKFJ82');
    </script>

<meta name="google-site-verification" content="IrShmpQJdrtOST2icUOD1TFd9qbYW02h0f9ae_EMCOI" />
 
</head>
<body class="post-template-default single single-post postid-294825 single-format-standard soledad-ver-7-9-3 penci-body-single-style-8 penci-show-pthumb elementor-default elementor-kit-270597">
<a id="close-sidebar-nav" class="header-3"><i class="penci-faicon fa fa-close"></i></a>
<nav id="sidebar-nav" class="header-3" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<div id="sidebar-nav-logo">
<a href="https://www.personneltoday.com/"><img class="penci-lazy" src="https://www.personneltoday.com/wp-content/themes/soledad/images/penci-holder.png" data-src="http://personneltoday.theme1.boudig.uk/wp-content/uploads/sites/8/2019/04/personneltoday2.png" alt="Personnel Today" /></a>
</div>
<div class="header-social sidebar-nav-social">
<div class="inner-header-social">
<a href="https://www.facebook.com/personneltoday/" aria-label="Facebook" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook"></i></a>
<a href="https://twitter.com/personneltoday" aria-label="Twitter" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter"></i></a>
<a href="https://www.instagram.com/personneltoday/" aria-label="Instagram" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-instagram"></i></a>
<a href="https://www.linkedin.com/company/personnel-today/" aria-label="Linkedin" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-linkedin"></i></a>
</div> </div>
<ul id="menu-primary-navigation" class="menu"><li id="menu-item-16955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16955"><a href="/">Home</a>
<ul class="sub-menu">
<li id="menu-item-108383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108383"><a href="/all-pt-content/">All PT content</a></li>
<li id="menu-item-173461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173461"><a href="/media-centre/">Advertise</a></li>
</ul>
</li>
<li id="menu-item-218052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218052"><a href="https://account.personneltoday.com/register?returl=https://www.personneltoday.com/&#038;surveycode=86">Email sign-up</a></li>
<li id="menu-item-16956" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16956"><a href="/all-hr-topics/">Topics</a>
<ul class="sub-menu">
<li id="menu-item-277410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-277410"><a href="/topics/hr-practice/">HR Practice</a></li>
<li id="menu-item-108411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108411"><a href="https://www.personneltoday.com/topics/employee-relations/">Employee relations</a></li>
<li id="menu-item-108463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108463"><a href="https://www.personneltoday.com/topics/equality-diversity/">Equality, diversity and inclusion</a></li>
<li id="menu-item-108464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108464"><a href="https://www.personneltoday.com/topics/learning-training/">Learning &#038; training</a></li>
<li id="menu-item-108467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108467"><a href="https://www.personneltoday.com/topics/pay-benefits/">Pay &#038; benefits</a></li>
<li id="menu-item-108473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108473"><a href="https://www.personneltoday.com/topics/wellbeing/">Wellbeing</a></li>
<li id="menu-item-108472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108472"><a href="https://www.personneltoday.com/topics/recruitment-retention/">Recruitment &#038; retention</a></li>
<li id="menu-item-108480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108480"><a href="https://www.personneltoday.com/topics/hr-strategy/">HR strategy</a></li>
<li id="menu-item-108479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108479"><a href="https://www.personneltoday.com/topics/technology/">HR Tech</a></li>
<li id="menu-item-108649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108649"><a href="https://www.personneltoday.com/the-hr-profession/">The HR profession</a></li>
<li id="menu-item-16979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16979"><a href="https://www.personneltoday.com/global-hr/">Global</a></li>
<li id="menu-item-120796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120796"><a href="https://www.personneltoday.com/all-hr-topics/">All HR topics</a></li>
</ul>
</li>
<li id="menu-item-17267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17267"><a href="https://www.personneltoday.com/topics/employment-law/">Legal</a>
<ul class="sub-menu">
<li id="menu-item-290756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290756"><a href="https://www.personneltoday.com/employment-law/case-law/">Case law</a></li>
<li id="menu-item-290757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290757"><a href="https://www.personneltoday.com/employment-law/legal-opinion/">Commentary</a></li>
<li id="menu-item-121079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121079"><a href="https://www.personneltoday.com/employment-law/flexible-working/">Flexible working</a></li>
<li id="menu-item-164898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164898"><a title="Opens in XpertHR" rel="sponsored" href="http://www.xperthr.co.uk/legal-timetable/pending/?cmpid=ILC|PROF|HRPIO-2014-PTOD_NAVBAR&#038;sfid=701w0000000uNMa">Legal timetable</a></li>
<li id="menu-item-290755" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-290755"><a href="https://www.personneltoday.com/employment-law/maternity-paternity/">Maternity &#038; paternity</a></li>
<li id="menu-item-278882" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-278882"><a href="https://www.personneltoday.com/employment-law/maternity-paternity/shared-parental-leave/">Shared parental leave</a></li>
<li id="menu-item-290754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290754"><a href="https://www.personneltoday.com/employment-law/redundancy/">Redundancy</a></li>
<li id="menu-item-290753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290753"><a href="https://www.personneltoday.com/employment-law/tupe/">TUPE</a></li>
<li id="menu-item-17022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17022"><a href="https://www.personneltoday.com/employment-law/discipline-and-grievances/">Disciplinary and grievances</a></li>
<li id="menu-item-17204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17204"><a href="https://www.personneltoday.com/topics/employment-law/employers-guides/">Employer’s guides</a></li>
</ul>
</li>
<li id="menu-item-211476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-211476"><a href="https://personneltodayawards.com/">AWARDS</a>
<ul class="sub-menu">
<li id="menu-item-268537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268537"><a href="https://personneltodayawards.com/">Personnel Today Awards</a></li>
<li id="menu-item-268538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268538"><a href="https://radawards.com/">The RAD Awards</a></li>
</ul>
</li>
<li id="menu-item-16958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16958"><a href="http://jobs.personneltoday.com">Jobs</a>
<ul class="sub-menu">
<li id="menu-item-108650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108650"><a href="http://jobs.personneltoday.com/jobs/">Find a job</a></li>
<li id="menu-item-108651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108651"><a href="http://jobs.personneltoday.com/newalert/">Jobs by email</a></li>
<li id="menu-item-173449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173449"><a href="http://jobs.personneltoday.com/careers/">Careers advice</a></li>
<li id="menu-item-173450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173450"><a href="https://recruiters.personneltoday.com">Post a job</a></li>
</ul>
</li>
<li id="menu-item-173452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-173452"><a title="Opens in XpertHR" rel="sponsored" href="http://www.xperthr.co.uk/?cmpid=ILC|PROF|HRPIO-2014-PTOD_NAVBAR&#038;sfid=701w0000000uNMa">XpertHR</a>
<ul class="sub-menu">
<li id="menu-item-173453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173453"><a title="Opens in XpertHR" rel="sponsored" href="http://www.xperthr.co.uk/why-choose-xperthr/?cmpid=ILC|PROF|HRPIO-2014-PTOD_NAVBAR&#038;sfid=701w0000000uNMa">Learn more</a></li>
<li id="menu-item-173454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173454"><a title="Opens in XpertHR" rel="sponsored" href="http://www.xperthr.co.uk/products/?cmpid=ILC|PROF|HRPIO-2014-PTOD_NAVBAR&#038;sfid=701w0000000uNMa">Products</a></li>
<li id="menu-item-173455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173455"><a title="Opens in XpertHR" rel="sponsored" href="http://www.xperthr.co.uk/pricing/?cmpid=ILC|PROF|HRPIO-2014-PTOD_NAVBAR&#038;sfid=701w0000000uNMa">Pricing</a></li>
<li id="menu-item-173456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173456"><a title="Opens in XpertHR" rel="sponsored" href="https://www.xperthr.co.uk/freetrial/?cmpid=ILC|PROF|HRPIO-2014-PTOD_NAVBAR&#038;sfid=701w0000000uNMa">Free trial</a></li>
<li id="menu-item-173457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173457"><a title="Opens in XpertHR" rel="sponsored" href="http://www.xperthr.co.uk/subscribe-today/?cmpid=ILC|PROF|HRPIO-2014-PTOD_NAVBAR&#038;sfid=701w0000000uNMa">Subscribe</a></li>
<li id="menu-item-173458" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173458"><a title="Opens in XpertHR" rel="sponsored" href="http://www.xperthr.com/?cmpid=ILC|USAG|HUGMN-2015-2002-PTOD_referral|top_nav_bar&#038;sfid=701w0000000wHx6">XpertHR USA</a></li>
</ul>
</li>
<li id="menu-item-173451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173451"><a href="https://www.personneltoday.com/webinars/">Webinars</a></li>
<li id="menu-item-269988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269988"><a title="Occupational Health &#038; Wellbeing Plus" href="https://www.personneltoday.com/ohw-plus-occupational-health-wellbeing/">OHW+</a></li>
</ul> </nav>
<div class="wrapper-boxed header-style-header-3">
<div class="penci-header-wrap"> <div class="header-content-wrapper container">
<div class="container dynamic-header">
<aside id="black-studio-tinymce-7" class="widget widget_black_studio_tinymce"><div class="textwidget"><div id="logo">
<p><a title="Personnel Today home page" href="/"><img class="header-img" src="/wp-content/uploads/sites/8/2018/10/site-logo.png" alt="Personnel Today" /></a></p>
</div>
</div></aside> </div>
<div class="container upper-header">
<div class="textwidget custom-html-widget"><a style="display: block; margin-right: 20px;" class="btn--login" href="#" onclick="window.open(`https://account.personneltoday.com/register/PT?returl=${window.location.href}`, '_self')">Register</a></div>
<a class="btn--login" href="https://account.personneltoday.com/login?returl=https://www.personneltoday.com/hr/fewer-employers-publish-parental-leave/">Log in</a>
</div>
</div>
<header id="header" class="header-header-3 has-bottom-line container" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<div class="inner-header penci-header-second">
<div class="container align-left-logo">
<div id="logo">
<a href="https://www.personneltoday.com/"><img class="penci-mainlogo" src="https://personneltoday-pseudo.boudig.uk/wp-content/uploads/sites/8//2021/01/site-logo.png" alt="Personnel Today" width="" height="" /></a> </div>
</div>
</div>
<div class="sticky-wrapper"> <nav id="navigation" class="header-layout-bottom header-3 menu-style-2 penci-disable-sticky-nav" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<div class="container">
<div class="button-menu-mobile header-3"><i class="penci-faicon fa fa-bars"></i></div>
<ul id="menu-primary-navigation-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16955"><a href="/">Home</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108383"><a href="/all-pt-content/">All PT content</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173461"><a href="/media-centre/">Advertise</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218052"><a href="https://account.personneltoday.com/register?returl=https://www.personneltoday.com/&#038;surveycode=86">Email sign-up</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16956"><a href="/all-hr-topics/">Topics</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-277410"><a href="/topics/hr-practice/">HR Practice</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108411"><a href="https://www.personneltoday.com/topics/employee-relations/">Employee relations</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108463"><a href="https://www.personneltoday.com/topics/equality-diversity/">Equality, diversity and inclusion</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108464"><a href="https://www.personneltoday.com/topics/learning-training/">Learning &#038; training</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108467"><a href="https://www.personneltoday.com/topics/pay-benefits/">Pay &#038; benefits</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108473"><a href="https://www.personneltoday.com/topics/wellbeing/">Wellbeing</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108472"><a href="https://www.personneltoday.com/topics/recruitment-retention/">Recruitment &#038; retention</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108480"><a href="https://www.personneltoday.com/topics/hr-strategy/">HR strategy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108479"><a href="https://www.personneltoday.com/topics/technology/">HR Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108649"><a href="https://www.personneltoday.com/the-hr-profession/">The HR profession</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16979"><a href="https://www.personneltoday.com/global-hr/">Global</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120796"><a href="https://www.personneltoday.com/all-hr-topics/">All HR topics</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17267"><a href="https://www.personneltoday.com/topics/employment-law/">Legal</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290756"><a href="https://www.personneltoday.com/employment-law/case-law/">Case law</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290757"><a href="https://www.personneltoday.com/employment-law/legal-opinion/">Commentary</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121079"><a href="https://www.personneltoday.com/employment-law/flexible-working/">Flexible working</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164898"><a title="Opens in XpertHR" rel="sponsored" href="http://www.xperthr.co.uk/legal-timetable/pending/?cmpid=ILC|PROF|HRPIO-2014-PTOD_NAVBAR&#038;sfid=701w0000000uNMa">Legal timetable</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-290755"><a href="https://www.personneltoday.com/employment-law/maternity-paternity/">Maternity &#038; paternity</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-278882"><a href="https://www.personneltoday.com/employment-law/maternity-paternity/shared-parental-leave/">Shared parental leave</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290754"><a href="https://www.personneltoday.com/employment-law/redundancy/">Redundancy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290753"><a href="https://www.personneltoday.com/employment-law/tupe/">TUPE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17022"><a href="https://www.personneltoday.com/employment-law/discipline-and-grievances/">Disciplinary and grievances</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17204"><a href="https://www.personneltoday.com/topics/employment-law/employers-guides/">Employer’s guides</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-211476"><a href="https://personneltodayawards.com/">AWARDS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268537"><a href="https://personneltodayawards.com/">Personnel Today Awards</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268538"><a href="https://radawards.com/">The RAD Awards</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16958"><a href="http://jobs.personneltoday.com">Jobs</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108650"><a href="http://jobs.personneltoday.com/jobs/">Find a job</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108651"><a href="http://jobs.personneltoday.com/newalert/">Jobs by email</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173449"><a href="http://jobs.personneltoday.com/careers/">Careers advice</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173450"><a href="https://recruiters.personneltoday.com">Post a job</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-173452"><a title="Opens in XpertHR" rel="sponsored" href="http://www.xperthr.co.uk/?cmpid=ILC|PROF|HRPIO-2014-PTOD_NAVBAR&#038;sfid=701w0000000uNMa">XpertHR</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173453"><a title="Opens in XpertHR" rel="sponsored" href="http://www.xperthr.co.uk/why-choose-xperthr/?cmpid=ILC|PROF|HRPIO-2014-PTOD_NAVBAR&#038;sfid=701w0000000uNMa">Learn more</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173454"><a title="Opens in XpertHR" rel="sponsored" href="http://www.xperthr.co.uk/products/?cmpid=ILC|PROF|HRPIO-2014-PTOD_NAVBAR&#038;sfid=701w0000000uNMa">Products</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173455"><a title="Opens in XpertHR" rel="sponsored" href="http://www.xperthr.co.uk/pricing/?cmpid=ILC|PROF|HRPIO-2014-PTOD_NAVBAR&#038;sfid=701w0000000uNMa">Pricing</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173456"><a title="Opens in XpertHR" rel="sponsored" href="https://www.xperthr.co.uk/freetrial/?cmpid=ILC|PROF|HRPIO-2014-PTOD_NAVBAR&#038;sfid=701w0000000uNMa">Free trial</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173457"><a title="Opens in XpertHR" rel="sponsored" href="http://www.xperthr.co.uk/subscribe-today/?cmpid=ILC|PROF|HRPIO-2014-PTOD_NAVBAR&#038;sfid=701w0000000uNMa">Subscribe</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173458"><a title="Opens in XpertHR" rel="sponsored" href="http://www.xperthr.com/?cmpid=ILC|USAG|HUGMN-2015-2002-PTOD_referral|top_nav_bar&#038;sfid=701w0000000wHx6">XpertHR USA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173451"><a href="https://www.personneltoday.com/webinars/">Webinars</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269988"><a title="Occupational Health &#038; Wellbeing Plus" href="https://www.personneltoday.com/ohw-plus-occupational-health-wellbeing/">OHW+</a></li>
</ul><div id="top-search" class="penci-top-search">
<a class="search-click"><i class="penci-faicon fa fa-search"></i></a>
<a class="btn--account" href="https://account.personneltoday.com/myaccount"><i class="fa fa-user"></i></a>
<div class="show-search">
<form role="search" method="get" class="pc-searchform" action="https://www.personneltoday.com/">
<div>
<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" />
</div>
</form> <a class="search-click close-search"><i class="penci-faicon fa fa-close"></i></a>
</div>
</div> <div class="main-nav-social">
<div class="inner-header-social">
<a href="https://www.facebook.com/personneltoday/" aria-label="Facebook" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook"></i></a>
<a href="https://twitter.com/personneltoday" aria-label="Twitter" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter"></i></a>
<a href="https://www.instagram.com/personneltoday/" aria-label="Instagram" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-instagram"></i></a>
<a href="https://www.linkedin.com/company/personnel-today/" aria-label="Linkedin" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-linkedin"></i></a>
</div> </div>
</div>
</nav>
<div style="text-align: center; margin-top: 1em;">
<aside id="black-studio-tinymce-4" class="widget widget_black_studio_tinymce"><div class="textwidget"><p></p>
<div class="adwrap_leader">
<div id="div-gpt-ad-1506356124713-0"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506356124713-0'); });
</script></div>
</div>
<div style="margin: 30px 0; padding: 10px 0; border-top: 1px solid #cecece;"></div>
</div></aside> </div>
</div>
</header>
</div>
<div class="penci-single-wrapper">
<div class="penci-single-block" ">
<div class="container container-single penci-single-style-8 penci-single-smore penci_sidebar right-sidebar penci-enable-lightbox">
<div id="main">
<div class="theiaStickySidebar">
<article id="post-294825" class="post type-post status-publish">
<div class="container-single penci-single-style-8  penci-header-text-white">
<div class="post-image  penci-move-title-above">
<div class="header-standard header-classic single-header">
<div class="penci-standard-cat penci-single-cat">
<span class="cat">
<a class="penci-cat-name" href="https://www.personneltoday.com/equality-diversity-inclusion-edi/gender/">Gender</a><a class="penci-cat-name" href="https://www.personneltoday.com/pay-benefits/benefits/childcare-vouchers/">Childcare</a><a class="penci-cat-name" href="https://www.personneltoday.com/employment-law/maternity-paternity/shared-parental-leave/">Shared parental leave</a><a class="penci-cat-name" href="https://www.personneltoday.com/ct/latest-news/">Latest News</a><a class="penci-cat-name" href="https://www.personneltoday.com/pay-benefits/benefits/">Benefits</a> </span>
</div>
<h1 class="post-title single-post-title entry-title">Inclusion blow as fewer employers publish parental benefits</h1>
<div class="penci-hide-tagupdated">
<span class="author-italic author vcard">by <a class="url fn n" href="https://www.personneltoday.com/hr/author/adammcculloch/">Adam McCulloch</a></span>
<time class="entry-date published" datetime="2022-09-16T16:29:46+01:00">16 Sep 2022</time> </div>
<div class="post-box-meta-single">
<span class="author-post byline"><span class="author vcard">by <a class="author-url url fn n" href="https://www.personneltoday.com/hr/author/adammcculloch/">Adam McCulloch</a></span></span>
<span><time class="entry-date published" datetime="2022-09-16T16:29:46+01:00">16 Sep 2022</time></span>
<span class="penci-featured-caption penci-fixed-caption penci-caption-relative">Photo: Shutterstock</span> </div>
</div>
</div><a href="https://www.personneltoday.com/wp-content/uploads/sites/8/2022/09/shutterstock_762865441.jpeg" data-rel="penci-gallery-bground-content"><span class="attachment-penci-full-thumb size-penci-full-thumb penci-single-featured-img wp-post-image penci-disable-lazy" style="background-image: url(https://www.personneltoday.com/wp-content/uploads/sites/8/2022/09/shutterstock_762865441-1170x658.jpeg);padding-top: 56.2393%;"></span><div class="attachment-caption">Photo: Shutterstock</div></a><div class="standard-post-special_wrapper"> </div>
</div>
<div class="post-entry blockquote-style-1">
<div class="inner-post-entry entry-content" id="penci-post-entry-inner">
<p><strong>Fewer employers are promoting support for working parents new research has found, revealing a trend that could be damaging for the career prospects of many women. </strong></p>
<p>Most companies, said the <a href="https://executive-coaching.co.uk/wp-content/uploads/2022/09/ECC-Parental-Fog-Index-Report-2022-.pdf">2022 Parental Fog Index</a>, are failing in a basic measure of inclusion by not being clear about family-friendly policies for would-be employees.</p><div class='ai-viewports ai-viewport-2 ai-viewport-3 ai-insert-2-77837182' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion='prepend' data-selector='.ai-insert-2-77837182' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTInIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8IS0tIC8xMzY0NDk0Ni9QVE9EX1NJREVCQVJfMiAtLT4KPGRpdiBpZD0nZGl2LWdwdC1hZC0xNjMwNTExMDY2NTgxLTAnPgogIDxzY3JpcHQ+CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE2MzA1MTEwNjY1ODEtMCcpOyB9KTsKICA8L3NjcmlwdD4KPC9kaXY+PC9kaXY+Cg==' data-block='2'></div>
<div class='ai-viewports ai-viewport-1 ai-insert-1-29305458' style='margin: 10px 0px 20px 30px; float: right;' data-insertion='prepend' data-selector='.ai-insert-1-29305458' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTEnIHN0eWxlPSdtYXJnaW46IDEwcHggMHB4IDIwcHggMzBweDsgZmxvYXQ6IHJpZ2h0Oyc+CjwhLS0gLzEzNjQ0OTQ2L1BUT0RfU0lERUJBUl8yIC0tPgo8ZGl2IGlkPSdkaXYtZ3B0LWFkLTE2MzA1MTEwNjY1ODEtMCc+CiAgPHNjcmlwdD4KICAgIGdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoJ2Rpdi1ncHQtYWQtMTYzMDUxMTA2NjU4MS0wJyk7IH0pOwogIDwvc2NyaXB0Pgo8L2Rpdj48L2Rpdj4K' data-block='1'></div>
<p>After three years of slow but steady growth, the research on the transparency of parental benefits, conducted by EEC for the Times Top 100 Graduate Employers, found that the number of companies actively marketing their family-friendly credentials has dropped this year has fallen by 19%. Two-thirds of employers are not publishing basic details of parental pay and leave.</p>
<p>The trend was presented by the researchers as particularly damaging in terms of inclusion with women far more affected than men. The pool of talented women in middle management positions shrunk during the pandemic as parents made difficult choices over homeschooling and childcare.</p>
<p>The cost of living crisis has also damaged inclusion because the lack of affordable childcare has led many women to conclude they are better off not working. As a result there is a smaller pool of women to draw from when promoting into senior managerial positions and on to boards.</p>
<div class="simplePullQuote right"><p>Early warning signs are emerging that suggest organisations risk replicating the motherhood penalty in new working arrangements unless they review these through the lens of working parents” – Geraldine Gallacher, CEO, ECC</p>
</div>
<p>Since the pandemic 13% of women in the 25-35 age bracket have left the workforce to care for their children, according to research published in the <a href="https://www.thetimes.co.uk/article/held-back-the-mothers-who-cant-afford-to-return-to-work-r5r3k9bxl">Times</a>. This equates to the biggest rise in 30 years. And women in work say they are planning to leave at a rate of 23% (women in the C-suite), 21% (upper management) and 64% (middle management), according to <a href="https://www2.deloitte.com/global/en/pages/about-deloitte/articles/women-at-work-global-outlook.html">Deloitte</a> this year.</p>
<p>Compared with last year, a fifth fewer (19%) employers include case studies and testimony from parents on their websites, and 12% fewer talk explicitly about their commitment to working parents. The researchers said this was a missed opportunity to competitively market their offer to prospective employees.</p>
<p>Although the overall number of companies publishing policy details, including pay and duration of parental leave, remains about the same as last year, there was a small (4%) increase in the number publishing details of shared parental leave.</p>
<p>Some 33% of organisations now publish details of shared parental leave, up from 29% last year. Despite a nationwide focus on flexible working there was a dip in the publication of details of flexible work policies, down 8% from last year. Two-thirds of companies reference parental policies in general terms but provide no clear details. This figure remains unchanged from last year (67%).</p>
<p>Overall the number of companies that improved their ranking dropped from a record 40% last year to 11% this year. Despite this, there was a 5% increase in the number of employers awarded top-ranking, &#8216;beacon&#8217; status. The study, which placed employers into five categories of visibility, rated 16% of employers in its top ‘beacon’ group up from 11% last year. A further 17% of businesses reached ‘fully visible’ status, a drop of 9% from last year. In addition to publishing full details of parental policies, these employers actively market their support to working parents as core to their employer brand.</p>
<div style="float: right; margin: 6px 0 6px 8px; width: 40%; padding: 10px; background-color: #eeeeee; max-width: 400px;">
<h2>Shared parental leave</h2>
<p><strong><a href="https://www.personneltoday.com/hr/equal-parental-leave/">Equal parental leave at Aviva</a></strong></p>
<p><strong><a href="https://www.personneltoday.com/hr/extend-paternity-leave-and-pay-cipd-report/">Half of employers support extending paternity leave and pay</a></strong></p>
<p><strong><a href="https://www.xperthr.co.uk/faq/which-employees-are-entitled-to-statutory-shared-parental-pay/153816/?cmpid=ILC|PROF|HRPIO-2013-110-XHR_free_content_links|ptod_article&amp;sfid=701w0000000uNMa" rel="sponsored">Which employees are entitled to statutory shared parental pay?</a></strong></p>
</div>
<p>For the 30% of businesses rated as “visible”, those which talk generally about parental support without providing details, the 20% rated foggy, that said they support working parents but don’t say how, and the 17% rated as invisible, where no evidence of support can be found, one simple change – the addition of parental policies including pay and duration of parental leave – would see them meet the threshold for parental transparency making them fully visible.</p>
<p>Geraldine Gallacher, CEO of ECC, said the results were disappointing from the point of view of trying to improve gender inclusion: “At a time when businesses are trying to accelerate gender equity I am concerned employers are making the job harder for themselves by not actively promoting their support for working parents. Women, specifically middle managers, the very cohort from which senior leaders and board members are promoted, were the largest group to exit the workforce during the pandemic.</p>
<p>“They left because it proved untenable to manage work with care responsibilities. It therefore makes sense for employers that want to regain those losses to boost not cut efforts to show they understand and can meet the needs of working parents. Listening to employers, I suspect the changes found in the research reflect a shift in priorities to promote new working arrangements for all staff.”</p><div class='code-block code-block-3' style='margin-bottom: 30px; text-align: center; display: block; clear: both;'>

<div id='div-gpt-ad-1630511001025-0' style='min-width: 300px; min-height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1630511001025-0'); });
  </script>
</div></div>
<p>Gallacher said she was concerned there was an underlying assumption that hybrid and flex-for-all would “automatically normalise flexible working practices and in doing so remove the long-standing penalty on mothers’ pay and careers”.</p>
<p>She added: “Early warning signs are emerging that suggest organisations risk replicating the motherhood penalty in new working arrangements unless they review these through the lens of working parents. Added to which, a toxic combination of rising living costs and an imploding childcare sector mean it is going to get harder for families to afford the childcare that enables both parents to work. In the current recruitment market, employers who competitively market their support to working parents will find it easier to attract and hold on to potential women leaders”.</p>
<h2>Latest HR job opportunities on Personnel Today</h2>
<p style="text-align: right;"><iframe id="mdgxWidgetiFrame" style="width: 100%; border: 0; padding: 16px; height: 330px; background: 0;" src="https://jobs.personneltoday.com/widget/bootstrap/job/#i=49" frameborder="0" data-mce-fragment="1"></iframe><br />
<a href="https://jobs.personneltoday.com/landingpage/1401583260/human-resources-jobs/"><strong>Browse more human resources jobs</strong></a></p>
<p>&nbsp;</p>

<div class="penci-single-link-pages">
</div>
</div>
</div>
<div class="post-author">
<div class="author-img">
<img src="https://www.personneltoday.com/wp-content/uploads/sites/8/2021/07/Pic-of-adam.jpeg" width="100" height="100" alt="Adam McCulloch" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /> </div>
<div class="author-content">
<h5><a href="https://www.personneltoday.com/hr/author/adammcculloch/" title="Author Adam McCulloch" rel="author">Adam McCulloch</a></h5>
<p>Adam McCulloch is a freelance writer and production editor who has worked in sectors including travel (The Guardian), aviation (Flight International), agriculture (Farmers' Weekly), music (Jazzwise), theatre (The Stage) and social work (Community Care). He also works for a national newspaper and is the author of <a href="https://kentwalksnearlondon.com/">KentWalksNearLondon</a></p>
</div>
</div>
<div class="post-pagination">
<div class="prev-post">
<a class="penci-post-nav-thumb" href="https://www.personneltoday.com/hr/business-travellers-mental-health-concerns/" style="background-image: url('https://www.personneltoday.com/wp-content/uploads/sites/8/2022/09/Business-travel-stress-scaled-e1663324368930-150x150.jpg');">
</a>
<div class="prev-post-inner">
<div class="prev-post-title">
<span>previous post</span>
</div>
<a href="https://www.personneltoday.com/hr/business-travellers-mental-health-concerns/">
<div class="pagi-text">
<h5 class="prev-title">Business travellers wrestling with stress, exhaustion and loneliness</h5>
</div>
</a>
</div>
</div>
<div class="next-post">
<a class="penci-post-nav-thumb nav-thumb-next" href="https://www.personneltoday.com/hr/harness-your-personality-type-and-save-the-office/" style="background-image: url('https://www.personneltoday.com/wp-content/uploads/sites/8/2022/09/shutterstock_654024043-150x150.jpeg');">
</a>
<div class="next-post-inner">
<div class="prev-post-title next-post-title">
<span>next post</span>
</div>
<a href="https://www.personneltoday.com/hr/harness-your-personality-type-and-save-the-office/">
<div class="pagi-text">
<h5 class="next-title">Harness your personality type and save the office!</h5>
</div>
</a>
</div>
</div>
</div>
<div class="post-comments no-comment-yet penci-comments-hide-0" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><span>Leave a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/hr/fewer-employers-publish-parental-leave/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.personneltoday.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Your Comment" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Name*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span class="comment-form-cookies-text" for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</span></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='294825' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8f878b1a93" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="209" /><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</div> 
<div class="post-related">
<div class="post-title-box"><h4 class="post-box-title">You may also like</h4></div>
<div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="true" data-speed="300" data-dots="true" data-nav="false">
<div class="item-related">
<a class="related-thumb penci-image-holder" style="background-image: url('https://www.personneltoday.com/wp-content/uploads/sites/8/2022/08/statutory-paternity-leave-shutterstock_1683786661-585x390.jpg');" href="https://www.personneltoday.com/hr/extend-paternity-leave-and-pay-cipd-report/" title="Half of employers support extending paternity leave and pay">
</a>
<h3><a href="https://www.personneltoday.com/hr/extend-paternity-leave-and-pay-cipd-report/">Half of employers support extending paternity leave and...</a></h3>
<span class="date"><time class="entry-date published" datetime="2022-08-31T14:22:15+01:00">31 Aug 2022</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder" style="background-image: url('https://www.personneltoday.com/wp-content/uploads/sites/8/2022/08/shutterstock_295744346-585x390.jpeg');" href="https://www.personneltoday.com/hr/sharp-rise-in-firms-offering-enhanced-parental-leave-packages/" title="Sharp rise in firms offering enhanced parental leave packages">
</a>
<h3><a href="https://www.personneltoday.com/hr/sharp-rise-in-firms-offering-enhanced-parental-leave-packages/">Sharp rise in firms offering enhanced parental leave...</a></h3>
<span class="date"><time class="entry-date published" datetime="2022-08-11T14:21:24+01:00">11 Aug 2022</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder" style="background-image: url('https://www.personneltoday.com/wp-content/uploads/sites/8/2022/08/shutterstock_1448394098-585x390.jpeg');" href="https://www.personneltoday.com/hr/supporting-workers-with-childcare-throughout-the-summer-holidays/" title="Supporting workers with childcare throughout the summer holidays">
</a>
<h3><a href="https://www.personneltoday.com/hr/supporting-workers-with-childcare-throughout-the-summer-holidays/">Supporting workers with childcare throughout the summer holidays</a></h3>
<span class="date"><time class="entry-date published" datetime="2022-08-09T11:45:46+01:00">9 Aug 2022</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder" style="background-image: url('https://www.personneltoday.com/wp-content/uploads/sites/8/2022/07/neonatal-leave-bill-shutterstock_1712546506-585x390.jpg');" href="https://www.personneltoday.com/hr/paid-neonatal-leave-bill-approved/" title="Paid neonatal leave bill receives government backing">
</a>
<h3><a href="https://www.personneltoday.com/hr/paid-neonatal-leave-bill-approved/">Paid neonatal leave bill receives government backing</a></h3>
<span class="date"><time class="entry-date published" datetime="2022-07-15T16:36:39+01:00">15 Jul 2022</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder" style="background-image: url('https://www.personneltoday.com/wp-content/uploads/sites/8/2022/06/equal-parental-leave-585x390.jpg');" href="https://www.personneltoday.com/hr/equal-parental-leave/" title="Equal parental leave at Aviva blooms">
</a>
<h3><a href="https://www.personneltoday.com/hr/equal-parental-leave/">Equal parental leave at Aviva blooms</a></h3>
<span class="date"><time class="entry-date published" datetime="2022-06-10T10:01:31+01:00">10 Jun 2022</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder" style="background-image: url('https://www.personneltoday.com/wp-content/uploads/sites/8/2022/02/shutterstock_1842708643-1-585x390.jpg');" href="https://www.personneltoday.com/hr/why-parental-leave-policies-should-be-used-to-attract-the-best-candidates/" title="Why parental leave policies should be used to attract the best candidates">
</a>
<h3><a href="https://www.personneltoday.com/hr/why-parental-leave-policies-should-be-used-to-attract-the-best-candidates/">Why parental leave policies should be used to...</a></h3>
<span class="date"><time class="entry-date published" datetime="2022-02-18T06:28:45+00:00">18 Feb 2022</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder" style="background-image: url('https://www.personneltoday.com/wp-content/uploads/sites/8/2021/12/grandparents-585x390.jpg');" href="https://www.personneltoday.com/hr/saga-launches-paid-leave-policy-for-grandparents/" title="Saga launches paid leave policy for grandparents">
</a>
<h3><a href="https://www.personneltoday.com/hr/saga-launches-paid-leave-policy-for-grandparents/">Saga launches paid leave policy for grandparents</a></h3>
<span class="date"><time class="entry-date published" datetime="2021-12-09T00:41:36+00:00">9 Dec 2021</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder" style="background-image: url('https://www.personneltoday.com/wp-content/uploads/sites/8/2021/11/family-1-585x390.jpg');" href="https://www.personneltoday.com/hr/six-in-10-would-change-jobs-for-better-parental-leave/" title="Six in 10 would change jobs for better parental leave">
</a>
<h3><a href="https://www.personneltoday.com/hr/six-in-10-would-change-jobs-for-better-parental-leave/">Six in 10 would change jobs for better...</a></h3>
<span class="date"><time class="entry-date published" datetime="2021-11-25T00:13:49+00:00">25 Nov 2021</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder" style="background-image: url('https://www.personneltoday.com/wp-content/uploads/sites/8/2021/11/shutterstock_1646469193-1-585x390.jpg');" href="https://www.personneltoday.com/hr/gender-pay-gap-focusing-on-fathers-can-reap-rewards/" title="Gender pay gap: Focusing on fathers can reap rewards">
</a>
<h3><a href="https://www.personneltoday.com/hr/gender-pay-gap-focusing-on-fathers-can-reap-rewards/">Gender pay gap: Focusing on fathers can reap...</a></h3>
<span class="date"><time class="entry-date published" datetime="2021-11-23T06:52:44+00:00">23 Nov 2021</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder" style="background-image: url('https://www.personneltoday.com/wp-content/uploads/sites/8/2021/11/Family-Friendly-Personnel-Today-Award-Winners-2021-low-res-021-2-585x390.jpg');" href="https://www.personneltoday.com/hr/personnel-today-awards-2021-shortlist-family-friendly-employer-of-the-year/" title="Personnel Today Awards 2021: Financial Services Compensation Scheme commended as Family-Friendly Employer of the Year">
</a>
<h3><a href="https://www.personneltoday.com/hr/personnel-today-awards-2021-shortlist-family-friendly-employer-of-the-year/">Personnel Today Awards 2021: Financial Services Compensation Scheme...</a></h3>
<span class="date"><time class="entry-date published" datetime="2021-11-16T00:01:18+00:00">16 Nov 2021</time></span>
</div>
</div></div>
</article> </div>
</div>
<div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-1 pcalign-center">
<div class="theiaStickySidebar">
<aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">
<div class="adwrap_mpu">
<div id='div-gpt-ad-1506356413321-0'><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506356413321-0'); });
</script></div></div></div></aside><aside id="black-studio-tinymce-20" class="widget widget_black_studio_tinymce"><div class="textwidget"><p></p>
<ul id="lightSlider">
<li><strong><a href="https://www.personneltoday.com/hr/an-essential-event-for-ld-professionals/">An essential event for L&D professionals</a></strong><a href="https://www.personneltoday.com/hr/an-essential-event-for-ld-professionals/"><img src="https://www.personneltoday.com/wp-content/uploads/sites/8/2022/09/Untitled-1.jpg" width="280" height="158" /></a><strong> <strong>PROMOTED | The UK’s most comprehensive learning event takes place on 11 and 12 October at the NEC, Birmingham. ..</strong><a href="https://www.personneltoday.com/hr/an-essential-event-for-ld-professionals/">Read more</a></strong></strong></li>
<li><strong><a href="https://www.personneltoday.com/hr/cornerstone-completes-acquisition-of-sumtotal/">Cornerstone completes acquisition of SumTotal</a></strong><a href="https://www.personneltoday.com/hr/cornerstone-completes-acquisition-of-sumtotal/"><img src="https://www.personneltoday.com/wp-content/uploads/sites/8/2022/08/himanshu.png" width="280" height="158" /></a><strong> <strong>PROMOTED | The combination will provide organisations with more power to build and strengthen their learning and talent management programme...</strong><a href="https://www.personneltoday.com/hr/cornerstone-completes-acquisition-of-sumtotal/">Read more</a></strong></strong></li>
<li><strong><a href="https://www.personneltoday.com/hr/world-menopause-day-webinar-peppy/">(webinar) World Menopause Day: Turning talk into action</a></strong><a href="https://www.personneltoday.com/hr/world-menopause-day-webinar-peppy/"><img src="https://www.personneltoday.com/wp-content/uploads/sites/8/2022/08/peppy-carousel.png" width="280" height="158" /></a><strong> <strong>WEBINAR | Employers are now well aware of the impact menopause symptoms have on their employees...</strong><a href="https://www.personneltoday.com/hr/world-menopause-day-webinar-peppy/">Click here to register</a></strong></strong></li>
<li><strong><a href="https://www.personneltoday.com/hr/6-reasons-why-work-based-learning-is-better-than-traditional-training/">6 reasons why work-based learning is better than traditional training</a></strong><a href="https://www.personneltoday.com/hr/6-reasons-why-work-based-learning-is-better-than-traditional-training/"><img src="https://www.personneltoday.com/wp-content/uploads/sites/8/2022/07/emergen.jpg" width="280" height="158" /></a><strong> PROMOTED | A recent Fortune/Deloitte survey found that 71% of CEOs are anticipating that this year’s biggest business disrupter...<strong><a href="https://www.personneltoday.com/hr/6-reasons-why-work-based-learning-is-better-than-traditional-training/">Read more</a></strong></strong></li>
</ul>
</div></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1630511066581-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1630511066581-0'); });
</script>
</div></div></aside><aside id="black-studio-tinymce-21" class="widget widget_black_studio_tinymce"><div class="textwidget"><p><img src="https://www.personneltoday.com/wp-content/uploads/sites/8/2021/07/logo.svg" alt="Personnel Today Jobs" /><br />
&nbsp;<br />
<iframe src="https://jobs.personneltoday.com/widget/bootstrap/job/#i=49" id="mdgxWidgetiFrame" style="width: 100%; border: 0; height: 700px; background: 0" frameBorder="0"></iframe></p>
</div></aside><aside id="job_search_widget-4" class="widget job_search_widget"><h3 class="widget-title penci-border-arrow"><span class="inner-arrow">Search Jobs</span></h3> <div id="parameters" class="panel-collapse collapse">
<ul class="list-group">
<li class="list-group-item">
<input type="text" class="select-selected" id="keywords" name="keywords" maxlength="64" placeholder="Keyword e.g. HR Manager">
</li>
</ul>
<button id="add_parameters" name="submit" class="btn btn-primary" type="submit">
Search
</button>
</div>
<script>
          document.getElementById('add_parameters').addEventListener('click', parammeterize);

          function parammeterize() {
              let url = 'https://jobs.personneltoday.com/searchjobs/';
              let params = {};
              document.querySelectorAll('#parameters input.select-selected').forEach((element) => {
                  if (element.value.length > 0)
                      params[element.id] = element.value;
              });
              let esc = encodeURIComponent;
              let query = Object.keys(params)
                  .map(k => esc(k) + '=' + esc(params[k]))
                  .join('&');
              url += '?' + query;
              window.location.href = url;
          }
      </script>
</aside><aside id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1630511001025-0' style='min-width: 300px; min-height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1630511001025-0'); });
</script>
</div></div></aside><aside id="wgs_widget-5" class="widget widget_wgs_widget"><div class="wgs_wrapper"><div class="gcse-searchbox-only" data-resultsUrl="https://www.personneltoday.com/search_gcse/"></div></div></aside> </div>
</div> </div>
</div>
</div>
<div class="clear-footer"></div>
<div id="widget-area">
<div class="container">
<div class="footer-widget-wrapper footer-widget-style-4">
<aside id="black-studio-tinymce-9" class="widget widget_black_studio_tinymce"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">PERSONNEL TODAY</span></h4><div class="textwidget"><p><a href="/about/">About us</a><br />
<a href="/contact-us/">Contact us</a><br />
<a href="https://www.personneltoday.com/all-hr-topics/">Browse all HR topics</a><br />
<a href="https://account.personneltoday.com/register?returl=https://www.personneltoday.com/&surveycode=86" target="_blank">Email newsletters</a><br />
<a href="/rss-feeds/">Content feeds</a><br />
<a href="/cookies/">Cookies policy</a><br />
<a href="/privacy/">Privacy policy</a><br />
<a href="https://dvvpolicy.com/terms">Terms and conditions</a></p>
</div></aside> </div>
<div class="footer-widget-wrapper footer-widget-style-4">
<aside id="black-studio-tinymce-10" class="widget widget_black_studio_tinymce"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">JOBS</span></h4><div class="textwidget"><p><a href="https://jobs.personneltoday.com/">Personnel Today Jobs</a><br />
<a href="https://recruiters.personneltoday.com/?intcmp=PTCOMMSITE-sidebar">Post a job</a><br />
<a href="https://recruiters.personneltoday.com/">Why advertise with us?</a></p>
</div></aside> </div>
<div class="footer-widget-wrapper footer-widget-style-4">
<aside id="black-studio-tinymce-11" class="widget widget_black_studio_tinymce"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">EVENTS &#038; PRODUCTS</span></h4><div class="textwidget"><p><a href="https://personneltodayawards.com/">The Personnel Today Awards</a><br />
<a href="https://radawards.com/">The RAD Awards</a><br />
<a href="https://www.employeebenefits.co.uk/">Employee Benefits</a><br />
<a href="https://www.forum-expat-management.com/">Forum for Expatriate Management</a><br />
<a href="https://www.personneltoday.com/ohw-plus-occupational-health-wellbeing/">OHW+</a><br />
<a href="https://www.whatmedia.co.uk/">Whatmedia</a></p>
</div></aside> </div>
<div class="footer-widget-wrapper footer-widget-style-4 last">
<aside id="black-studio-tinymce-12" class="widget widget_black_studio_tinymce"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ADVERTISING &#038; PR</span></h4><div class="textwidget"><p><a href="/media-centre/">Advertising opportunities</a><br />
<a href="/hr/features-list-submitting-content-to-personnel-today/">Features list 2022</a></p>
</div></aside> </div>
</div>
</div>
<footer id="footer-section" class="penci-footer-social-media penci-lazy" itemscope itemtype="https://schema.org/WPFooter">
<div class="container">
<div class="footer-socials-section">
<ul class="footer-socials">
<li><a href="https://www.facebook.com/personneltoday/" aria-label="Facebook" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook"></i><span>Facebook</span></a></li>
<li><a href="https://twitter.com/personneltoday" aria-label="Twitter" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter"></i><span>Twitter</span></a></li>
<li><a href="https://www.instagram.com/personneltoday/" aria-label="Instagram" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-instagram"></i><span>Instagram</span></a></li>
<li><a href="https://www.linkedin.com/company/personnel-today/" aria-label="Linkedin" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-linkedin"></i><span>Linkedin</span></a></li>
</ul>
</div>
<div class="footer-logo-copyright footer-not-logo footer-not-gotop">
<div id="footer-copyright">
<p><a href="https://www.dvvmedia.com/"><img class="alignnone size-full wp-image-17365" src="https://www.personneltoday.com/wp-content/uploads/sites/8/2017/10/dvv_footer_logo.png" alt="" width="230" height="109" /></a><br>
<p style="color: #fff;">© 2011 - 2022 DVV Media International Ltd</p>
</p>
</div>
</div>
<div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up"></i></div>
</div>
</footer>
</div>
<a id="close-sidebar-nav" class="header-3"><i class="penci-faicon fa fa-close"></i></a>
<nav id="sidebar-nav" class="header-3" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<div id="sidebar-nav-logo">
<a href="https://www.personneltoday.com/"><img class="penci-lazy" src="https://www.personneltoday.com/wp-content/themes/soledad/images/penci-holder.png" data-src="http://personneltoday.theme1.boudig.uk/wp-content/uploads/sites/8/2019/04/personneltoday2.png" alt="Personnel Today" /></a>
</div>
<div class="header-social sidebar-nav-social">
<div class="inner-header-social">
<a href="https://www.facebook.com/personneltoday/" aria-label="Facebook" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook"></i></a>
<a href="https://twitter.com/personneltoday" aria-label="Twitter" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter"></i></a>
<a href="https://www.instagram.com/personneltoday/" aria-label="Instagram" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-instagram"></i></a>
<a href="https://www.linkedin.com/company/personnel-today/" aria-label="Linkedin" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-linkedin"></i></a>
</div> </div>
<ul id="menu-primary-navigation-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16955"><a href="/">Home</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108383"><a href="/all-pt-content/">All PT content</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173461"><a href="/media-centre/">Advertise</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218052"><a href="https://account.personneltoday.com/register?returl=https://www.personneltoday.com/&#038;surveycode=86">Email sign-up</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16956"><a href="/all-hr-topics/">Topics</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-277410"><a href="/topics/hr-practice/">HR Practice</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108411"><a href="https://www.personneltoday.com/topics/employee-relations/">Employee relations</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108463"><a href="https://www.personneltoday.com/topics/equality-diversity/">Equality, diversity and inclusion</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108464"><a href="https://www.personneltoday.com/topics/learning-training/">Learning &#038; training</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108467"><a href="https://www.personneltoday.com/topics/pay-benefits/">Pay &#038; benefits</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108473"><a href="https://www.personneltoday.com/topics/wellbeing/">Wellbeing</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108472"><a href="https://www.personneltoday.com/topics/recruitment-retention/">Recruitment &#038; retention</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108480"><a href="https://www.personneltoday.com/topics/hr-strategy/">HR strategy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108479"><a href="https://www.personneltoday.com/topics/technology/">HR Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108649"><a href="https://www.personneltoday.com/the-hr-profession/">The HR profession</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16979"><a href="https://www.personneltoday.com/global-hr/">Global</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120796"><a href="https://www.personneltoday.com/all-hr-topics/">All HR topics</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17267"><a href="https://www.personneltoday.com/topics/employment-law/">Legal</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290756"><a href="https://www.personneltoday.com/employment-law/case-law/">Case law</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290757"><a href="https://www.personneltoday.com/employment-law/legal-opinion/">Commentary</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121079"><a href="https://www.personneltoday.com/employment-law/flexible-working/">Flexible working</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164898"><a title="Opens in XpertHR" rel="sponsored" href="http://www.xperthr.co.uk/legal-timetable/pending/?cmpid=ILC|PROF|HRPIO-2014-PTOD_NAVBAR&#038;sfid=701w0000000uNMa">Legal timetable</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-290755"><a href="https://www.personneltoday.com/employment-law/maternity-paternity/">Maternity &#038; paternity</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-278882"><a href="https://www.personneltoday.com/employment-law/maternity-paternity/shared-parental-leave/">Shared parental leave</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290754"><a href="https://www.personneltoday.com/employment-law/redundancy/">Redundancy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290753"><a href="https://www.personneltoday.com/employment-law/tupe/">TUPE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17022"><a href="https://www.personneltoday.com/employment-law/discipline-and-grievances/">Disciplinary and grievances</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17204"><a href="https://www.personneltoday.com/topics/employment-law/employers-guides/">Employer’s guides</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-211476"><a href="https://personneltodayawards.com/">AWARDS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268537"><a href="https://personneltodayawards.com/">Personnel Today Awards</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268538"><a href="https://radawards.com/">The RAD Awards</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16958"><a href="http://jobs.personneltoday.com">Jobs</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108650"><a href="http://jobs.personneltoday.com/jobs/">Find a job</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108651"><a href="http://jobs.personneltoday.com/newalert/">Jobs by email</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173449"><a href="http://jobs.personneltoday.com/careers/">Careers advice</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173450"><a href="https://recruiters.personneltoday.com">Post a job</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-173452"><a title="Opens in XpertHR" rel="sponsored" href="http://www.xperthr.co.uk/?cmpid=ILC|PROF|HRPIO-2014-PTOD_NAVBAR&#038;sfid=701w0000000uNMa">XpertHR</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173453"><a title="Opens in XpertHR" rel="sponsored" href="http://www.xperthr.co.uk/why-choose-xperthr/?cmpid=ILC|PROF|HRPIO-2014-PTOD_NAVBAR&#038;sfid=701w0000000uNMa">Learn more</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173454"><a title="Opens in XpertHR" rel="sponsored" href="http://www.xperthr.co.uk/products/?cmpid=ILC|PROF|HRPIO-2014-PTOD_NAVBAR&#038;sfid=701w0000000uNMa">Products</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173455"><a title="Opens in XpertHR" rel="sponsored" href="http://www.xperthr.co.uk/pricing/?cmpid=ILC|PROF|HRPIO-2014-PTOD_NAVBAR&#038;sfid=701w0000000uNMa">Pricing</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173456"><a title="Opens in XpertHR" rel="sponsored" href="https://www.xperthr.co.uk/freetrial/?cmpid=ILC|PROF|HRPIO-2014-PTOD_NAVBAR&#038;sfid=701w0000000uNMa">Free trial</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173457"><a title="Opens in XpertHR" rel="sponsored" href="http://www.xperthr.co.uk/subscribe-today/?cmpid=ILC|PROF|HRPIO-2014-PTOD_NAVBAR&#038;sfid=701w0000000uNMa">Subscribe</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173458"><a title="Opens in XpertHR" rel="sponsored" href="http://www.xperthr.com/?cmpid=ILC|USAG|HUGMN-2015-2002-PTOD_referral|top_nav_bar&#038;sfid=701w0000000wHx6">XpertHR USA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173451"><a href="https://www.personneltoday.com/webinars/">Webinars</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269988"><a title="Occupational Health &#038; Wellbeing Plus" href="https://www.personneltoday.com/ohw-plus-occupational-health-wellbeing/">OHW+</a></li>
</ul> </nav>
<div class='ai-viewports ai-viewport-1 ai-insert-7-65251515' style='position: fixed; z-index: 1 !important; top: 150px; left: 0px;' data-insertion='prepend' data-selector='.ai-insert-7-65251515' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTcgYWktY2VudGVyLWggYWktY2VudGVyLXYnIHN0eWxlPSdwb3NpdGlvbjogZml4ZWQ7IHotaW5kZXg6IDEgIWltcG9ydGFudDsgdG9wOiAxNTBweDsgbGVmdDogMHB4Oyc+CjwhLS0gLzEzNjQ0OTQ2L1BUT0RfV0FMTFBBUEVSIC0tPgo8ZGl2IGlkPSdkaXYtZ3B0LWFkLTE2MzAwNTY4NjI1MjMtMCc+CjxzY3JpcHQ+Cmdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoJ2Rpdi1ncHQtYWQtMTYzMDA1Njg2MjUyMy0wJyk7IH0pOwo8L3NjcmlwdD4KPC9kaXY+PC9kaXY+Cg==' data-block='7'></div>
<div class='code-block code-block-8 ai-center-h ai-close' style='position: fixed; z-index: 9999; bottom: 1px; text-align: center; left: 40%; transform: translate(-50%);'>
<div class="ai-attributes" style="position: relative;">
<span class='ai-close-button ai-close-unprocessed'></span>
</div>

<div id='div-gpt-ad-1657193177401-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1657193177401-0'); });
</script>
</div></div>
<link rel='stylesheet' id='ptod-lightslider-css-cdn-css' href='https://cdnjs.cloudflare.com/ajax/libs/lightslider/1.1.6/css/lightslider.min.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='ptod-lightslider-custom-css-css' href='https://www.personneltoday.com/wp-content/plugins/ptod-lightslider/css/lightslider-custom.css?ver=6.0' type='text/css' media='all' />
<script type='text/javascript' id='google_cse_v2-js-extra'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"013795609511284616227:r4cgpjyylcg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1' id='google_cse_v2-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/core.min.js?ver=1.11.4-wp' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/widget.min.js?ver=1.11.4-wp' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/mouse.min.js?ver=1.11.4-wp' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/resizable.min.js?ver=1.11.4-wp' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/draggable.min.js?ver=1.11.4-wp' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/button.min.js?ver=1.11.4-wp' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/position.min.js?ver=1.11.4-wp' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/dialog.min.js?ver=1.11.4-wp' id='jquery-ui-dialog-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/mu-plugins/ptod-abacus-intergration/assets/vendor/js.cookie.min.js?ver=6.0' id='js-cookie-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/mu-plugins/ptod-abacus-intergration/assets/js/scripts.js?ver=6.0' id='ptod_abacus_intergration-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/penci-review/js/jquery.easypiechart.min.js?ver=1.0' id='jquery-penci-piechart-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/penci-review/js/review.js?ver=1.0' id='jquery-penci-review-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/themes/soledad/js/libs-script.min.js?ver=7.9.3' id='penci-libs-js-js'></script>
<script type='text/javascript' id='main-scripts-js-extra'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/www.personneltoday.com\/wp-admin\/admin-ajax.php","nonce":"de86e919ea","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/themes/soledad/js/main.js?ver=7.9.3' id='main-scripts-js'></script>
<script type='text/javascript' id='penci_ajax_like_post-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/www.personneltoday.com\/wp-admin\/admin-ajax.php","nonce":"de86e919ea","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/themes/soledad/js/post-like.js?ver=7.9.3' id='penci_ajax_like_post-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-includes/js/comment-reply.min.js?ver=6.0' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/penci-recipe/js/jquery.rateyo.min.js?ver=3.1' id='jquery-recipe-rateyo-js'></script>
<script type='text/javascript' id='penci_rateyo-js-extra'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"https:\/\/www.personneltoday.com\/wp-admin\/admin-ajax.php","nonce":"de86e919ea"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/penci-recipe/js/rating_recipe.js?ver=3.1' id='penci_rateyo-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/penci-portfolio/js/penci-portfolio.js?ver=1.0' id='penci_portfolio_extra-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/lightslider/1.1.6/js/lightslider.min.js?ver=6.0' id='ptod-lightslider-js-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/ptod-lightslider/js/light-slider.js?ver=6.0' id='ptod-lightslider-load-js-js'></script>
<script type="text/javascript">!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this); !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script>
<script>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</script>
<script>(function(){var js = "window['__CF$cv$params']={r:'74bb01c97c4181d0',m:'Jkb.nduaYMZ0eFsdu9NCrMoQ8PO4BfLaE3wQsRBpMqY-1663346040-0-Aaxiont76ZpxjU0vwGV03GtTuBuR66xTYJZxZuIct3/t/uv3EjGAgTKv4kLzZlzpEu+FuKzCLZBR3sHP+RqlbX0cEydgK/DBZaVf2dMZLTFK5h25euKaChxB92X+onqxTsjYvFUe1LYn9A9aRlG8WbOvRdW+gcYV0cgBZ+YxiZgF',s:[0xba985f79e8,0x32df5bb474],u:'/cdn-cgi/challenge-platform/h/b'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/b/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"74bb01c97c4181d0","token":"d9b2294fe81f48e79361fed8e3b78995","version":"2022.8.1","si":100}' crossorigin="anonymous"></script>
</body>
</html>