<!DOCTYPE html>
<html lang="en-GB">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="msvalidate.01" content="AFF87FEF7BE8CBCBC01500784DE9B399" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="shortcut icon" href="https://www.personneltoday.com/wp-content/uploads/sites/8//2021/06/Asset-1.png" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.personneltoday.com/wp-content/uploads/sites/8//2021/06/Asset-1.png">
<link rel="alternate" type="application/rss+xml" title="Personnel Today RSS Feed" href="https://www.personneltoday.com/feed/" />
<link rel="alternate" type="application/atom+xml" title="Personnel Today Atom Feed" href="https://www.personneltoday.com/feed/atom/" />
<link rel="pingback" href="https://www.personneltoday.com/xmlrpc.php" />
<!--[if lt IE 9]>
    <script src="https://www.personneltoday.com/wp-content/themes/soledad/js/html5.js"></script>
    <![endif]-->
<link rel='preconnect' href='https://fonts.googleapis.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='preload' as='image' href='https://personneltoday-pseudo.boudig.uk/wp-content/uploads/sites/8//2021/01/site-logo.png' type='image/png'>
<link rel='preload' as='font' href='https://www.personneltoday.com/wp-content/themes/soledad/fonts/fontawesome-webfont.woff2?v=4.7.0' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://www.personneltoday.com/wp-content/themes/soledad/fonts/weathericons.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://www.personneltoday.com/wp-content/plugins/penci-recipe/fonts/ficon.woff2' type='font/woff2' crossorigin='anonymous' />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>MoD sexual misconduct strategy revealed</title>
<meta name="description" content="The MoD sexual misconduct strategy has ben published, setting out a zero-tolerance approach to &#039;unacceptable&#039; behaviours in the armed forces." />
<link rel="canonical" href="https://www.personneltoday.com/hr/mod-sexual-misconduct-strategy/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="MoD reveals zero-tolerance approach to sexual misconduct" />
<meta property="og:description" content="The MoD sexual misconduct strategy has ben published, setting out a zero-tolerance approach to &#039;unacceptable&#039; behaviours in the armed forces." />
<meta property="og:url" content="https://www.personneltoday.com/hr/mod-sexual-misconduct-strategy/" />
<meta property="og:site_name" content="Personnel Today" />
<meta property="article:publisher" content="https://www.facebook.com/personneltoday/" />
<meta property="article:published_time" content="2022-07-20T07:51:22+00:00" />
<meta property="article:modified_time" content="2022-07-20T11:25:11+00:00" />
<meta property="og:image" content="https://www.personneltoday.com/wp-content/uploads/sites/8/2022/07/ministry-of-defence-behaviour-policies-shutterstock_1078944818.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Ashleigh Webber" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Ashleigh Webber" />
<meta name="twitter:label2" content="Estimated reading time" />
<meta name="twitter:data2" content="3 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Personnel Today &raquo; Feed" href="https://www.personneltoday.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Personnel Today &raquo; Comments Feed" href="https://www.personneltoday.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Personnel Today &raquo; MoD reveals zero-tolerance approach to sexual misconduct Comments Feed" href="https://www.personneltoday.com/hr/mod-sexual-misconduct-strategy/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.personneltoday.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gsc_style-css' href='https://www.personneltoday.com/wp-content/plugins/google-custom-search/css/smoothness/jquery-ui.theme.min.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='gsc_style_search_bar-css' href="https://www.google.com/cse/style/look/minimalist.css?ver=6.0" type='text/css' media='all' />
<link rel='stylesheet' id='gsc_style_search_bar_more-css' href='https://www.personneltoday.com/wp-content/plugins/google-custom-search/css/gsc.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.personneltoday.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='dashicons-css' href='https://www.personneltoday.com/wp-includes/css/dashicons.min.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css' href='https://www.personneltoday.com/wp-content/plugins/menu-image/includes/css/menu-image.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='penci-oswald-css' href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;display=swap&#038;ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci-soledad-parent-style-css' href='https://www.personneltoday.com/wp-content/themes/soledad/style.css?ver=6.0' type='text/css' media='all' />
<link rel="preload" as="style" onload="this.rel='stylesheet'" id="penci-fonts-css" href="//fonts.googleapis.com/css?family=PT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COxygen%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap&#038;ver=1.0" type="text/css" media="all">
<noscript><link id="penci-fonts-css" rel="stylesheet" href="//fonts.googleapis.com/css?family=PT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COxygen%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap&#038;ver=1.0"></noscript>
<link rel='stylesheet' id='penci-main-style-css' href='https://www.personneltoday.com/wp-content/themes/soledad/main.css?ver=7.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesomeold-css' href='https://www.personneltoday.com/wp-content/themes/soledad/css/font-awesome.4.7.0.swap.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-iweather-css' href='https://www.personneltoday.com/wp-content/themes/soledad/css/weather-icon.swap.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css' href='https://www.personneltoday.com/wp-content/themes/soledad-child/style.css?ver=7.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='penci-recipe-css-css' href='https://www.personneltoday.com/wp-content/plugins/penci-recipe/css/recipe.css?ver=3.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery/jquery-1.12.4-wp.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate/jquery-migrate-1.4.1-wp.js?ver=1.4.1-wp' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/google-custom-search/js/gsc.js?ver=6.0' id='gsc_dialog-js'></script>
<script type='text/javascript' src="https://www.google.com/jsapi?ver=6.0" id='gsc_jsapi-js'></script>
<link rel="https://api.w.org/" href="https://www.personneltoday.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.personneltoday.com/wp-json/wp/v2/posts/292740" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.personneltoday.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.personneltoday.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0" />
<link rel='shortlink' href='https://www.personneltoday.com/?p=292740' />
<link rel="alternate" type="application/json+oembed" href="https://www.personneltoday.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.personneltoday.com%2Fhr%2Fmod-sexual-misconduct-strategy%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.personneltoday.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.personneltoday.com%2Fhr%2Fmod-sexual-misconduct-strategy%2F&#038;format=xml" />
<style type="text/css">
																											</style>
<link type="text/css" rel="stylesheet" href="https://www.personneltoday.com/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
<script>var portfolioDataJs = portfolioDataJs || [];</script><style id="penci-custom-style" type="text/css">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</style><script>
var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/personneltoday-pseudo.boudig.uk\/wp-content\/uploads\/sites\/8\/\/2021\/01\/site-logo.png"
    },
    "url": "https:\/\/www.personneltoday.com\/",
    "name": "Personnel Today",
    "description": "Find HR news &amp; your next human resources job on Personnel Today"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Personnel Today",
    "alternateName": "Find HR news &amp; your next human resources job on Personnel Today",
    "url": "https:\/\/www.personneltoday.com\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "MoD reveals zero-tolerance approach to sexual misconduct",
    "description": "The Ministry of Defence has published two more policies and a new strategy to help it stamp out sexual misconduct.",
    "datePublished": "2022-07-20",
    "datemodified": "2022-07-20",
    "mainEntityOfPage": "https:\/\/www.personneltoday.com\/hr\/mod-sexual-misconduct-strategy\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.personneltoday.com\/wp-content\/uploads\/sites\/8\/2022\/07\/ministry-of-defence-behaviour-policies-shutterstock_1078944818.jpg",
        "width": 1200,
        "height": 675
    },
    "publisher": {
        "@type": "Organization",
        "name": "Personnel Today",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/personneltoday-pseudo.boudig.uk\/wp-content\/uploads\/sites\/8\/\/2021\/01\/site-logo.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-AshleighWebber",
        "name": "Ashleigh Webber"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.personneltoday.com",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.personneltoday.com\/sectors\/",
                "name": "Sectors"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/www.personneltoday.com\/sectors\/public-sector\/",
                "name": "Public sector"
            }
        },
        {
            "@type": "ListItem",
            "position": 4,
            "item": {
                "@id": "https:\/\/www.personneltoday.com\/sectors\/public-sector\/military\/",
                "name": "Military"
            }
        },
        {
            "@type": "ListItem",
            "position": 5,
            "item": {
                "@id": "https:\/\/www.personneltoday.com\/hr\/mod-sexual-misconduct-strategy\/",
                "name": "MoD reveals zero-tolerance approach to sexual misconduct"
            }
        }
    ]
}</script><style type="text/css" id="custom_css"></style> <style type="text/css">
				.penci-recipe-tagged .prt-icon span, .penci-recipe-action-buttons .penci-recipe-button:hover{ background-color:#ff9900; }																																																																																															</style>
<link rel="icon" href="https://www.personneltoday.com/wp-content/uploads/sites/8//2021/06/Asset-1.png" sizes="32x32" />
<link rel="icon" href="https://www.personneltoday.com/wp-content/uploads/sites/8//2021/06/Asset-1.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.personneltoday.com/wp-content/uploads/sites/8//2021/06/Asset-1.png" />
<meta name="msapplication-TileImage" content="https://www.personneltoday.com/wp-content/uploads/sites/8//2021/06/Asset-1.png" />
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
.ai-close-button {position: absolute; top: -8px; right: -8px; width: 24px; height: 24px; background: url(https://www.personneltoday.com/wp-content/plugins/ad-inserter-pro/css/images/close-button.png) no-repeat center center; cursor: pointer; z-index: 9; display: none;}
.ai-close-show {display: block;}
.ai-close-left {right: unset; left: -10px;}
.ai-close-bottom {top: unset; bottom: -11px;}
.ai-close-none {visibility: hidden;}
.ai-close-fit {width: fit-content; width: -moz-fit-content;}
</style>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script src="//biddr.brealtime.com/67939761-1684.js" type="text/javascript"></script>
<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
<script>
        googletag.cmd.push(function () {
            var leaderboard_mapping = googletag.sizeMapping().addSize([970, 1], [[728, 90], [970, 250], [970, 90]]).addSize([750, 1], [[728, 90]]).addSize([0, 0], [[320, 50], [320, 100]]).build();

            mappingOOP = googletag.sizeMapping().addSize([900, 0], [1, 1]).addSize([0, 0], []).build();

            googletag.defineSlot('/13644946/PTOD_SIDEBAR_1', [[300, 250], [300, 600]], 'div-gpt-ad-1506356413321-0').addService(googletag.pubads());
            googletag.defineSlot('/13644946/PTOD_SIDEBAR_2', [300, 250], 'div-gpt-ad-1630511066581-0').addService(googletag.pubads());
            googletag.defineSlot('/13644946/PTOD_SIDEBAR_3', [300, 250], 'div-gpt-ad-1630511001025-0').addService(googletag.pubads());
            googletag.defineSlot('/13644946/PTOD_LEADERBOARD', [[320, 50], [320, 100], [728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1506356124713-0').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
            googletag.defineSlot('/13644946/PTOD_Sidebar4', [[300, 250], [640, 480]], 'div-gpt-ad-1629110299716-0').addService(googletag.pubads());
            googletag.defineOutOfPageSlot('/13644946/PTOD_WALLPAPER', 'div-gpt-ad-1630056862523-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
			googletag.defineSlot('/13644946/PTOD_ADHESION', [[728, 90], [320, 100], [970, 90]], 'div-gpt-ad-1657193177401-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();

            googletag.pubads().collapseEmptyDivs();

          

            googletag.pubads().setTargeting('articleid', '292740');
            googletag.pubads().setTargeting('url', '/hr/mod-sexual-misconduct-strategy/');

            googletag.pubads().setTargeting('category', ['Sexual harassment','Military','Workplace culture','Latest News','Public sector','Discipline and grievances','Bullying and harassment']);
            googletag.pubads().setTargeting('categoryid', ['1984','6653','6670','271','61','189','716']);
            googletag.pubads().setTargeting('categoryslug', ['sexual-harassment','military','workplace-culture','latest-news','public-sector','discipline-and-grievances','bullying-harassment']);
            googletag.pubads().setTargeting('categoryurl', ['/equality-diversity-inclusion-edi/bullying-harassment/sexual-harassment/','/sectors/public-sector/military/','/hr-strategy/workplace-culture/','/ct/latest-news/','/sectors/public-sector/','/employment-law/discipline-and-grievances/','/equality-diversity-inclusion-edi/bullying-harassment/']);

            googletag.pubads().setTargeting('is_employmentlaw', '');

            googletag.pubads().setTargeting('primary-channel', '');


            // Any bespoke keys added using acf

                      googletag.enableServices();
        });
    </script>


<script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-WVKFJ82');
    </script>

<meta name="google-site-verification" content="IrShmpQJdrtOST2icUOD1TFd9qbYW02h0f9ae_EMCOI" />
 
</head>
<body class="post-template-default single single-post postid-292740 single-format-standard soledad-ver-7-9-3 penci-body-single-style-8 penci-show-pthumb elementor-default elementor-kit-270597">
<a id="close-sidebar-nav" class="header-3"><i class="penci-faicon fa fa-close"></i></a>
<nav id="sidebar-nav" class="header-3" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<div id="sidebar-nav-logo">
<a href="https://www.personneltoday.com/"><img class="penci-lazy" src="https://www.personneltoday.com/wp-content/themes/soledad/images/penci-holder.png" data-src="http://personneltoday.theme1.boudig.uk/wp-content/uploads/sites/8/2019/04/personneltoday2.png" alt="Personnel Today" /></a>
</div>
<div class="header-social sidebar-nav-social">
<div class="inner-header-social">
<a href="https://www.facebook.com/personneltoday/" aria-label="Facebook" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook"></i></a>
<a href="https://twitter.com/personneltoday" aria-label="Twitter" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter"></i></a>
<a href="https://www.instagram.com/personneltoday/" aria-label="Instagram" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-instagram"></i></a>
<a href="https://www.linkedin.com/company/personnel-today/" aria-label="Linkedin" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-linkedin"></i></a>
</div> </div>
<ul id="menu-primary-navigation" class="menu"><li id="menu-item-16955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16955"><a href="/">Home</a>
<ul class="sub-menu">
<li id="menu-item-108383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108383"><a href="/all-pt-content/">All PT content</a></li>
<li id="menu-item-173461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173461"><a href="/media-centre/">Advertise</a></li>
</ul>
</li>
<li id="menu-item-218052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218052"><a href="https://account.personneltoday.com/register?returl=https://www.personneltoday.com/&#038;surveycode=86">Email sign-up</a></li>
<li id="menu-item-16956" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16956"><a href="/all-hr-topics/">Topics</a>
<ul class="sub-menu">
<li id="menu-item-277410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-277410"><a href="/topics/hr-practice/">HR Practice</a></li>
<li id="menu-item-108411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108411"><a href="https://www.personneltoday.com/topics/employee-relations/">Employee relations</a></li>
<li id="menu-item-108463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108463"><a href="https://www.personneltoday.com/topics/equality-diversity/">Equality, diversity and inclusion</a></li>
<li id="menu-item-108464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108464"><a href="https://www.personneltoday.com/topics/learning-training/">Learning &#038; training</a></li>
<li id="menu-item-108467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108467"><a href="https://www.personneltoday.com/topics/pay-benefits/">Pay &#038; benefits</a></li>
<li id="menu-item-108473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108473"><a href="https://www.personneltoday.com/topics/wellbeing/">Wellbeing</a></li>
<li id="menu-item-108472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108472"><a href="https://www.personneltoday.com/topics/recruitment-retention/">Recruitment &#038; retention</a></li>
<li id="menu-item-108480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108480"><a href="https://www.personneltoday.com/topics/hr-strategy/">HR strategy</a></li>
<li id="menu-item-108479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108479"><a href="https://www.personneltoday.com/topics/technology/">HR Tech</a></li>
<li id="menu-item-108649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108649"><a href="https://www.personneltoday.com/the-hr-profession/">The HR profession</a></li>
<li id="menu-item-16979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16979"><a href="https://www.personneltoday.com/global-hr/">Global</a></li>
<li id="menu-item-120796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120796"><a href="https://www.personneltoday.com/all-hr-topics/">All HR topics</a></li>
</ul>
</li>
<li id="menu-item-17267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17267"><a href="https://www.personneltoday.com/topics/employment-law/">Legal</a>
<ul class="sub-menu">
<li id="menu-item-290756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290756"><a href="https://www.personneltoday.com/employment-law/case-law/">Case law</a></li>
<li id="menu-item-290757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290757"><a href="https://www.personneltoday.com/employment-law/legal-opinion/">Commentary</a></li>
<li id="menu-item-121079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121079"><a href="https://www.personneltoday.com/employment-law/flexible-working/">Flexible working</a></li>
<li id="menu-item-164898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164898"><a title="Opens in XpertHR" rel="sponsored" href="http://www.xperthr.co.uk/legal-timetable/pending/?cmpid=ILC|PROF|HRPIO-2014-PTOD_NAVBAR&#038;sfid=701w0000000uNMa">Legal timetable</a></li>
<li id="menu-item-290755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290755"><a href="https://www.personneltoday.com/employment-law/maternity-paternity/">Maternity &#038; paternity</a></li>
<li id="menu-item-278882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278882"><a href="https://www.personneltoday.com/employment-law/maternity-paternity/shared-parental-leave/">Shared parental leave</a></li>
<li id="menu-item-290754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290754"><a href="https://www.personneltoday.com/employment-law/redundancy/">Redundancy</a></li>
<li id="menu-item-290753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290753"><a href="https://www.personneltoday.com/employment-law/tupe/">TUPE</a></li>
<li id="menu-item-17022" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17022"><a href="https://www.personneltoday.com/employment-law/discipline-and-grievances/">Disciplinary and grievances</a></li>
<li id="menu-item-17204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17204"><a href="https://www.personneltoday.com/topics/employment-law/employers-guides/">Employer’s guides</a></li>
</ul>
</li>
<li id="menu-item-211476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-211476"><a href="https://personneltodayawards.com/">AWARDS</a>
<ul class="sub-menu">
<li id="menu-item-268537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268537"><a href="https://personneltodayawards.com/">Personnel Today Awards</a></li>
<li id="menu-item-268538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268538"><a href="https://radawards.com/">The RAD Awards</a></li>
</ul>
</li>
<li id="menu-item-16958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16958"><a href="http://jobs.personneltoday.com">Jobs</a>
<ul class="sub-menu">
<li id="menu-item-108650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108650"><a href="http://jobs.personneltoday.com/jobs/">Find a job</a></li>
<li id="menu-item-108651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108651"><a href="http://jobs.personneltoday.com/newalert/">Jobs by email</a></li>
<li id="menu-item-173449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173449"><a href="http://jobs.personneltoday.com/careers/">Careers advice</a></li>
<li id="menu-item-173450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173450"><a href="https://recruiters.personneltoday.com">Post a job</a></li>
</ul>
</li>
<li id="menu-item-173452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-173452"><a title="Opens in XpertHR" rel="sponsored" href="http://www.xperthr.co.uk/?cmpid=ILC|PROF|HRPIO-2014-PTOD_NAVBAR&#038;sfid=701w0000000uNMa">XpertHR</a>
<ul class="sub-menu">
<li id="menu-item-173453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173453"><a title="Opens in XpertHR" rel="sponsored" href="http://www.xperthr.co.uk/why-choose-xperthr/?cmpid=ILC|PROF|HRPIO-2014-PTOD_NAVBAR&#038;sfid=701w0000000uNMa">Learn more</a></li>
<li id="menu-item-173454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173454"><a title="Opens in XpertHR" rel="sponsored" href="http://www.xperthr.co.uk/products/?cmpid=ILC|PROF|HRPIO-2014-PTOD_NAVBAR&#038;sfid=701w0000000uNMa">Products</a></li>
<li id="menu-item-173455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173455"><a title="Opens in XpertHR" rel="sponsored" href="http://www.xperthr.co.uk/pricing/?cmpid=ILC|PROF|HRPIO-2014-PTOD_NAVBAR&#038;sfid=701w0000000uNMa">Pricing</a></li>
<li id="menu-item-173456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173456"><a title="Opens in XpertHR" rel="sponsored" href="https://www.xperthr.co.uk/freetrial/?cmpid=ILC|PROF|HRPIO-2014-PTOD_NAVBAR&#038;sfid=701w0000000uNMa">Free trial</a></li>
<li id="menu-item-173457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173457"><a title="Opens in XpertHR" rel="sponsored" href="http://www.xperthr.co.uk/subscribe-today/?cmpid=ILC|PROF|HRPIO-2014-PTOD_NAVBAR&#038;sfid=701w0000000uNMa">Subscribe</a></li>
<li id="menu-item-173458" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173458"><a title="Opens in XpertHR" rel="sponsored" href="http://www.xperthr.com/?cmpid=ILC|USAG|HUGMN-2015-2002-PTOD_referral|top_nav_bar&#038;sfid=701w0000000wHx6">XpertHR USA</a></li>
</ul>
</li>
<li id="menu-item-173451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173451"><a href="https://www.personneltoday.com/webinars/">Webinars</a></li>
<li id="menu-item-269988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269988"><a title="Occupational Health &#038; Wellbeing Plus" href="https://www.personneltoday.com/ohw-plus-occupational-health-wellbeing/">OHW+</a></li>
</ul> </nav>
<div class="wrapper-boxed header-style-header-3">
<div class="penci-header-wrap"> <div class="header-content-wrapper container">
<div class="container dynamic-header">
<aside id="black-studio-tinymce-7" class="widget widget_black_studio_tinymce"><div class="textwidget"><div id="logo">
<p><a title="Personnel Today home page" href="/"><img class="header-img" src="/wp-content/uploads/sites/8/2018/10/site-logo.png" alt="Personnel Today" /></a></p>
</div>
</div></aside> </div>
<div class="container upper-header">
<div class="textwidget custom-html-widget"><a style="display: block; margin-right: 20px;" class="btn--login" href="#" onclick="window.open(`https://account.personneltoday.com/register/PT?returl=${window.location.href}`, '_self')">Register</a></div>
<a class="btn--login" href="https://account.personneltoday.com/login?returl=https://www.personneltoday.com/hr/mod-sexual-misconduct-strategy/">Log in</a>
</div>
</div>
<header id="header" class="header-header-3 has-bottom-line container" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<div class="inner-header penci-header-second">
<div class="container align-left-logo">
<div id="logo">
<a href="https://www.personneltoday.com/"><img class="penci-mainlogo" src="https://personneltoday-pseudo.boudig.uk/wp-content/uploads/sites/8//2021/01/site-logo.png" alt="Personnel Today" width="" height="" /></a> </div>
</div>
</div>
<div class="sticky-wrapper"> <nav id="navigation" class="header-layout-bottom header-3 menu-style-2 penci-disable-sticky-nav" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<div class="container">
<div class="button-menu-mobile header-3"><i class="penci-faicon fa fa-bars"></i></div>
<ul id="menu-primary-navigation-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16955"><a href="/">Home</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108383"><a href="/all-pt-content/">All PT content</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173461"><a href="/media-centre/">Advertise</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218052"><a href="https://account.personneltoday.com/register?returl=https://www.personneltoday.com/&#038;surveycode=86">Email sign-up</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16956"><a href="/all-hr-topics/">Topics</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-277410"><a href="/topics/hr-practice/">HR Practice</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108411"><a href="https://www.personneltoday.com/topics/employee-relations/">Employee relations</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108463"><a href="https://www.personneltoday.com/topics/equality-diversity/">Equality, diversity and inclusion</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108464"><a href="https://www.personneltoday.com/topics/learning-training/">Learning &#038; training</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108467"><a href="https://www.personneltoday.com/topics/pay-benefits/">Pay &#038; benefits</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108473"><a href="https://www.personneltoday.com/topics/wellbeing/">Wellbeing</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108472"><a href="https://www.personneltoday.com/topics/recruitment-retention/">Recruitment &#038; retention</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108480"><a href="https://www.personneltoday.com/topics/hr-strategy/">HR strategy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108479"><a href="https://www.personneltoday.com/topics/technology/">HR Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108649"><a href="https://www.personneltoday.com/the-hr-profession/">The HR profession</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16979"><a href="https://www.personneltoday.com/global-hr/">Global</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120796"><a href="https://www.personneltoday.com/all-hr-topics/">All HR topics</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17267"><a href="https://www.personneltoday.com/topics/employment-law/">Legal</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290756"><a href="https://www.personneltoday.com/employment-law/case-law/">Case law</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290757"><a href="https://www.personneltoday.com/employment-law/legal-opinion/">Commentary</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121079"><a href="https://www.personneltoday.com/employment-law/flexible-working/">Flexible working</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164898"><a title="Opens in XpertHR" rel="sponsored" href="http://www.xperthr.co.uk/legal-timetable/pending/?cmpid=ILC|PROF|HRPIO-2014-PTOD_NAVBAR&#038;sfid=701w0000000uNMa">Legal timetable</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290755"><a href="https://www.personneltoday.com/employment-law/maternity-paternity/">Maternity &#038; paternity</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278882"><a href="https://www.personneltoday.com/employment-law/maternity-paternity/shared-parental-leave/">Shared parental leave</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290754"><a href="https://www.personneltoday.com/employment-law/redundancy/">Redundancy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290753"><a href="https://www.personneltoday.com/employment-law/tupe/">TUPE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17022"><a href="https://www.personneltoday.com/employment-law/discipline-and-grievances/">Disciplinary and grievances</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17204"><a href="https://www.personneltoday.com/topics/employment-law/employers-guides/">Employer’s guides</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-211476"><a href="https://personneltodayawards.com/">AWARDS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268537"><a href="https://personneltodayawards.com/">Personnel Today Awards</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268538"><a href="https://radawards.com/">The RAD Awards</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16958"><a href="http://jobs.personneltoday.com">Jobs</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108650"><a href="http://jobs.personneltoday.com/jobs/">Find a job</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108651"><a href="http://jobs.personneltoday.com/newalert/">Jobs by email</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173449"><a href="http://jobs.personneltoday.com/careers/">Careers advice</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173450"><a href="https://recruiters.personneltoday.com">Post a job</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-173452"><a title="Opens in XpertHR" rel="sponsored" href="http://www.xperthr.co.uk/?cmpid=ILC|PROF|HRPIO-2014-PTOD_NAVBAR&#038;sfid=701w0000000uNMa">XpertHR</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173453"><a title="Opens in XpertHR" rel="sponsored" href="http://www.xperthr.co.uk/why-choose-xperthr/?cmpid=ILC|PROF|HRPIO-2014-PTOD_NAVBAR&#038;sfid=701w0000000uNMa">Learn more</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173454"><a title="Opens in XpertHR" rel="sponsored" href="http://www.xperthr.co.uk/products/?cmpid=ILC|PROF|HRPIO-2014-PTOD_NAVBAR&#038;sfid=701w0000000uNMa">Products</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173455"><a title="Opens in XpertHR" rel="sponsored" href="http://www.xperthr.co.uk/pricing/?cmpid=ILC|PROF|HRPIO-2014-PTOD_NAVBAR&#038;sfid=701w0000000uNMa">Pricing</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173456"><a title="Opens in XpertHR" rel="sponsored" href="https://www.xperthr.co.uk/freetrial/?cmpid=ILC|PROF|HRPIO-2014-PTOD_NAVBAR&#038;sfid=701w0000000uNMa">Free trial</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173457"><a title="Opens in XpertHR" rel="sponsored" href="http://www.xperthr.co.uk/subscribe-today/?cmpid=ILC|PROF|HRPIO-2014-PTOD_NAVBAR&#038;sfid=701w0000000uNMa">Subscribe</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173458"><a title="Opens in XpertHR" rel="sponsored" href="http://www.xperthr.com/?cmpid=ILC|USAG|HUGMN-2015-2002-PTOD_referral|top_nav_bar&#038;sfid=701w0000000wHx6">XpertHR USA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173451"><a href="https://www.personneltoday.com/webinars/">Webinars</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269988"><a title="Occupational Health &#038; Wellbeing Plus" href="https://www.personneltoday.com/ohw-plus-occupational-health-wellbeing/">OHW+</a></li>
</ul><div id="top-search" class="penci-top-search">
<a class="search-click"><i class="penci-faicon fa fa-search"></i></a>
<a class="btn--account" href="https://account.personneltoday.com/myaccount"><i class="fa fa-user"></i></a>
<div class="show-search">
<form role="search" method="get" class="pc-searchform" action="https://www.personneltoday.com/">
<div>
<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" />
</div>
</form> <a class="search-click close-search"><i class="penci-faicon fa fa-close"></i></a>
</div>
</div> <div class="main-nav-social">
<div class="inner-header-social">
<a href="https://www.facebook.com/personneltoday/" aria-label="Facebook" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook"></i></a>
<a href="https://twitter.com/personneltoday" aria-label="Twitter" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter"></i></a>
<a href="https://www.instagram.com/personneltoday/" aria-label="Instagram" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-instagram"></i></a>
<a href="https://www.linkedin.com/company/personnel-today/" aria-label="Linkedin" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-linkedin"></i></a>
</div> </div>
</div>
</nav>
<div style="text-align: center; margin-top: 1em;">
<aside id="black-studio-tinymce-4" class="widget widget_black_studio_tinymce"><div class="textwidget"><p></p>
<div class="adwrap_leader">
<div id="div-gpt-ad-1506356124713-0"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506356124713-0'); });
</script></div>
</div>
<div style="margin: 30px 0; padding: 10px 0; border-top: 1px solid #cecece;"></div>
</div></aside> </div>
</div>
</header>
</div>
<div class="penci-single-wrapper">
<div class="penci-single-block" ">
<div class="container container-single penci-single-style-8 penci-single-smore penci_sidebar right-sidebar penci-enable-lightbox">
<div id="main">
<div class="theiaStickySidebar">
<article id="post-292740" class="post type-post status-publish">
<div class="container-single penci-single-style-8  penci-header-text-white">
<div class="post-image  penci-move-title-above">
<div class="header-standard header-classic single-header">
<div class="penci-standard-cat penci-single-cat">
<span class="cat">
<a class="penci-cat-name" href="https://www.personneltoday.com/equality-diversity-inclusion-edi/bullying-harassment/sexual-harassment/">Sexual harassment</a><a class="penci-cat-name" href="https://www.personneltoday.com/sectors/public-sector/military/">Military</a><a class="penci-cat-name" href="https://www.personneltoday.com/hr-strategy/workplace-culture/">Workplace culture</a><a class="penci-cat-name" href="https://www.personneltoday.com/ct/latest-news/">Latest News</a><a class="penci-cat-name" href="https://www.personneltoday.com/sectors/public-sector/">Public sector</a> </span>
</div>
<h1 class="post-title single-post-title entry-title">MoD reveals zero-tolerance approach to sexual misconduct</h1>
<div class="penci-hide-tagupdated">
<span class="author-italic author vcard">by <a class="url fn n" href="https://www.personneltoday.com/hr/author/ashleighwight/">Ashleigh Webber</a></span>
<time class="entry-date published" datetime="2022-07-20T08:51:22+01:00">20 Jul 2022</time> </div>
<div class="post-box-meta-single">
<span class="author-post byline"><span class="author vcard">by <a class="author-url url fn n" href="https://www.personneltoday.com/hr/author/ashleighwight/">Ashleigh Webber</a></span></span>
<span><time class="entry-date published" datetime="2022-07-20T08:51:22+01:00">20 Jul 2022</time></span>
<span class="penci-featured-caption penci-fixed-caption penci-caption-relative">The Ministry of Defence as introduced new policies to crack down on 'unacceptable' behaviour <br> Shutterstock</span> </div>
</div>
</div><a href="https://www.personneltoday.com/wp-content/uploads/sites/8/2022/07/ministry-of-defence-behaviour-policies-shutterstock_1078944818.jpg" data-rel="penci-gallery-bground-content"><span class="attachment-penci-full-thumb size-penci-full-thumb penci-single-featured-img wp-post-image penci-disable-lazy" style="background-image: url(https://www.personneltoday.com/wp-content/uploads/sites/8/2022/07/ministry-of-defence-behaviour-policies-shutterstock_1078944818-1170x658.jpg);padding-top: 56.2393%;"></span><div class="attachment-caption">The Ministry of Defence as introduced new policies to crack down on 'unacceptable' behaviour <br> Shutterstock</div></a><div class="standard-post-special_wrapper"> </div>
</div>
<div class="post-entry blockquote-style-1">
<div class="inner-post-entry entry-content" id="penci-post-entry-inner">
<p><strong>The Ministry of Defence has published two more policies and a new strategy to help it stamp out &#8216;unacceptable&#8217; sexual misconduct in the armed forces, including dismissal if behaviours fall below expected standards.</strong></p>
<p>The new policies will be applied across the British Army, Royal Navy and Royal Air Force and are intended to provide all civilian and military personnel with robust and clear direction to prevent and address behaviours the MoD believes is unacceptable.</p><div class='ai-viewports ai-viewport-2 ai-viewport-3 ai-insert-2-68414169' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion='prepend' data-selector='.ai-insert-2-68414169' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTInIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8IS0tIC8xMzY0NDk0Ni9QVE9EX1NJREVCQVJfMiAtLT4KPGRpdiBpZD0nZGl2LWdwdC1hZC0xNjMwNTExMDY2NTgxLTAnPgogIDxzY3JpcHQ+CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE2MzA1MTEwNjY1ODEtMCcpOyB9KTsKICA8L3NjcmlwdD4KPC9kaXY+PC9kaXY+Cg==' data-block='2'></div>
<div class='ai-viewports ai-viewport-1 ai-insert-1-42404330' style='margin: 10px 0px 20px 30px; float: right;' data-insertion='prepend' data-selector='.ai-insert-1-42404330' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTEnIHN0eWxlPSdtYXJnaW46IDEwcHggMHB4IDIwcHggMzBweDsgZmxvYXQ6IHJpZ2h0Oyc+CjwhLS0gLzEzNjQ0OTQ2L1BUT0RfU0lERUJBUl8yIC0tPgo8ZGl2IGlkPSdkaXYtZ3B0LWFkLTE2MzA1MTEwNjY1ODEtMCc+CiAgPHNjcmlwdD4KICAgIGdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoJ2Rpdi1ncHQtYWQtMTYzMDUxMTA2NjU4MS0wJyk7IH0pOwogIDwvc2NyaXB0Pgo8L2Rpdj48L2Rpdj4K' data-block='1'></div>
<p>They outline what constitutes sexual misconduct and how individuals can report it. Staff are also pointed to where they can find advice through internal communication channels.</p>
<p><a href="https://www.personneltoday.com/hr/sexual-harassment-in-the-army-part-of-a-wider-cultural-issue-report-finds/">The Army&#8217;s sexual harassment 2021 report</a>, published earlier this year, revealed that two in three British Army personnel have heard sexual jokes, stories and sexually explicit language at work, while a third have received unwelcome comments or sexually explicit material.</p>
<p>Last year, the MoD said it <a href="https://www.personneltoday.com/hr/mod-sets-out-plan-to-overhaul-male-dominated-culture/">intended to stamp out the military&#8217;s male-dominated culture</a> after the Women in Armed Forces sub-committee found that six in 10 women who had experienced abuse had not complained because they feared career consequences.</p>
<div class="responsive-shaded-box__right" style="float: right; margin: 6px 0 6px 8px; width: 40%; padding: 10px; background-color: #eeeeee; max-width: 400px;">
<h2>Culture in the armed forces</h2>
<p class="penci-entry-title entry-title grid-title"><strong><a href="https://www.personneltoday.com/hr/mod-sets-out-plan-to-overhaul-male-dominated-culture/">MoD sets out plan to overhaul male-dominated armed forces culture</a></strong></p>
<p class="penci-entry-title entry-title grid-title"><strong><a href="https://www.personneltoday.com/hr/british-army-sexual-consent-training-in-sexual-consent/">Soldiers and officers to be trained in sexual consent</a></strong></p>
</div>
<p>Minister for defence people, Leo Docherty, said: “Abusive, discriminatory or predatory behaviour has no place in our armed forces and these measures send a clear message that these types of behaviours will not be tolerated.</p>
<p>“As a forward-thinking and modern employer, the armed forces are a place where our serving personnel can thrive, and we will continue to expect the highest values and standards of each and every one of them.”</p>
<p>Its <a href="https://www.gov.uk/government/publications/a-strategy-for-tackling-sexual-offending-in-defence">tackling sexual offending in defence strategy</a> outlines plans to raise awareness, conduct training and promote a better understanding of the most prevalent types of sexual offences in the armed forces. Victims are urged to come forward to seek support and increased reporting, engagement and prosecutions will be adopted.</p>
<p>A zero tolerance to unacceptable sexual behaviour policy has also been published. This places greater emphasis on the support for victims, with a presumption of discharge from the armed forces for any person who behaves in an unacceptable way.</p>
<p>The MoD will also take a zero-tolerance approach to sexual exploitation and abuse, covering sexual activity where there is an imbalance of power, including buying sex abroad.</p><div class='code-block code-block-3' style='margin-bottom: 30px; text-align: center; display: block; clear: both;'>

<div id='div-gpt-ad-1630511001025-0' style='min-width: 300px; min-height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1630511001025-0'); });
  </script>
</div></div>
<p>Recently, the MoD said it would not tolerate sexual relationships or offences between instructors and trainees.</p>
<p><a href="https://www.gov.uk/guidance/ministry-of-defence-policies-to-tackle-unacceptable-behaviour">New guidance</a> says that every allegation will receive prompt and efficient investigation, with appropriate, consistent, and robust consequences for people whose behaviour falls below  standards of conduct. This could include administrative, disciplinary or criminal action, or termination of employment and/or discharge from the armed forces.</p>
<h2>HR Director opportunities on Personnel Today</h2>
<p style="text-align: right;"><iframe id="mdgxWidgetiFrame" style="width: 100%; border: 0; padding: 16px; height: 330px; background: #fafafa;" src="https://jobs.personneltoday.com/widget/bootstrap/job/#i=58" frameborder="0" data-mce-fragment="1"></iframe><br />
<a href="https://jobs.personneltoday.com/jobs/hr-director/"><strong>Browse more HR director jobs</strong></a></p>

<div class="penci-single-link-pages">
</div>
</div>
</div>
<div class="post-author">
<div class="author-img">
<img src="https://www.personneltoday.com/wp-content/uploads/sites/8/2022/03/ashleigh-headshot-150x150.jpg" width="100" height="100" alt="Ashleigh Webber" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /> </div>
<div class="author-content">
<h5><a href="https://www.personneltoday.com/hr/author/ashleighwight/" title="Author Ashleigh Webber" rel="author">Ashleigh Webber</a></h5>
<p>Ashleigh is editor at OHW+ and HR and wellbeing editor at Personnel Today. Ashleigh's areas of interest include employee health and wellbeing, equality and inclusion and skills development. She has hosted many webinars for Personnel Today, on topics including employee retention, financial wellbeing and menopause support. Prior to joining Personnel Today in 2018, she covered the road transport sector for Commercial Motor and Motor Transport magazines, touching on some of the employment and wellbeing issues experienced by those in road haulage.</p>
<a rel="noreferrer" target="_blank" class="author-social" href="https://twitter.com/@ashleighlwebber"><i class="penci-faicon fa fa-twitter"></i></a>
<a rel="noreferrer" target="_blank" class="author-social" href="https://www.linkedin.com/in/ashleigh-webber/"><i class="penci-faicon fa fa-linkedin"></i></a>
</div>
</div>
<div class="post-pagination">
<div class="prev-post">
<a class="penci-post-nav-thumb" href="https://www.personneltoday.com/hr/heat-health-risks-at-work/" style="background-image: url('https://www.personneltoday.com/wp-content/uploads/sites/8/2022/07/heatstroke-shutterstock_1999665641-150x150.jpg');">
</a>
<div class="prev-post-inner">
<div class="prev-post-title">
<span>previous post</span>
</div>
<a href="https://www.personneltoday.com/hr/heat-health-risks-at-work/">
<div class="pagi-text">
<h5 class="prev-title">Employers urged to improve knowledge of heat health risks</h5>
</div>
</a>
</div>
</div>
<div class="next-post">
<a class="penci-post-nav-thumb nav-thumb-next" href="https://www.personneltoday.com/hr/hire-quality-vs-speed-finding-the-perfect-balance-webinar/" style="background-image: url('https://www.personneltoday.com/wp-content/uploads/sites/8/2022/06/Webinar-image-final-1200x675-1-150x150.jpg');">
</a>
<div class="next-post-inner">
<div class="prev-post-title next-post-title">
<span>next post</span>
</div>
<a href="https://www.personneltoday.com/hr/hire-quality-vs-speed-finding-the-perfect-balance-webinar/">
<div class="pagi-text">
<h5 class="next-title">Virgin Media O2, easyJet and Shakespeare Martineau join hiring webinar</h5>
</div>
</a>
</div>
</div>
</div>
<div class="post-comments no-comment-yet penci-comments-hide-0" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><span>Leave a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/hr/mod-sexual-misconduct-strategy/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.personneltoday.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Your Comment" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Name*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span class="comment-form-cookies-text" for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</span></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='292740' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cfdc413ce2" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="237" /><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</div> 
<div class="post-related">
<div class="post-title-box"><h4 class="post-box-title">You may also like</h4></div>
<div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="true" data-speed="300" data-dots="true" data-nav="false">
<div class="item-related">
<a class="related-thumb penci-image-holder" style="background-image: url('https://www.personneltoday.com/wp-content/uploads/sites/8/2022/07/public-sector-pay-585x390.jpg');" href="https://www.personneltoday.com/hr/public-sector-pay-2022-pay-offer/" title="Public sector pay: Unions angry at below-inflation rises">
</a>
<h3><a href="https://www.personneltoday.com/hr/public-sector-pay-2022-pay-offer/">Public sector pay: Unions angry at below-inflation rises</a></h3>
<span class="date"><time class="entry-date published" datetime="2022-07-20T10:24:47+01:00">20 Jul 2022</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder" style="background-image: url('https://www.personneltoday.com/wp-content/uploads/sites/8/2021/12/Admiral-Sir-Tony-Radakin-2H8GMDF-585x390.jpg');" href="https://www.personneltoday.com/hr/wokeful-armed-forces-diversity-woeful-chief-of-defence-staff-admiral-sir-tony-radakin/" title="‘Wokeful’? No, Armed Forces’ diversity is woeful says chief of defence staff">
</a>
<h3><a href="https://www.personneltoday.com/hr/wokeful-armed-forces-diversity-woeful-chief-of-defence-staff-admiral-sir-tony-radakin/">‘Wokeful’? No, Armed Forces’ diversity is woeful says...</a></h3>
<span class="date"><time class="entry-date published" datetime="2021-12-08T10:29:16+00:00">8 Dec 2021</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder" style="background-image: url('https://www.personneltoday.com/wp-content/uploads/sites/8/2021/12/armed-forces-shutterstock_2948909-585x390.jpg');" href="https://www.personneltoday.com/hr/mod-sets-out-plan-to-overhaul-male-dominated-culture/" title="MoD sets out plan to overhaul male-dominated armed forces culture">
</a>
<h3><a href="https://www.personneltoday.com/hr/mod-sets-out-plan-to-overhaul-male-dominated-culture/">MoD sets out plan to overhaul male-dominated armed...</a></h3>
<span class="date"><time class="entry-date published" datetime="2021-12-02T14:53:03+00:00">2 Dec 2021</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder" style="background-image: url('https://www.personneltoday.com/wp-content/uploads/sites/8/2021/11/Sandhurst-shutterstock_6876238-585x390.jpg');" href="https://www.personneltoday.com/hr/british-army-sexual-consent-training-in-sexual-consent/" title="Soldiers and officers to be trained in sexual consent">
</a>
<h3><a href="https://www.personneltoday.com/hr/british-army-sexual-consent-training-in-sexual-consent/">Soldiers and officers to be trained in sexual...</a></h3>
<span class="date"><time class="entry-date published" datetime="2021-11-09T11:23:51+00:00">9 Nov 2021</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder" style="background-image: url('https://www.personneltoday.com/wp-content/uploads/sites/8/2021/05/army-5-585x390.jpg');" href="https://www.personneltoday.com/hr/how-the-army-mediation-service-is-conquering-conflict/" title="How the Army Mediation Service is advancing on conflict">
</a>
<h3><a href="https://www.personneltoday.com/hr/how-the-army-mediation-service-is-conquering-conflict/">How the Army Mediation Service is advancing on...</a></h3>
<span class="date"><time class="entry-date published" datetime="2021-05-10T06:31:22+01:00">10 May 2021</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder" style="background-image: url('https://www.personneltoday.com/wp-content/uploads/sites/8/2021/04/shutterstock_1078944818-3-585x357.jpg');" href="https://www.personneltoday.com/hr/nic-relief-recruiting-veterans-national-insurance-contributions/" title="National insurance relief for hiring veterans starts today">
</a>
<h3><a href="https://www.personneltoday.com/hr/nic-relief-recruiting-veterans-national-insurance-contributions/">National insurance relief for hiring veterans starts today</a></h3>
<span class="date"><time class="entry-date published" datetime="2021-04-06T11:36:08+01:00">6 Apr 2021</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder" style="background-image: url('https://www.personneltoday.com/wp-content/uploads/sites/8/2021/02/Manchester-City-Hall-IR35-shutterstock_665560819-5-585x357.jpg');" href="https://www.personneltoday.com/hr/ir35-changes-2021-public-sector-april/" title="IR35: What does public-sector HR need to know about the April 2021 changes?">
</a>
<h3><a href="https://www.personneltoday.com/hr/ir35-changes-2021-public-sector-april/">IR35: What does public-sector HR need to know...</a></h3>
<span class="date"><time class="entry-date published" datetime="2021-02-05T14:19:01+00:00">5 Feb 2021</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder" style="background-image: url('https://www.personneltoday.com/wp-content/uploads/sites/8/2021/01/shutterstock_1828767932-4-585x357.jpg');" href="https://www.personneltoday.com/hr/covid-19-testing-key-workers/" title="Covid-19 testing to be targeted at staff unable to work from home">
</a>
<h3><a href="https://www.personneltoday.com/hr/covid-19-testing-key-workers/">Covid-19 testing to be targeted at staff unable...</a></h3>
<span class="date"><time class="entry-date published" datetime="2021-01-11T10:25:19+00:00">11 Jan 2021</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder" style="background-image: url('https://www.personneltoday.com/wp-content/uploads/sites/8/2020/08/school-reopening-teachers-shutterstock_1746069458-1.jpg');" href="https://www.personneltoday.com/hr/public-sector-pay-freeze-stokes-union-anger/" title="Public sector pay freeze stokes union anger">
</a>
<h3><a href="https://www.personneltoday.com/hr/public-sector-pay-freeze-stokes-union-anger/">Public sector pay freeze stokes union anger</a></h3>
<span class="date"><time class="entry-date published" datetime="2020-11-26T09:28:48+00:00">26 Nov 2020</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder" style="background-image: url('https://www.personneltoday.com/wp-content/uploads/sites/8/2020/05/nhs-frontline-secondary-trauma-shutterstock_1738071743.jpg');" href="https://www.personneltoday.com/hr/sunak-public-sector-pay-rises-will-be-targeted-at-nhs-and-those-on-low-incomes/" title="Public sector pay rises targeted at NHS and low income staff">
</a>
<h3><a href="https://www.personneltoday.com/hr/sunak-public-sector-pay-rises-will-be-targeted-at-nhs-and-those-on-low-incomes/">Public sector pay rises targeted at NHS and...</a></h3>
<span class="date"><time class="entry-date published" datetime="2020-11-25T13:49:06+00:00">25 Nov 2020</time></span>
</div>
</div></div>
</article> </div>
</div>
<div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-1 pcalign-center">
<div class="theiaStickySidebar">
<aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">
<div class="adwrap_mpu">
<div id='div-gpt-ad-1506356413321-0'><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506356413321-0'); });
</script></div></div></div></aside><aside id="black-studio-tinymce-20" class="widget widget_black_studio_tinymce"><div class="textwidget"><ul id="lightSlider">
<li><strong><a href="https://www.personneltoday.com/hr/the-ultimate-guide-to-payroll-compliance/">The ultimate guide to payroll compliance</a></strong><a href="https://www.personneltoday.com/hr/the-ultimate-guide-to-payroll-compliance/"><img src="https://www.personneltoday.com/wp-content/uploads/sites/8/2022/07/Untitled-1.png" width="280" height="158" /></a><strong> PROMOTED | Compliance is one of the top challenges facing any payroll and HR department...<strong><a href="https://www.personneltoday.com/hr/the-ultimate-guide-to-payroll-compliance//">Read more</a></strong></strong></li>
<li><strong><a href="https://www.personneltoday.com/hr/simple-yet-fundamental-mistakes-are-blighting-the-onboarding-experience-for-many-new-hires/">Simple mistakes are blighting the onboarding experience</a></strong><a href="https://www.personneltoday.com/hr/simple-yet-fundamental-mistakes-are-blighting-the-onboarding-experience-for-many-new-hires/"><img src="https://www.personneltoday.com/wp-content/uploads/sites/8/2022/07/CezanneSC.jpg" width="280" height="158" /></a><strong> PROMOTED | The onboarding of new hires is a company’s best chance...<strong><a href="https://www.personneltoday.com/hr/simple-yet-fundamental-mistakes-are-blighting-the-onboarding-experience-for-many-new-hires/">Read more</a></strong></strong></li>
<li><strong><a href="https://www.personneltoday.com/hr/buyers-guide-to-payroll-software/">Buyer’s guide to payroll software</a></strong><a href="https://www.personneltoday.com/hr/buyers-guide-to-payroll-software/"><img src="https://www.personneltoday.com/wp-content/uploads/sites/8/2022/07/Untitled-1-2.jpg" width="280" height="158" /></a><strong> PROMOTED | When you’re in business, your employees are the key to your success...<strong><a href="https://www.personneltoday.com/hr/buyers-guide-to-payroll-software/">Read more</a></strong></strong></li>
<li><strong><a href="https://www.personneltoday.com/hr/preventing-burnout-how-can-hr-help-key-workers-get-the-right-help/">Preventing Burnout: How can HR help key workers get the right help?</a></strong><a href="https://www.personneltoday.com/hr/preventing-burnout-how-can-hr-help-key-workers-get-the-right-help/"><img src="https://www.personneltoday.com/wp-content/uploads/sites/8/2022/07/Untitled-1-1.jpg" width="280" height="158" /></a><strong> PROMOTED | Workplace wellbeing may seem a distant memory...<strong><a href="https://www.personneltoday.com/hr/preventing-burnout-how-can-hr-help-key-workers-get-the-right-help/">Read more</a></strong></strong></li>
<li><strong><a href="
https://www.personneltoday.com/hr/the-ultimate-guide-to-payroll-for-small-businesses/">The ultimate guide to payroll for small businesses</a></strong><a href="https://www.personneltoday.com/hr/the-ultimate-guide-to-payroll-for-small-businesses/"><img src="https://www.personneltoday.com/wp-content/uploads/sites/8/2022/07/Untitled-1.jpg" width="280" height="158" /></a><strong> PROMOTED | You’ve started a business that has expanded to the point of requiring more staff to meet demand. Congratulations!...<strong><a href="https://www.personneltoday.com/hr/the-ultimate-guide-to-payroll-for-small-businesses/">Read more</a></strong></strong></li>
<li><strong><a href="
https://www.personneltoday.com/hr/nspcc-revamps-its-learning-strategy-with-child-wellbeing-at-its-heart/">NSPCC revamps its learning strategy with child wellbeing at its heart</a></strong><a href="
https://www.personneltoday.com/hr/nspcc-revamps-its-learning-strategy-with-child-wellbeing-at-its-heart/"><img src="https://www.personneltoday.com/wp-content/uploads/sites/8/2022/06/Untitled-1-4.jpg" width="280" height="158" /></a><strong> PROMOTED | The NSPCC’s mission is to prevent abuse and neglect...<strong><a href="
https://www.personneltoday.com/hr/nspcc-revamps-its-learning-strategy-with-child-wellbeing-at-its-heart/">Read more</a></strong></strong></li>
</ul>
</div></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1630511066581-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1630511066581-0'); });
</script>
</div></div></aside><aside id="black-studio-tinymce-21" class="widget widget_black_studio_tinymce"><div class="textwidget"><p><img src="https://www.personneltoday.com/wp-content/uploads/sites/8/2021/07/logo.svg" alt="Personnel Today Jobs" /><br />
&nbsp;<br />
<iframe src="https://jobs.personneltoday.com/widget/bootstrap/job/#i=49" id="mdgxWidgetiFrame" style="width: 100%; border: 0; height: 700px; background: 0" frameBorder="0"></iframe></p>
</div></aside><aside id="job_search_widget-4" class="widget job_search_widget"><h3 class="widget-title penci-border-arrow"><span class="inner-arrow">Search Jobs</span></h3> <div id="parameters" class="panel-collapse collapse">
<ul class="list-group">
<li class="list-group-item">
<input type="text" class="select-selected" id="keywords" name="keywords" maxlength="64" placeholder="Keyword e.g. HR Manager">
</li>
</ul>
<button id="add_parameters" name="submit" class="btn btn-primary" type="submit">
Search
</button>
</div>
<script>
          document.getElementById('add_parameters').addEventListener('click', parammeterize);

          function parammeterize() {
              let url = 'https://jobs.personneltoday.com/searchjobs/';
              let params = {};
              document.querySelectorAll('#parameters input.select-selected').forEach((element) => {
                  if (element.value.length > 0)
                      params[element.id] = element.value;
              });
              let esc = encodeURIComponent;
              let query = Object.keys(params)
                  .map(k => esc(k) + '=' + esc(params[k]))
                  .join('&');
              url += '?' + query;
              window.location.href = url;
          }
      </script>
</aside><aside id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1630511001025-0' style='min-width: 300px; min-height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1630511001025-0'); });
</script>
</div></div></aside> </div>
</div> </div>
</div>
</div>
<div class="clear-footer"></div>
<div id="widget-area">
<div class="container">
<div class="footer-widget-wrapper footer-widget-style-4">
<aside id="black-studio-tinymce-9" class="widget widget_black_studio_tinymce"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">PERSONNEL TODAY</span></h4><div class="textwidget"><p><a href="/about/">About us</a><br />
<a href="/contact-us/">Contact us</a><br />
<a href="https://www.personneltoday.com/all-hr-topics/">Browse all HR topics</a><br />
<a href="https://account.personneltoday.com/register?returl=https://www.personneltoday.com/&surveycode=86" target="_blank">Email newsletters</a><br />
<a href="/rss-feeds/">Content feeds</a><br />
<a href="/cookies/">Cookies policy</a><br />
<a href="/privacy/">Privacy policy</a><br />
<a href="https://dvvpolicy.com/terms">Terms and conditions</a></p>
</div></aside> </div>
<div class="footer-widget-wrapper footer-widget-style-4">
<aside id="black-studio-tinymce-10" class="widget widget_black_studio_tinymce"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">JOBS</span></h4><div class="textwidget"><p><a href="https://jobs.personneltoday.com/">Personnel Today Jobs</a><br />
<a href="https://recruiters.personneltoday.com/?intcmp=PTCOMMSITE-sidebar">Post a job</a><br />
<a href="https://recruiters.personneltoday.com/">Why advertise with us?</a></p>
</div></aside> </div>
<div class="footer-widget-wrapper footer-widget-style-4">
<aside id="black-studio-tinymce-11" class="widget widget_black_studio_tinymce"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">EVENTS &#038; PRODUCTS</span></h4><div class="textwidget"><p><a href="https://personneltodayawards.com/">The Personnel Today Awards</a><br />
<a href="https://radawards.com/">The RAD Awards</a><br />
<a href="https://www.employeebenefits.co.uk/">Employee Benefits</a><br />
<a href="https://www.forum-expat-management.com/">Forum for Expatriate Management</a><br />
<a href="https://www.personneltoday.com/ohw-plus-occupational-health-wellbeing/">OHW+</a><br />
<a href="https://www.whatmedia.co.uk/">Whatmedia</a></p>
</div></aside> </div>
<div class="footer-widget-wrapper footer-widget-style-4 last">
<aside id="black-studio-tinymce-12" class="widget widget_black_studio_tinymce"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ADVERTISING &#038; PR</span></h4><div class="textwidget"><p><a href="/media-centre/">Advertising opportunities</a><br />
<a href="/hr/features-list-submitting-content-to-personnel-today/">Features list 2022</a></p>
</div></aside> </div>
</div>
</div>
<footer id="footer-section" class="penci-footer-social-media penci-lazy" itemscope itemtype="https://schema.org/WPFooter">
<div class="container">
<div class="footer-socials-section">
<ul class="footer-socials">
<li><a href="https://www.facebook.com/personneltoday/" aria-label="Facebook" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook"></i><span>Facebook</span></a></li>
<li><a href="https://twitter.com/personneltoday" aria-label="Twitter" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter"></i><span>Twitter</span></a></li>
<li><a href="https://www.instagram.com/personneltoday/" aria-label="Instagram" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-instagram"></i><span>Instagram</span></a></li>
<li><a href="https://www.linkedin.com/company/personnel-today/" aria-label="Linkedin" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-linkedin"></i><span>Linkedin</span></a></li>
</ul>
</div>
<div class="footer-logo-copyright footer-not-logo footer-not-gotop">
<div id="footer-copyright">
<p><a href="https://www.dvvmedia.com/"><img class="alignnone size-full wp-image-17365" src="https://www.personneltoday.com/wp-content/uploads/sites/8/2017/10/dvv_footer_logo.png" alt="" width="230" height="109" /></a><br>
<p style="color: #fff;">© 2011 - 2022 DVV Media International Ltd</p>
</p>
</div>
</div>
<div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up"></i></div>
</div>
</footer>
</div>
<a id="close-sidebar-nav" class="header-3"><i class="penci-faicon fa fa-close"></i></a>
<nav id="sidebar-nav" class="header-3" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<div id="sidebar-nav-logo">
<a href="https://www.personneltoday.com/"><img class="penci-lazy" src="https://www.personneltoday.com/wp-content/themes/soledad/images/penci-holder.png" data-src="http://personneltoday.theme1.boudig.uk/wp-content/uploads/sites/8/2019/04/personneltoday2.png" alt="Personnel Today" /></a>
</div>
<div class="header-social sidebar-nav-social">
<div class="inner-header-social">
<a href="https://www.facebook.com/personneltoday/" aria-label="Facebook" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook"></i></a>
<a href="https://twitter.com/personneltoday" aria-label="Twitter" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter"></i></a>
<a href="https://www.instagram.com/personneltoday/" aria-label="Instagram" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-instagram"></i></a>
<a href="https://www.linkedin.com/company/personnel-today/" aria-label="Linkedin" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-linkedin"></i></a>
</div> </div>
<ul id="menu-primary-navigation-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16955"><a href="/">Home</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108383"><a href="/all-pt-content/">All PT content</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173461"><a href="/media-centre/">Advertise</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218052"><a href="https://account.personneltoday.com/register?returl=https://www.personneltoday.com/&#038;surveycode=86">Email sign-up</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16956"><a href="/all-hr-topics/">Topics</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-277410"><a href="/topics/hr-practice/">HR Practice</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108411"><a href="https://www.personneltoday.com/topics/employee-relations/">Employee relations</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108463"><a href="https://www.personneltoday.com/topics/equality-diversity/">Equality, diversity and inclusion</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108464"><a href="https://www.personneltoday.com/topics/learning-training/">Learning &#038; training</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108467"><a href="https://www.personneltoday.com/topics/pay-benefits/">Pay &#038; benefits</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108473"><a href="https://www.personneltoday.com/topics/wellbeing/">Wellbeing</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108472"><a href="https://www.personneltoday.com/topics/recruitment-retention/">Recruitment &#038; retention</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108480"><a href="https://www.personneltoday.com/topics/hr-strategy/">HR strategy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108479"><a href="https://www.personneltoday.com/topics/technology/">HR Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108649"><a href="https://www.personneltoday.com/the-hr-profession/">The HR profession</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16979"><a href="https://www.personneltoday.com/global-hr/">Global</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120796"><a href="https://www.personneltoday.com/all-hr-topics/">All HR topics</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17267"><a href="https://www.personneltoday.com/topics/employment-law/">Legal</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290756"><a href="https://www.personneltoday.com/employment-law/case-law/">Case law</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290757"><a href="https://www.personneltoday.com/employment-law/legal-opinion/">Commentary</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121079"><a href="https://www.personneltoday.com/employment-law/flexible-working/">Flexible working</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164898"><a title="Opens in XpertHR" rel="sponsored" href="http://www.xperthr.co.uk/legal-timetable/pending/?cmpid=ILC|PROF|HRPIO-2014-PTOD_NAVBAR&#038;sfid=701w0000000uNMa">Legal timetable</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290755"><a href="https://www.personneltoday.com/employment-law/maternity-paternity/">Maternity &#038; paternity</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278882"><a href="https://www.personneltoday.com/employment-law/maternity-paternity/shared-parental-leave/">Shared parental leave</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290754"><a href="https://www.personneltoday.com/employment-law/redundancy/">Redundancy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290753"><a href="https://www.personneltoday.com/employment-law/tupe/">TUPE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17022"><a href="https://www.personneltoday.com/employment-law/discipline-and-grievances/">Disciplinary and grievances</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17204"><a href="https://www.personneltoday.com/topics/employment-law/employers-guides/">Employer’s guides</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-211476"><a href="https://personneltodayawards.com/">AWARDS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268537"><a href="https://personneltodayawards.com/">Personnel Today Awards</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268538"><a href="https://radawards.com/">The RAD Awards</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16958"><a href="http://jobs.personneltoday.com">Jobs</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108650"><a href="http://jobs.personneltoday.com/jobs/">Find a job</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108651"><a href="http://jobs.personneltoday.com/newalert/">Jobs by email</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173449"><a href="http://jobs.personneltoday.com/careers/">Careers advice</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173450"><a href="https://recruiters.personneltoday.com">Post a job</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-173452"><a title="Opens in XpertHR" rel="sponsored" href="http://www.xperthr.co.uk/?cmpid=ILC|PROF|HRPIO-2014-PTOD_NAVBAR&#038;sfid=701w0000000uNMa">XpertHR</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173453"><a title="Opens in XpertHR" rel="sponsored" href="http://www.xperthr.co.uk/why-choose-xperthr/?cmpid=ILC|PROF|HRPIO-2014-PTOD_NAVBAR&#038;sfid=701w0000000uNMa">Learn more</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173454"><a title="Opens in XpertHR" rel="sponsored" href="http://www.xperthr.co.uk/products/?cmpid=ILC|PROF|HRPIO-2014-PTOD_NAVBAR&#038;sfid=701w0000000uNMa">Products</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173455"><a title="Opens in XpertHR" rel="sponsored" href="http://www.xperthr.co.uk/pricing/?cmpid=ILC|PROF|HRPIO-2014-PTOD_NAVBAR&#038;sfid=701w0000000uNMa">Pricing</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173456"><a title="Opens in XpertHR" rel="sponsored" href="https://www.xperthr.co.uk/freetrial/?cmpid=ILC|PROF|HRPIO-2014-PTOD_NAVBAR&#038;sfid=701w0000000uNMa">Free trial</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173457"><a title="Opens in XpertHR" rel="sponsored" href="http://www.xperthr.co.uk/subscribe-today/?cmpid=ILC|PROF|HRPIO-2014-PTOD_NAVBAR&#038;sfid=701w0000000uNMa">Subscribe</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173458"><a title="Opens in XpertHR" rel="sponsored" href="http://www.xperthr.com/?cmpid=ILC|USAG|HUGMN-2015-2002-PTOD_referral|top_nav_bar&#038;sfid=701w0000000wHx6">XpertHR USA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173451"><a href="https://www.personneltoday.com/webinars/">Webinars</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269988"><a title="Occupational Health &#038; Wellbeing Plus" href="https://www.personneltoday.com/ohw-plus-occupational-health-wellbeing/">OHW+</a></li>
</ul> </nav>
<div class='ai-viewports ai-viewport-1 ai-insert-7-79096324' style='position: fixed; z-index: 1 !important; top: 150px; left: 0px;' data-insertion='prepend' data-selector='.ai-insert-7-79096324' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTcgYWktY2VudGVyLWggYWktY2VudGVyLXYnIHN0eWxlPSdwb3NpdGlvbjogZml4ZWQ7IHotaW5kZXg6IDEgIWltcG9ydGFudDsgdG9wOiAxNTBweDsgbGVmdDogMHB4Oyc+CjwhLS0gLzEzNjQ0OTQ2L1BUT0RfV0FMTFBBUEVSIC0tPgo8ZGl2IGlkPSdkaXYtZ3B0LWFkLTE2MzAwNTY4NjI1MjMtMCc+CjxzY3JpcHQ+Cmdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoJ2Rpdi1ncHQtYWQtMTYzMDA1Njg2MjUyMy0wJyk7IH0pOwo8L3NjcmlwdD4KPC9kaXY+PC9kaXY+Cg==' data-block='7'></div>
<div class='code-block code-block-8 ai-center-h ai-close' style='position: fixed; z-index: 9999; bottom: 1px; text-align: center; left: 40%; transform: translate(-50%);'>
<div class="ai-attributes" style="position: relative;">
<span class='ai-close-button ai-close-unprocessed'></span>
</div>

<div id='div-gpt-ad-1657193177401-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1657193177401-0'); });
</script>
</div></div>
<link rel='stylesheet' id='ptod-lightslider-css-cdn-css' href='https://cdnjs.cloudflare.com/ajax/libs/lightslider/1.1.6/css/lightslider.min.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='ptod-lightslider-custom-css-css' href='https://www.personneltoday.com/wp-content/plugins/ptod-lightslider/css/lightslider-custom.css?ver=6.0' type='text/css' media='all' />
<script type='text/javascript' id='google_cse_v2-js-extra'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"013795609511284616227:r4cgpjyylcg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1' id='google_cse_v2-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/core.min.js?ver=1.11.4-wp' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/widget.min.js?ver=1.11.4-wp' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/mouse.min.js?ver=1.11.4-wp' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/resizable.min.js?ver=1.11.4-wp' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/draggable.min.js?ver=1.11.4-wp' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/button.min.js?ver=1.11.4-wp' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/position.min.js?ver=1.11.4-wp' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/dialog.min.js?ver=1.11.4-wp' id='jquery-ui-dialog-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/mu-plugins/ptod-abacus-intergration/assets/vendor/js.cookie.min.js?ver=6.0' id='js-cookie-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/mu-plugins/ptod-abacus-intergration/assets/js/scripts.js?ver=6.0' id='ptod_abacus_intergration-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/penci-review/js/jquery.easypiechart.min.js?ver=1.0' id='jquery-penci-piechart-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/penci-review/js/review.js?ver=1.0' id='jquery-penci-review-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/themes/soledad/js/libs-script.min.js?ver=7.9.3' id='penci-libs-js-js'></script>
<script type='text/javascript' id='main-scripts-js-extra'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/www.personneltoday.com\/wp-admin\/admin-ajax.php","nonce":"e7d94ef756","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/themes/soledad/js/main.js?ver=7.9.3' id='main-scripts-js'></script>
<script type='text/javascript' id='penci_ajax_like_post-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/www.personneltoday.com\/wp-admin\/admin-ajax.php","nonce":"e7d94ef756","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/themes/soledad/js/post-like.js?ver=7.9.3' id='penci_ajax_like_post-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-includes/js/comment-reply.min.js?ver=6.0' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/penci-recipe/js/jquery.rateyo.min.js?ver=3.1' id='jquery-recipe-rateyo-js'></script>
<script type='text/javascript' id='penci_rateyo-js-extra'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"https:\/\/www.personneltoday.com\/wp-admin\/admin-ajax.php","nonce":"e7d94ef756"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/penci-recipe/js/rating_recipe.js?ver=3.1' id='penci_rateyo-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/penci-portfolio/js/penci-portfolio.js?ver=1.0' id='penci_portfolio_extra-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/lightslider/1.1.6/js/lightslider.min.js?ver=6.0' id='ptod-lightslider-js-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/ptod-lightslider/js/light-slider.js?ver=6.0' id='ptod-lightslider-load-js-js'></script>
<script type="text/javascript">!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this); !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script>
<script>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</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"72dbca5fdc599c16","token":"d9b2294fe81f48e79361fed8e3b78995","version":"2022.6.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>