<!DOCTYPE html>
<html lang="en-GB" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<head> <script type="text/javascript">if(!gform){document.addEventListener("gform_main_scripts_loaded",function(){gform.scriptsLoaded=!0}),window.addEventListener("DOMContentLoaded",function(){gform.domLoaded=!0});var gform={domLoaded:!1,scriptsLoaded:!1,initializeOnLoaded:function(o){gform.domLoaded&&gform.scriptsLoaded?o():!gform.domLoaded&&gform.scriptsLoaded?window.addEventListener("DOMContentLoaded",o):document.addEventListener("gform_main_scripts_loaded",o)},hooks:{action:{},filter:{}},addAction:function(o,n,r,t){gform.addHook("action",o,n,r,t)},addFilter:function(o,n,r,t){gform.addHook("filter",o,n,r,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,n){gform.removeHook("action",o,n)},removeFilter:function(o,n,r){gform.removeHook("filter",o,n,r)},addHook:function(o,n,r,t,i){null==gform.hooks[o][n]&&(gform.hooks[o][n]=[]);var e=gform.hooks[o][n];null==i&&(i=n+"_"+e.length),null==t&&(t=10),gform.hooks[o][n].push({tag:i,callable:r,priority:t})},doHook:function(o,n,r){if(r=Array.prototype.slice.call(r,1),null!=gform.hooks[o][n]){var t,i=gform.hooks[o][n];i.sort(function(o,n){return o.priority-n.priority});for(var e=0;e<i.length;e++)"function"!=typeof(t=i[e].callable)&&(t=window[t]),"action"==o?t.apply(null,r):r[0]=t.apply(null,r)}if("filter"==o)return r[0]},removeHook:function(o,n,r,t){if(null!=gform.hooks[o][n])for(var i=gform.hooks[o][n],e=i.length-1;0<=e;e--)null!=t&&t!=i[e].tag||null!=r&&r!=i[e].priority||i.splice(e,1)}}}</script>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="msvalidate.01" content="AFF87FEF7BE8CBCBC01500784DE9B399"/>
    <link rel="profile" href="https://gmpg.org/xfn/11" />
        <link rel="shortcut icon" href="https://www.personneltoday.com/wp-content/uploads/sites/8//2021/06/Asset-1.png" type="image/x-icon"/>
      <link rel="apple-touch-icon" sizes="180x180" href="https://www.personneltoday.com/wp-content/uploads/sites/8//2021/06/Asset-1.png">
      <link rel="alternate" type="application/rss+xml" title="Personnel Today RSS Feed"
          href="https://www.personneltoday.com/feed/"/>
    <link rel="alternate" type="application/atom+xml" title="Personnel Today Atom Feed"
          href="https://www.personneltoday.com/feed/atom/"/>
    <link rel="pingback" href="https://www.personneltoday.com/xmlrpc.php"/>
    <!--[if lt IE 9]>
    <script src="https://www.personneltoday.com/wp-content/themes/soledad/js/html5.js"></script>
    <![endif]-->
  <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v16.6 (Yoast SEO v16.6) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Porsche salesman unfairly dismissed for joining in with ‘laddish, crude banter’ - Personnel Today</title>
	<link rel="canonical" href="https://www.personneltoday.com/hr/porsche-salesman-unfairly-dismissed-for-joining-in-with-laddish-crude-banter/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Porsche salesman unfairly dismissed for joining in with ‘laddish, crude banter’" />
	<meta property="og:description" content="A British Asian man who conformed with a sales team culture described as ‘laddish’, ‘crude’ and ‘sinister’ has won his claim for unfair dismissal at the employment tribunal. Warning: this&hellip;" />
	<meta property="og:url" content="https://www.personneltoday.com/hr/porsche-salesman-unfairly-dismissed-for-joining-in-with-laddish-crude-banter/" />
	<meta property="og:site_name" content="Personnel Today" />
	<meta property="article:publisher" content="https://www.facebook.com/personneltoday/" />
	<meta property="article:published_time" content="2021-08-25T07:29:14+00:00" />
	<meta property="og:image" content="https://www.personneltoday.com/wp-content/uploads/sites/8/2021/08/Porsche-dealership-D2FW0M.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="576" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Rob Moss" />
	<meta name="twitter:label2" content="Estimated reading time" />
	<meta name="twitter:data2" content="6 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Personnel Today &raquo; Feed" href="https://www.personneltoday.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Personnel Today &raquo; Comments Feed" href="https://www.personneltoday.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Personnel Today &raquo; Porsche salesman unfairly dismissed for joining in with ‘laddish, crude banter’ Comments Feed" href="https://www.personneltoday.com/hr/porsche-salesman-unfairly-dismissed-for-joining-in-with-laddish-crude-banter/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.personneltoday.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='eo-leaflet.js-css'  href='https://www.personneltoday.com/wp-content/plugins/event-organiser/lib/leaflet/leaflet.min.css?ver=1.4.0' type='text/css' media='all' />
<style id='eo-leaflet.js-inline-css' type='text/css'>
.leaflet-popup-close-button{box-shadow:none!important;}
</style>
<link rel='stylesheet' id='gsc_style-css'  href='https://www.personneltoday.com/wp-content/plugins/google-custom-search/css/smoothness/jquery-ui.theme.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='gsc_style_search_bar-css' href="https://www.google.com/cse/style/look/minimalist.css?ver=5.7.2" type='text/css' media='all' />
<link rel='stylesheet' id='gsc_style_search_bar_more-css'  href='https://www.personneltoday.com/wp-content/plugins/google-custom-search/css/gsc.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.personneltoday.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.personneltoday.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.personneltoday.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css'  href='https://www.personneltoday.com/wp-content/plugins/menu-image/includes/css/menu-image.css?ver=3.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.personneltoday.com/wp-includes/css/dashicons.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-soledad-parent-style-css'  href='https://www.personneltoday.com/wp-content/themes/soledad/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COxygen%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci-main-style-css'  href='https://www.personneltoday.com/wp-content/themes/soledad/main.css?ver=7.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesomeold-css'  href='https://www.personneltoday.com/wp-content/themes/soledad/css/font-awesome.4.7.0.swap.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-iweather-css'  href='https://www.personneltoday.com/wp-content/themes/soledad/css/weather-icon.swap.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='https://www.personneltoday.com/wp-content/themes/soledad-child/style.css?ver=7.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='instag-slider-css'  href='https://www.personneltoday.com/wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.personneltoday.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.7.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery/jquery-1.12.4-wp.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate/jquery-migrate-1.4.1-wp.js?ver=1.4.1-wp' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/google-custom-search/js/gsc.js?ver=5.7.2' id='gsc_dialog-js'></script>
<script type='text/javascript' src="https://www.google.com/jsapi?ver=5.7.2" id='gsc_jsapi-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js?ver=2.2' id='jquery-pllexi-slider-js'></script>
<link rel="https://api.w.org/" href="https://www.personneltoday.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.personneltoday.com/wp-json/wp/v2/posts/277530" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.personneltoday.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.personneltoday.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.personneltoday.com/?p=277530' />
<link rel="alternate" type="application/json+oembed" href="https://www.personneltoday.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.personneltoday.com%2Fhr%2Fporsche-salesman-unfairly-dismissed-for-joining-in-with-laddish-crude-banter%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.personneltoday.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.personneltoday.com%2Fhr%2Fporsche-salesman-unfairly-dismissed-for-joining-in-with-laddish-crude-banter%2F&#038;format=xml" />
	<style type="text/css">
																													</style>
	<style type="text/css">
																											</style>
<link type="text/css" rel="stylesheet" href="https://www.personneltoday.com/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />

<!--Plugin WP Missed Schedule 2013.1212.9999 Active - Tag 0d448bb45e6642f4d6c1034307adeea8-->

<script>var portfolioDataJs = portfolioDataJs || [];</script><style id="penci-custom-style" type="text/css">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</style><script>
var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/personneltoday-pseudo.boudig.uk\/wp-content\/uploads\/sites\/8\/\/2021\/01\/site-logo.png"
    },
    "url": "https:\/\/www.personneltoday.com\/",
    "name": "Personnel Today",
    "description": "Find HR news &amp; your next human resources job on Personnel Today"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Personnel Today",
    "alternateName": "Find HR news &amp; your next human resources job on Personnel Today",
    "url": "https:\/\/www.personneltoday.com\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Porsche salesman unfairly dismissed for joining in with \u2018laddish, crude banter\u2019",
    "description": "<div class=\"at-above-post addthis_tool\" data-url=\"https:\/\/www.personneltoday.com\/hr\/porsche-salesman-unfairly-dismissed-for-joining-in-with-laddish-crude-banter\/\"><\/div>A British Asian man who conformed with a sales team culture described as \u2018laddish\u2019, \u2018crude\u2019 and \u2018sinister\u2019 has won his claim for unfair dismissal at the employment tribunal. Warning: this&hellip;<!-- AddThis Advanced Settings above via filter on get_the_excerpt --><!-- AddThis Advanced Settings below via filter on get_the_excerpt --><!-- AddThis Advanced Settings generic via filter on get_the_excerpt --><!-- AddThis Share Buttons above via filter on get_the_excerpt --><!-- AddThis Share Buttons below via filter on get_the_excerpt --><div class=\"at-below-post addthis_tool\" data-url=\"https:\/\/www.personneltoday.com\/hr\/porsche-salesman-unfairly-dismissed-for-joining-in-with-laddish-crude-banter\/\"><\/div><!-- AddThis Share Buttons generic via filter on get_the_excerpt -->",
    "datePublished": "2021-08-25",
    "datemodified": "2021-08-25",
    "mainEntityOfPage": "https:\/\/www.personneltoday.com\/hr\/porsche-salesman-unfairly-dismissed-for-joining-in-with-laddish-crude-banter\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.personneltoday.com\/wp-content\/uploads\/sites\/8\/2021\/08\/Porsche-dealership-D2FW0M.jpg",
        "width": 1024,
        "height": 576
    },
    "publisher": {
        "@type": "Organization",
        "name": "Personnel Today",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/personneltoday-pseudo.boudig.uk\/wp-content\/uploads\/sites\/8\/\/2021\/01\/site-logo.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-RobMoss",
        "name": "Rob Moss"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.personneltoday.com",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.personneltoday.com\/equality-diversity\/",
                "name": "Equality &amp; diversity"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/www.personneltoday.com\/equality-diversity\/bullying-harassment\/",
                "name": "Bullying and harassment"
            }
        },
        {
            "@type": "ListItem",
            "position": 4,
            "item": {
                "@id": "https:\/\/www.personneltoday.com\/hr\/porsche-salesman-unfairly-dismissed-for-joining-in-with-laddish-crude-banter\/",
                "name": "Porsche salesman unfairly dismissed for joining in with \u2018laddish, crude banter\u2019"
            }
        }
    ]
}</script><style type="text/css" id="custom_css"></style><link rel="icon" href="https://www.personneltoday.com/wp-content/uploads/sites/8//2021/06/Asset-1.png" sizes="32x32" />
<link rel="icon" href="https://www.personneltoday.com/wp-content/uploads/sites/8//2021/06/Asset-1.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.personneltoday.com/wp-content/uploads/sites/8//2021/06/Asset-1.png" />
<meta name="msapplication-TileImage" content="https://www.personneltoday.com/wp-content/uploads/sites/8//2021/06/Asset-1.png" />
  
    <!-- Google Ad Manager Head  -->
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script src="//biddr.brealtime.com/67939761-1684.js" type="text/javascript"></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>


    <script>
        googletag.cmd.push(function () {
            var leaderboard_mapping = googletag.sizeMapping().addSize([970, 1], [[728, 90], [970, 250], [970, 90]]).addSize([750, 1], [[728, 90]]).addSize([0, 0], [[320, 50], [320, 100]]).build();

            mappingOOP = googletag.sizeMapping().addSize([900, 0], [1, 1]).addSize([0, 0], []).build();

            googletag.defineSlot('/13644946/PTOD_SIDEBAR_1', [[300, 250], [300, 600]], 'div-gpt-ad-1506356413321-0').addService(googletag.pubads());
            googletag.defineSlot('/13644946/PTOD_SIDEBAR_2', [[300, 250], [300, 600]], 'div-gpt-ad-1506356468836-0').addService(googletag.pubads());
            googletag.defineSlot('/13644946/PTOD_SIDEBAR_3', [[300, 250], [300, 600]], 'div-gpt-ad-1506356511494-0').addService(googletag.pubads());
            googletag.defineSlot('/13644946/PTOD_LEADERBOARD', [[320, 50], [320, 100], [728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1506356124713-0').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
            googletag.defineSlot('/13644946/PTOD_Sidebar4', [300, 250], 'div-gpt-ad-1629110299716-0').addService(googletag.pubads());

            googletag.pubads().collapseEmptyDivs();

          

            googletag.pubads().setTargeting('articleid', '277530');
            googletag.pubads().setTargeting('url', '/hr/porsche-salesman-unfairly-dismissed-for-joining-in-with-laddish-crude-banter/');

            googletag.pubads().setTargeting('category', ['Sexual harassment','Retail','Workplace culture','Case law','Bullying and harassment','Latest News','Race discrimination','Unfair dismissal']);
            googletag.pubads().setTargeting('categoryid', ['1984','6594','6670','273','716','271','129','64']);
            googletag.pubads().setTargeting('categoryslug', ['sexual-harassment-bullying-harassment','retail','workplace-culture','case-law','bullying-harassment','latest-news','race-discrimination','unfair-dismissal']);
            googletag.pubads().setTargeting('categoryurl', ['/equality-diversity/bullying-harassment/sexual-harassment-bullying-harassment/','/sectors/retail/','/hr-strategy/workplace-culture/','/employment-law/case-law/','/equality-diversity/bullying-harassment/','/ct/latest-news/','/equality-diversity/discrimination/race-discrimination/','/employment-law/unfair-dismissal/']);

            googletag.pubads().setTargeting('is_employmentlaw', '');

            googletag.pubads().setTargeting('primary-channel', '');


            // Any bespoke keys added using acf

                      googletag.enableServices();
        });
    </script>
    <!-- End Google Ad Manager Head  -->
    <!-- Google Tag Manager Head -->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-WVKFJ82');
    </script>
    <!-- End Google Tag Manager Head -->
    <!-- Begin Google Search Console -->
    <meta name="google-site-verification" content="IrShmpQJdrtOST2icUOD1TFd9qbYW02h0f9ae_EMCOI"/>
    <!-- End Google Search Console -->
</head>

<body class="post-template-default single single-post postid-277530 single-format-standard soledad-ver-7-9-3 penci-body-single-style-8 penci-show-pthumb elementor-default elementor-kit-270597">


	<a id="close-sidebar-nav" class="header-3"><i class="penci-faicon fa fa-close" ></i></a>
	<nav id="sidebar-nav" class="header-3" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">

					<div id="sidebar-nav-logo">
															<a href="https://www.personneltoday.com/"><img class="penci-lazy" src="https://www.personneltoday.com/wp-content/themes/soledad/images/penci-holder.png" data-src="http://personneltoday.theme1.boudig.uk/wp-content/uploads/sites/8/2019/04/personneltoday2.png" alt="Personnel Today" /></a>
												</div>
		
					<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
				<a href="https://www.facebook.com/personneltoday/" aria-label="Facebook"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
						<a href="https://twitter.com/personneltoday" aria-label="Twitter"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
						<a href="https://www.instagram.com/personneltoday/" aria-label="Instagram"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a>
						<a href="https://www.linkedin.com/company/personnel-today/" aria-label="Linkedin"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-linkedin" ></i></a>
			</div>			</div>
				
		
		<ul id="menu-primary-navigation" class="menu"><li id="menu-item-16955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16955"><a href="/">Home</a>
<ul class="sub-menu">
	<li id="menu-item-108383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108383"><a href="/all-pt-content/">All PT content</a></li>
	<li id="menu-item-170555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170555"><a href="https://www.personneltoday.com/promoted/">PROMOTED CONTENT</a></li>
	<li id="menu-item-218052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218052"><a href="http://e.personneltoday.com/linkapp/cmasubs.aspx?LinkID=pageid986790jkkzzrzf@f@f@t9hn@z@f@t9hn@f@f">Email newsletters</a></li>
</ul>
</li>
<li id="menu-item-16956" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16956"><a href="/topics/">Topics</a>
<ul class="sub-menu">
	<li id="menu-item-277410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-277410"><a href="/topics/hr-practice/">HR Practice</a></li>
	<li id="menu-item-108411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108411"><a href="https://www.personneltoday.com/topics/employee-relations/">Employee relations</a></li>
	<li id="menu-item-108463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108463"><a href="https://www.personneltoday.com/topics/equality-diversity/">Equality &#038; diversity</a></li>
	<li id="menu-item-108464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108464"><a href="https://www.personneltoday.com/topics/learning-training/">Learning &#038; training</a></li>
	<li id="menu-item-108467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108467"><a href="https://www.personneltoday.com/topics/pay-benefits/">Pay &#038; benefits</a></li>
	<li id="menu-item-108473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108473"><a href="https://www.personneltoday.com/topics/wellbeing/">Wellbeing</a></li>
	<li id="menu-item-108472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108472"><a href="https://www.personneltoday.com/topics/recruitment-retention/">Recruitment &#038; retention</a></li>
	<li id="menu-item-108480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108480"><a href="https://www.personneltoday.com/topics/hr-strategy/">HR strategy</a></li>
	<li id="menu-item-108479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108479"><a href="https://www.personneltoday.com/topics/technology/">HR Tech</a></li>
	<li id="menu-item-108649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108649"><a href="https://www.personneltoday.com/the-hr-profession/">The HR profession</a></li>
	<li id="menu-item-16979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16979"><a href="https://www.personneltoday.com/global-hr/">Global</a></li>
	<li id="menu-item-120796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120796"><a href="https://www.personneltoday.com/all-hr-topics/">All HR topics</a></li>
</ul>
</li>
<li id="menu-item-17267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17267"><a href="https://www.personneltoday.com/topics/employment-law/">Legal</a>
<ul class="sub-menu">
	<li id="menu-item-83954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83954"><a href="https://www.personneltoday.com/topics/employment-law/case-law/">Case law</a></li>
	<li id="menu-item-108068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108068"><a href="https://www.personneltoday.com/topics/employment-law/opinion/">Commentary</a></li>
	<li id="menu-item-121079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121079"><a href="https://www.personneltoday.com/employment-law/flexible-working/">Flexible working</a></li>
	<li id="menu-item-164898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164898"><a href="http://www.xperthr.co.uk/legal-timetable/pending/?cmpid=ILC|PROF|HRPIO-2014-PTOD_NAVBAR&#038;sfid=701w0000000uNMa">Legal timetable</a></li>
	<li id="menu-item-132658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132658"><a href="https://www.personneltoday.com/shared-parental-leave/">Shared parental leave</a></li>
	<li id="menu-item-108671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108671"><a href="https://www.personneltoday.com/topics/employment-law/redundancy/">Redundancy</a></li>
	<li id="menu-item-108685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108685"><a href="https://www.personneltoday.com/topics/employment-law/maternity-paternity/">Maternity &#038; Paternity</a></li>
	<li id="menu-item-108690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108690"><a href="https://www.personneltoday.com/topics/employment-law/tupe/">TUPE</a></li>
	<li id="menu-item-17022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17022"><a href="https://www.personneltoday.com/employment-law/discipline-and-grievances/">Disciplinary and grievances</a></li>
	<li id="menu-item-17204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17204"><a href="https://www.personneltoday.com/topics/employment-law/employers-guides/">Employer’s guides</a></li>
</ul>
</li>
<li id="menu-item-211476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-211476"><a href="https://personneltodayawards.com/">AWARDS</a>
<ul class="sub-menu">
	<li id="menu-item-268537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268537"><a href="https://personneltodayawards.com/">Personnel Today Awards</a></li>
	<li id="menu-item-268538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268538"><a href="https://radawards.com/">The RAD Awards</a></li>
	<li id="menu-item-268539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268539"><a href="/hr/be-a-winner-the-occupational-health-wellbeing-awards-2021-are-open/">OHW Awards</a></li>
</ul>
</li>
<li id="menu-item-16958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16958"><a href="http://jobs.personneltoday.com">Jobs</a>
<ul class="sub-menu">
	<li id="menu-item-108650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108650"><a href="http://jobs.personneltoday.com/jobs/">Find a job</a></li>
	<li id="menu-item-108651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108651"><a href="http://jobs.personneltoday.com/newalert/">Jobs by email</a></li>
	<li id="menu-item-173449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173449"><a href="http://jobs.personneltoday.com/careers/">Careers advice</a></li>
	<li id="menu-item-173450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173450"><a href="https://recruiters.personneltoday.com">Post a job</a></li>
</ul>
</li>
<li id="menu-item-173452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-173452"><a rel="nofollow" href="http://www.xperthr.co.uk/?cmpid=ILC|PROF|HRPIO-2014-PTOD_NAVBAR&#038;sfid=701w0000000uNMa">XpertHR</a>
<ul class="sub-menu">
	<li id="menu-item-173453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173453"><a rel="nofollow" href="http://www.xperthr.co.uk/why-choose-xperthr/?cmpid=ILC|PROF|HRPIO-2014-PTOD_NAVBAR&#038;sfid=701w0000000uNMa">Learn more</a></li>
	<li id="menu-item-173454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173454"><a rel="nofollow" href="http://www.xperthr.co.uk/products/?cmpid=ILC|PROF|HRPIO-2014-PTOD_NAVBAR&#038;sfid=701w0000000uNMa">Products</a></li>
	<li id="menu-item-173455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173455"><a rel="nofollow" href="http://www.xperthr.co.uk/pricing/?cmpid=ILC|PROF|HRPIO-2014-PTOD_NAVBAR&#038;sfid=701w0000000uNMa">Pricing</a></li>
	<li id="menu-item-173456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173456"><a rel="nofollow" href="https://www.xperthr.co.uk/freetrial/?cmpid=ILC|PROF|HRPIO-2014-PTOD_NAVBAR&#038;sfid=701w0000000uNMa">Free trial</a></li>
	<li id="menu-item-173457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173457"><a rel="nofollow" href="http://www.xperthr.co.uk/subscribe-today/?cmpid=ILC|PROF|HRPIO-2014-PTOD_NAVBAR&#038;sfid=701w0000000uNMa">Subscribe</a></li>
	<li id="menu-item-173458" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173458"><a rel="nofollow" href="http://www.xperthr.com/?cmpid=ILC|USAG|HUGMN-2015-2002-PTOD_referral|top_nav_bar&#038;sfid=701w0000000wHx6">XpertHR USA</a></li>
</ul>
</li>
<li id="menu-item-173451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173451"><a href="https://www.personneltoday.com/webinars/">Webinars</a></li>
<li id="menu-item-173461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173461"><a href="/media-centre-advertising-in-hr/">Advertise</a></li>
<li id="menu-item-269988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269988"><a title="Occupational Health &#038; Wellbeing Plus" href="https://www.personneltoday.com/ohw-plus-occupational-health-wellbeing/">OHW+</a></li>
</ul>	</nav>
<div class="wrapper-boxed header-style-header-3">
  <div class="penci-header-wrap">      <div class="header-leaderboard container">
        <aside id="black-studio-tinymce-4" class="widget widget_black_studio_tinymce"><div class="textwidget"><p><!-- /13644946/PTOD_LEADERBOARD --></p>
<div class="adwrap_leader">
<div id="div-gpt-ad-1506356124713-0"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506356124713-0'); });
</script></div>
</div>
</div></aside>      </div>
      <div class="header-content-wrapper container">
          <div class="container dynamic-header">
            <aside id="black-studio-tinymce-7" class="widget widget_black_studio_tinymce"><div class="textwidget"><div id="logo">
<p><a title="Personnel Today home page" href="/"><img class="header-img" src="/wp-content/uploads/sites/8/2018/10/site-logo.png" alt="Personnel Today" /></a></p>
</div>
</div></aside>          </div>
          <div class="container upper-header">
                            <a class="btn--login" href="https://account.personneltoday.com/login">Log in</a>
                      </div>
      </div>
    <header id="header" class="header-header-3 has-bottom-line container" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
			<div class="inner-header penci-header-second">
			<div class="container align-left-logo">
				<div id="logo">
					<a href="https://www.personneltoday.com/"><img class="penci-mainlogo" src="https://personneltoday-pseudo.boudig.uk/wp-content/uploads/sites/8//2021/01/site-logo.png" alt="Personnel Today" width="" height="" /></a>									</div>

							</div>
		</div>
						<div class="sticky-wrapper">		<nav id="navigation" class="header-layout-bottom header-3 menu-style-2 penci-disable-sticky-nav" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
			<div class="container">
				<div class="button-menu-mobile header-3"><i class="penci-faicon fa fa-bars" ></i></div>
				<ul id="menu-primary-navigation-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16955"><a href="/">Home</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108383"><a href="/all-pt-content/">All PT content</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170555"><a href="https://www.personneltoday.com/promoted/">PROMOTED CONTENT</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218052"><a href="http://e.personneltoday.com/linkapp/cmasubs.aspx?LinkID=pageid986790jkkzzrzf@f@f@t9hn@z@f@t9hn@f@f">Email newsletters</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16956"><a href="/topics/">Topics</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-277410"><a href="/topics/hr-practice/">HR Practice</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108411"><a href="https://www.personneltoday.com/topics/employee-relations/">Employee relations</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108463"><a href="https://www.personneltoday.com/topics/equality-diversity/">Equality &#038; diversity</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108464"><a href="https://www.personneltoday.com/topics/learning-training/">Learning &#038; training</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108467"><a href="https://www.personneltoday.com/topics/pay-benefits/">Pay &#038; benefits</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108473"><a href="https://www.personneltoday.com/topics/wellbeing/">Wellbeing</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108472"><a href="https://www.personneltoday.com/topics/recruitment-retention/">Recruitment &#038; retention</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108480"><a href="https://www.personneltoday.com/topics/hr-strategy/">HR strategy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108479"><a href="https://www.personneltoday.com/topics/technology/">HR Tech</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108649"><a href="https://www.personneltoday.com/the-hr-profession/">The HR profession</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16979"><a href="https://www.personneltoday.com/global-hr/">Global</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120796"><a href="https://www.personneltoday.com/all-hr-topics/">All HR topics</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17267"><a href="https://www.personneltoday.com/topics/employment-law/">Legal</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83954"><a href="https://www.personneltoday.com/topics/employment-law/case-law/">Case law</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108068"><a href="https://www.personneltoday.com/topics/employment-law/opinion/">Commentary</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121079"><a href="https://www.personneltoday.com/employment-law/flexible-working/">Flexible working</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164898"><a href="http://www.xperthr.co.uk/legal-timetable/pending/?cmpid=ILC|PROF|HRPIO-2014-PTOD_NAVBAR&#038;sfid=701w0000000uNMa">Legal timetable</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132658"><a href="https://www.personneltoday.com/shared-parental-leave/">Shared parental leave</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108671"><a href="https://www.personneltoday.com/topics/employment-law/redundancy/">Redundancy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108685"><a href="https://www.personneltoday.com/topics/employment-law/maternity-paternity/">Maternity &#038; Paternity</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108690"><a href="https://www.personneltoday.com/topics/employment-law/tupe/">TUPE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17022"><a href="https://www.personneltoday.com/employment-law/discipline-and-grievances/">Disciplinary and grievances</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17204"><a href="https://www.personneltoday.com/topics/employment-law/employers-guides/">Employer’s guides</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-211476"><a href="https://personneltodayawards.com/">AWARDS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268537"><a href="https://personneltodayawards.com/">Personnel Today Awards</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268538"><a href="https://radawards.com/">The RAD Awards</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268539"><a href="/hr/be-a-winner-the-occupational-health-wellbeing-awards-2021-are-open/">OHW Awards</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16958"><a href="http://jobs.personneltoday.com">Jobs</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108650"><a href="http://jobs.personneltoday.com/jobs/">Find a job</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108651"><a href="http://jobs.personneltoday.com/newalert/">Jobs by email</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173449"><a href="http://jobs.personneltoday.com/careers/">Careers advice</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173450"><a href="https://recruiters.personneltoday.com">Post a job</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-173452"><a rel="nofollow" href="http://www.xperthr.co.uk/?cmpid=ILC|PROF|HRPIO-2014-PTOD_NAVBAR&#038;sfid=701w0000000uNMa">XpertHR</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173453"><a rel="nofollow" href="http://www.xperthr.co.uk/why-choose-xperthr/?cmpid=ILC|PROF|HRPIO-2014-PTOD_NAVBAR&#038;sfid=701w0000000uNMa">Learn more</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173454"><a rel="nofollow" href="http://www.xperthr.co.uk/products/?cmpid=ILC|PROF|HRPIO-2014-PTOD_NAVBAR&#038;sfid=701w0000000uNMa">Products</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173455"><a rel="nofollow" href="http://www.xperthr.co.uk/pricing/?cmpid=ILC|PROF|HRPIO-2014-PTOD_NAVBAR&#038;sfid=701w0000000uNMa">Pricing</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173456"><a rel="nofollow" href="https://www.xperthr.co.uk/freetrial/?cmpid=ILC|PROF|HRPIO-2014-PTOD_NAVBAR&#038;sfid=701w0000000uNMa">Free trial</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173457"><a rel="nofollow" href="http://www.xperthr.co.uk/subscribe-today/?cmpid=ILC|PROF|HRPIO-2014-PTOD_NAVBAR&#038;sfid=701w0000000uNMa">Subscribe</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173458"><a rel="nofollow" href="http://www.xperthr.com/?cmpid=ILC|USAG|HUGMN-2015-2002-PTOD_referral|top_nav_bar&#038;sfid=701w0000000wHx6">XpertHR USA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173451"><a href="https://www.personneltoday.com/webinars/">Webinars</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173461"><a href="/media-centre-advertising-in-hr/">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269988"><a title="Occupational Health &#038; Wellbeing Plus" href="https://www.personneltoday.com/ohw-plus-occupational-health-wellbeing/">OHW+</a></li>
</ul><div id="top-search" class="penci-top-search">
	<a class="search-click"><i class="penci-faicon fa fa-search" ></i></a>
	<div class="show-search">
		<form role="search" method="get" class="pc-searchform" action="https://www.personneltoday.com/">
    <div>
		<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" />
	 </div>
</form>		<a class="search-click close-search"><i class="penci-faicon fa fa-close" ></i></a>
	</div>
</div>									<div class="main-nav-social">
						<div class="inner-header-social">
				<a href="https://www.facebook.com/personneltoday/" aria-label="Facebook"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
						<a href="https://twitter.com/personneltoday" aria-label="Twitter"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
						<a href="https://www.instagram.com/personneltoday/" aria-label="Instagram"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a>
						<a href="https://www.linkedin.com/company/personnel-today/" aria-label="Linkedin"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-linkedin" ></i></a>
			</div>					</div>
				
			</div>
		</nav><!-- End Navigation -->
		</div>	
</header>
<!-- end #header --></div>
  <div class="penci-single-wrapper">
	<div class="penci-single-block"">
				<div class="container container-single penci-single-style-8 penci-single-smore penci_sidebar right-sidebar penci-enable-lightbox">
			<div id="main">
				<div class="theiaStickySidebar">
																	<article id="post-277530" class="post type-post status-publish">
					<div class="container-single penci-single-style-8  penci-header-text-white">
		
          <div class="post-image  penci-move-title-above">
          <div class="header-standard header-classic single-header">
            <div class="penci-standard-cat penci-single-cat">
            <span class="cat">

                <a class="penci-cat-name" href="https://www.personneltoday.com/equality-diversity/bullying-harassment/sexual-harassment-bullying-harassment/">Sexual harassment</a><a class="penci-cat-name" href="https://www.personneltoday.com/sectors/retail/">Retail</a><a class="penci-cat-name" href="https://www.personneltoday.com/hr-strategy/workplace-culture/">Workplace culture</a><a class="penci-cat-name" href="https://www.personneltoday.com/employment-law/case-law/">Case law</a><a class="penci-cat-name" href="https://www.personneltoday.com/equality-diversity/bullying-harassment/">Bullying and harassment</a>            </span>
        </div>

    
    <h1 class="post-title single-post-title entry-title">Porsche salesman unfairly dismissed for joining in with ‘laddish, crude banter’</h1>
    		<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">by <a class="url fn n" href="https://www.personneltoday.com/hr/author/robmoss/">Rob Moss</a></span>
			<time class="entry-date published" datetime="2021-08-25T08:29:14+01:00">25 Aug 2021</time>		</div>
		                <div class="post-box-meta-single">
                            <span class="author-post byline"><span
                            class="author vcard">by <a
                                class="author-url url fn n"
                                href="https://www.personneltoday.com/hr/author/robmoss/">Rob Moss</a></span></span>
                                        <span><time class="entry-date published" datetime="2021-08-25T08:29:14+01:00">25 Aug 2021</time></span>
                                                            <span class="penci-featured-caption penci-fixed-caption penci-caption-relative">A Porsche dealership similar to the one operated by Pendragon Sabre in Sutton Coldfield. Photo: David A Eastley / Alamy</span>        </div>
        </div>
</div><a href="https://www.personneltoday.com/wp-content/uploads/sites/8/2021/08/Porsche-dealership-D2FW0M.jpg" data-rel="penci-gallery-bground-content"><span class="attachment-penci-full-thumb size-penci-full-thumb penci-single-featured-img wp-post-image penci-lazy" data-src="https://www.personneltoday.com/wp-content/uploads/sites/8/2021/08/Porsche-dealership-D2FW0M.jpg" style="padding-top: 56.2500%;"></span><div class="attachment-caption">A Porsche dealership similar to the one operated by Pendragon Sabre in Sutton Coldfield. Photo: David A Eastley / Alamy</div></a><div class="standard-post-special_wrapper">        </div>
  
		</div>
				
	
	<div class="post-entry blockquote-style-1 post-entry__no-access">
		<div class="inner-post-entry entry-content" id="penci-post-entry-inner">
			<p class="access-message">To continue reading please <a href="https://account.personneltoday.com/register">register</a> or <a href="https://account.personneltoday.com/login">login</a> to your OHW+ account.</p><strong>A British Asian man who conformed with a sales team culture described as ‘laddish’, ‘crude’ and ‘sinister’ has won his claim for unfair dismissal at the employment tribunal.</strong>
<div style="float: right; margin: 6px 0 6px 8px; width: 30%; padding: 10px; background-color: #eeeeee;">
<p style="text-align: center;"><img class="aligncenter size-full wp-image-150566" src="https://www.personneltoday.com/wp-content/uploads/sites/8/2008/03/warning-sign.png" alt="Warning!" width="40" height="35" /><strong>Warning: this article includes </strong><strong>offensive language</strong></p>

</div>
Mr Rathod joined the Porsche dealership in Sutton Coldfield, operated by automotive retailer Pendragon Sabre, in 2018 as a sales executive. He was the only non-white member of an all-male sales team and was repeatedly referred to as “Chapati” or “Poppadom”.

Employment Judge Clark described the workplace as “laddish”, crude and immature, where conversation included graphic and sexual references.

He said the culture developed a more sinister level as it was infected by the overt prejudices, opinions and attitudes of some of its members, which included aggressive expressions of misogyny, hostility towards homosexuality, and racism. The phrase “lick my dick” was common parlance on the sales floor.

Rathod did what he could to get on with his colleagues. The judge accepted his description of being an outsider and having to conform to the existing team culture, manifesting in him being subject to some extreme examples of bullying and harassment, which targeted his ethnicity.
<h3>Mirroring behaviour</h3>
“Nothing in these findings should suggest that Mr Rathod was silently suffering. Conforming meant he not only had to accept his treatment, but to participate in like terms. Put simply, it appears to reflect the classic situation where the bullied finds himself mirroring the behaviour of the bullies,” said the judge.

On one occasion a cup-cake was held over the claimant’s head while he was on the telephone only for it to be smashed into his head as the call ended. On another,  a video of him eating Asian flatbread with his fingers was shared alongside comments about how disgusting it was.
<div class="" style="float: right; margin: 6px 0 6px 8px; width: 40%; padding: 10px; background-color: #eeeeee; max-width: 400px;">
<h2>Workplace 'banter'</h2>
<strong><a href="https://www.personneltoday.com/hr/office-banter-harassme		</div>
	</div>
	
	
		
	
			<div class="post-author">
	<div class="author-img">
		<img src="https://www.personneltoday.com/wp-content/uploads/sites/8/2018/11/IMG_5157-500px-sq.jpg" width="100" height="100" alt="Rob Moss" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" />	</div>
	<div class="author-content">
		<h5><a href="https://www.personneltoday.com/hr/author/robmoss/" title="Author Rob Moss" rel="author">Rob Moss</a></h5>
		<p>Rob Moss has been editor of Personnel Today since 2010. He joined the publication in 2006 as online editor, and has previously written in the optical and electrical markets.</p>
					<a rel="noreferrer" target="_blank" class="author-social" href="https://www.personneltoday.com"><i class="penci-faicon fa fa-globe" ></i></a>
									<a rel="noreferrer" target="_blank" class="author-social" href="https://twitter.com/robmoss"><i class="penci-faicon fa fa-twitter" ></i></a>
																	</div>
</div>	
	
		
		
	
	
			<div class="post-pagination">
				<div class="prev-post">
												<a class="penci-post-nav-thumb penci-holder-load penci-lazy" href="https://www.personneltoday.com/hr/six-in-10-gen-x-worry-physical-health-will-limit-ability-to-work/" data-src="https://www.personneltoday.com/wp-content/uploads/sites/8/2021/08/shutterstock_73221463-150x150.jpg">
					</a>
										<div class="prev-post-inner">
				<div class="prev-post-title">
					<span>previous post</span>
				</div>
				<a href="https://www.personneltoday.com/hr/six-in-10-gen-x-worry-physical-health-will-limit-ability-to-work/">
					<div class="pagi-text">
						<h5 class="prev-title">Gen X worry physical health will limit ability to work</h5>
					</div>
				</a>
			</div>
		</div>
	
			<div class="next-post">
												<a class="penci-post-nav-thumb penci-holder-load penci-lazy nav-thumb-next" href="https://www.personneltoday.com/hr/amazon-offering-1000-bonus-to-lure-warehouse-staff/" data-src="https://www.personneltoday.com/wp-content/uploads/sites/8/2021/08/shutterstock_1514808599-150x150.jpg">
					</a>
										<div class="next-post-inner">
				<div class="prev-post-title next-post-title">
					<span>next post</span>
				</div>
				<a href="https://www.personneltoday.com/hr/amazon-offering-1000-bonus-to-lure-warehouse-staff/">
					<div class="pagi-text">
						<h5 class="next-title">Amazon offering £1,000 bonus to lure warehouse staff</h5>
					</div>
				</a>
			</div>
		</div>
	</div>	
		
		
	
	
	
		
			<div class="post-comments no-comment-yet penci-comments-hide-0" id="comments">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/hr/porsche-salesman-unfairly-dismissed-for-joining-in-with-laddish-crude-banter/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.personneltoday.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Your Comment" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Name*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span class="comment-form-cookies-text" for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</span></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='277530' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="32fd4a8dec" /></p><input type="hidden" id="ak_js" name="ak_js" value="80"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	</div> <!-- end comments div -->
		
	
	
	
					<div class="post-related">
		<div class="post-title-box"><h4 class="post-box-title">You may also like</h4></div>
				<div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="true" data-speed="300" data-dots="true" data-nav="false">
								<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.personneltoday.com/wp-content/uploads/sites/8/2021/08/employment-tribunals-shutterstock_editorial_495269a-585x390.jpg" href="https://www.personneltoday.com/hr/hyper-sensitivity-case-sithirapathy-v-psi-cro-uk/" title="Discrimination case dismissed to avoid encouraging &#8216;culture of hyper-sensitivity&#8217;">
																			</a>
										<h3><a href="https://www.personneltoday.com/hr/hyper-sensitivity-case-sithirapathy-v-psi-cro-uk/">Discrimination case dismissed to avoid encouraging &#8216;culture of...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-08-03T12:46:04+01:00">3 Aug 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.personneltoday.com/wp-content/uploads/sites/8/2021/07/alamy-activision-585x390.jpg" href="https://www.personneltoday.com/hr/us-games-giant-beset-by-frat-boy-culture-state-officials-allege/" title="US games giant beset by ‘frat boy’ culture, state officials allege">
																			</a>
										<h3><a href="https://www.personneltoday.com/hr/us-games-giant-beset-by-frat-boy-culture-state-officials-allege/">US games giant beset by ‘frat boy’ culture,...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-07-23T09:32:50+01:00">23 Jul 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.personneltoday.com/wp-content/uploads/sites/8/2021/07/shutterstock_642071539-585x390.jpg" href="https://www.personneltoday.com/hr/ethnic-minority-doctors-twice-as-likely-to-face-discrimination/" title="Ethnic minority doctors twice as likely to face discrimination">
																			</a>
										<h3><a href="https://www.personneltoday.com/hr/ethnic-minority-doctors-twice-as-likely-to-face-discrimination/">Ethnic minority doctors twice as likely to face...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-07-22T13:46:44+01:00">22 Jul 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.personneltoday.com/wp-content/uploads/sites/8/2021/07/shutterstock_139152911-585x390.jpg" href="https://www.personneltoday.com/hr/michelin-starred-chef-accused-of-abuse-by-13-kitchen-staff/" title="Michelin-starred chef accused of mistreatment by 13 kitchen staff">
																			</a>
										<h3><a href="https://www.personneltoday.com/hr/michelin-starred-chef-accused-of-abuse-by-13-kitchen-staff/">Michelin-starred chef accused of mistreatment by 13 kitchen...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-07-16T09:01:14+01:00">16 Jul 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.personneltoday.com/wp-content/uploads/sites/8/2021/07/shutterstock_1118991398-585x390.jpg" href="https://www.personneltoday.com/hr/blog-post-alleges-sexual-harassment-and-misogyny-in-advertising-sector/" title="Blog post alleges sexual harassment and misogyny in advertising sector">
																			</a>
										<h3><a href="https://www.personneltoday.com/hr/blog-post-alleges-sexual-harassment-and-misogyny-in-advertising-sector/">Blog post alleges sexual harassment and misogyny in...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-07-15T10:19:20+01:00">15 Jul 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.personneltoday.com/wp-content/uploads/sites/8/2021/07/shutterstock_2006179823-585x390.jpg" href="https://www.personneltoday.com/hr/estate-agent-savills-investigates-racist-tweet/" title="Estate agent Savills investigates racist tweet">
																			</a>
										<h3><a href="https://www.personneltoday.com/hr/estate-agent-savills-investigates-racist-tweet/">Estate agent Savills investigates racist tweet</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-07-12T11:36:23+01:00">12 Jul 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.personneltoday.com/wp-content/uploads/sites/8/2021/07/kitchen-585x390.jpg" href="https://www.personneltoday.com/hr/strip-restaurants-of-michelin-stars-for-bullying-says-union/" title="Strip restaurants of Michelin stars for bullying, says union">
																			</a>
										<h3><a href="https://www.personneltoday.com/hr/strip-restaurants-of-michelin-stars-for-bullying-says-union/">Strip restaurants of Michelin stars for bullying, says...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-07-05T09:20:54+01:00">5 Jul 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.personneltoday.com/wp-content/uploads/sites/8/2021/06/shutterstock_1741790450-1-2-585x390.jpg" href="https://www.personneltoday.com/hr/brewdog-to-launch-review-in-wake-of-toxic-culture-claims/" title="Brewdog to launch review in wake of ‘toxic’ culture claims">
																			</a>
										<h3><a href="https://www.personneltoday.com/hr/brewdog-to-launch-review-in-wake-of-toxic-culture-claims/">Brewdog to launch review in wake of ‘toxic’...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-06-18T09:42:37+01:00">18 Jun 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.personneltoday.com/wp-content/uploads/sites/8/2021/06/brewdog-4-585x390.jpg" href="https://www.personneltoday.com/hr/brewdog-accused-of-promoting-culture-of-fear/" title="BrewDog accused of promoting workplace culture of fear">
																			</a>
										<h3><a href="https://www.personneltoday.com/hr/brewdog-accused-of-promoting-culture-of-fear/">BrewDog accused of promoting workplace culture of fear</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-06-10T16:03:04+01:00">10 Jun 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.personneltoday.com/wp-content/uploads/sites/8/2021/05/Dr-Sam-Farley-P1010157e-2-585x390.jpg" href="https://www.personneltoday.com/hr/define-bullying-samuel-farley-talks-to-oven-ready-hr/" title="Define &#8216;bullying&#8217;: Samuel Farley talks to Oven-Ready HR">
																			</a>
										<h3><a href="https://www.personneltoday.com/hr/define-bullying-samuel-farley-talks-to-oven-ready-hr/">Define &#8216;bullying&#8217;: Samuel Farley talks to Oven-Ready HR</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-05-13T14:20:30+01:00">13 May 2021</time></span>
									</div>
		</div></div>		
		
		
	
</article>									</div>
			</div>
			
<div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-1 pcalign-center">
	<div class="theiaStickySidebar">
		<aside id="wgs_widget-7" class="widget widget_wgs_widget"><div class="wgs_wrapper"><div class="gcse-searchbox-only" data-resultsUrl="https://www.personneltoday.com/search_gcse/"></div></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /13644946/PTOD_SIDEBAR_1 -->
<div class="adwrap_mpu"><div id="div-gpt-ad-1506356413321-0"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506356413321-0'); });
</script></div></div></div></aside><aside id="black-studio-tinymce-20" class="widget widget_black_studio_tinymce"><div class="textwidget"><ul id="lightSlider">
<li><strong><a href="https://www.personneltoday.com/hr/digitising-hr-in-the-new-world-of-work/">Digitising HR in the new world of work</a></strong><a href="https://www.personneltoday.com/hr/digitising-hr-in-the-new-world-of-work/"><img src="https://www.personneltoday.com/wp-content/uploads/sites/8/2021/08/1024x576-shutterstock_161758688-1.jpg" width="280" height="157" /></a><strong> PROMOTED | HR teams are increasingly having to rely on technology to keep employees connected...<strong><a href="https://www.personneltoday.com/hr/digitising-hr-in-the-new-world-of-work/">Read more</a></strong></strong></li>
<li><strong><a href="https://www.personneltoday.com/hr/the-evolution-of-occupational-health-webinar/">The evolution of occupational health</a></strong><a href="https://www.personneltoday.com/hr/the-evolution-of-occupational-health-webinar/"><img src="https://www.personneltoday.com/wp-content/uploads/sites/8/2021/07/image-1-shutterstock_775058404.jpg" width="280" height="157" /></a><strong> PROMOTED | The role of occupational health has changed dramatically over the past year...<strong><a href="https://www.personneltoday.com/hr/the-evolution-of-occupational-health-webinar/">Read more</a></strong></strong></li>
<li><strong><a href="https://www.personneltoday.com/hr/a-guide-to-buying-an-rpo/">A guide to buying an RPO</a></strong><a href="https://www.personneltoday.com/hr/a-guide-to-buying-an-rpo/"><img src="https://www.personneltoday.com/wp-content/uploads/sites/8/2020/07/St.-Modwen-1.png" width="280" height="157" /></a><strong> PROMOTED | A successful relationship starts by setting up an equal partnership from the off...<strong><a href="https://www.personneltoday.com/hr/a-guide-to-buying-an-rpo/">Read more</a></strong></strong></li>
</ul>
</div></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /13644946/PTOD_SIDEBAR_2 -->
<div class="adwrap_mpu"><div id="div-gpt-ad-1506356468836-0"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506356468836-0'); });
</script></div></div></div></aside><aside id="black-studio-tinymce-21" class="widget widget_black_studio_tinymce"><div class="textwidget"><p><img src="https://www.personneltoday.com/wp-content/uploads/sites/8/2021/07/logo.svg" alt="Personnel Today Jobs" /><br />
&nbsp;<br />
<iframe src="https://jobs.personneltoday.com/widget/bootstrap/job/#i=49" id="mdgxWidgetiFrame" style="width: 100%; border: 0; height: 700px; background: 0" frameBorder="0"></iframe></p>
</div></aside><aside id="job_search_widget-4" class="widget job_search_widget"><h3 class="widget-title penci-border-arrow"><span class="inner-arrow">Search Jobs</span></h3>      <div id="parameters" class="panel-collapse collapse">
          <ul class="list-group">
              <li class="list-group-item">
                  <input type="text" class="select-selected" id="keywords" name="keywords" maxlength="64" placeholder="Keyword e.g. HR Manager">
              </li>
          </ul>
          <button id="add_parameters" name="submit" class="btn btn-primary" type="submit">
              Search
          </button>
      </div>

      <script>
          document.getElementById('add_parameters').addEventListener('click', parammeterize);

          function parammeterize() {
              let url = 'https://jobs.personneltoday.com/searchjobs/';
              let params = {};
              document.querySelectorAll('#parameters input.select-selected').forEach((element) => {
                  if (element.value.length > 0)
                      params[element.id] = element.value;
              });
              let esc = encodeURIComponent;
              let query = Object.keys(params)
                  .map(k => esc(k) + '=' + esc(params[k]))
                  .join('&');
              url += '?' + query;
              window.location.href = url;
          }
      </script>

</aside><aside id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /13644946/PTOD_SIDEBAR_3 -->
<div class="adwrap_mpu">
<div id="div-gpt-ad-1506356511494-0"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506356511494-0'); });
</script></div>
</div></div></aside>	</div>
</div>		</div>
			</div>
</div>


<div class="clear-footer"></div>


					<div id="widget-area">
				<div class="container">
											<div class="footer-widget-wrapper footer-widget-style-4">
							<aside id="black-studio-tinymce-9" class="widget widget_black_studio_tinymce"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">TOPICS</span></h4><div class="textwidget"><p><a href="https://www.personneltoday.com/economics-government-business/">Economics, government &amp; business</a><br />
<a href="https://www.personneltoday.com/topics/employee-relations/">Employee Relations</a><br />
<a href="https://www.personneltoday.com/topics/employment-law/">Employment law</a><br />
<a href="https://www.personneltoday.com/topics/equality-diversity/">Equality &amp; diversity</a><br />
<a href="https://www.personneltoday.com/global-hr/">Global HR</a><br />
<a href="https://www.personneltoday.com/topics/hr-practice/">HR practice</a><br />
<a href="https://www.personneltoday.com/topics/hr-strategy/">HR strategy</a><br />
<a href="https://www.personneltoday.com/topics/learning-training/">Learning &amp; training</a><br />
<a href="https://www.personneltoday.com/ohw-plus-occupational-health-wellbeing/">Occupational health</a><br />
<a href="https://www.personneltoday.com/topics/pay-benefits/">Pay &amp; benefits</a><br />
<a href="https://www.personneltoday.com/topics/recruitment-retention/">Recruitment &amp; retention</a><br />
<a href="https://www.personneltoday.com/topics/technology/">HR Tech</a><br />
<a href="https://www.personneltoday.com/topics/wellbeing/">Wellbeing</a><br />
<a href="https://www.personneltoday.com/all-hr-topics/">All HR topics</a></p>
</div></aside>						</div>
						<div class="footer-widget-wrapper footer-widget-style-4">
							<aside id="black-studio-tinymce-10" class="widget widget_black_studio_tinymce"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">WHAT&#8217;S HOT</span></h4><div class="textwidget"><p><a title="Apprenticeships" href="/learning-development/apprenticeships/">Apprenticeship levy</a><br />
<a title="Brexit" href="/economics-government-business/brexit/">Brexit</a><br />
<a title="Covid-19 coronavirus" href="/wellbeing/infectious-disease/">Covid-19 coronavirus</a><br />
<a title="Gender pay gap reporting" href="/pay-benefits/gender-pay-gap-pay-benefits/">Gender pay gap reporting</a><br />
<a title="Gig economy" href="/economics-government-business/gig-economy/">Gig economy</a><br />
<a title="Holiday pay" href="/pay-benefits/holidays-and-holiday-pay/">Holiday pay</a><br />
<a title="HR tech" href="/hr-technology/">HR tech</a><br />
<a title="IR35" href="/pay-benefits/tax-pay-benefits/ir35/">IR35</a><br />
<a title="Immigration" href="/employment-law/immigration/">Immigration</a><br />
<a title="People analytics" href="/hr-strategy/people-analytics/">People analytics</a><br />
<a title="Zero-hours contracts" href="/employment-law/terms-and-conditions-of-employment/zero-hours-terms-and-conditions-of-employment/">Zero-hours contracts</a></p>
</div></aside>						</div>
						<div class="footer-widget-wrapper footer-widget-style-4">
							<aside id="black-studio-tinymce-11" class="widget widget_black_studio_tinymce"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">JOBS</span></h4><div class="textwidget"><p><a href="https://recruiters.personneltoday.com/?intcmp=PTCOMMSITE-sidebar"><strong>Post a job</strong></a><br />
<a href="https://recruiters.personneltoday.com/"><strong>Why advertise with us?</strong></a><br />
<a href="https://jobs.personneltoday.com/jobs/change-management/">Change Management</a><br />
<a href="https://jobs.personneltoday.com/jobs/compensation-and-benefits/">Compensation &amp; Benefits</a><br />
<a href="https://jobs.personneltoday.com/jobs/diversity-and-inclusion/">Diversity &amp; Inclusion</a><br />
<a href="https://jobs.personneltoday.com/jobs/employee-relations/">Employee Relations</a><br />
<a href="https://jobs.personneltoday.com/jobs/employment-law/">Employment Law</a><br />
<a href="https://jobs.personneltoday.com/jobs/health-and-safety/">Health &amp; Safety</a><br />
<a href="https://jobs.personneltoday.com/jobs/hr-general-/">HR (General)</a><br />
<a href="https://jobs.personneltoday.com/jobs/hr-business-partner/">HR Business Partner</a><br />
<a href="https://jobs.personneltoday.com/jobs/hr-director/">HR Director</a><br />
<a href="https://jobs.personneltoday.com/jobs/hr-consultant/">HR Consultant</a><br />
<a href="https://jobs.personneltoday.com/jobs/hr-shared-services/">HR Shared Services</a><br />
<a href="https://jobs.personneltoday.com/jobs/hr-systems/">HR Systems</a><br />
<a href="https://jobs.personneltoday.com/jobs/people-analytics/">People Analytics</a><br />
<a href="https://jobs.personneltoday.com/jobs/learning-and-development/">Learning &amp; Development</a><br />
<a href="https://jobs.personneltoday.com/jobs/training/">Training</a><br />
<a href="https://jobs.personneltoday.com/jobs/occupational-health/">Occupational Health</a><br />
<a href="https://jobs.personneltoday.com/jobs/organisational-development/">Organisational Development</a><br />
<a href="https://jobs.personneltoday.com/jobs/payroll/">Payroll</a><br />
<a href="https://jobs.personneltoday.com/jobs/performance-and-engagement/">Performance &amp; Engagement</a><br />
<a href="https://jobs.personneltoday.com/jobs/recruitment-and-resourcing/">Recruitment &amp; Resourcing</a><br />
<a href="https://jobs.personneltoday.com/jobs/talent-management/">Talent Management</a><br />
<a href="https://jobs.personneltoday.com/jobs/wellbeing/">Wellbeing</a><br />
<a href="https://jobs.personneltoday.com/jobs/workforce-planning/">Workforce Planning</a></p>
</div></aside>						</div>
						<div class="footer-widget-wrapper footer-widget-style-4 last">
							<aside id="black-studio-tinymce-12" class="widget widget_black_studio_tinymce"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ABOUT</span></h4><div class="textwidget"><p><a title="About" href="/about/"><strong>About Personnel Today</strong></a><br />
<a title="Contact us" href="/contact-us/">Contact us</a><br />
<a href="https://www.personneltoday.com/hr/features-list-submitting-content-to-personnel-today/">Features list 2021</a><br />
<a href="https://personneltodayawards.com/">The Personnel Today Awards</a><br />
<a href="https://www.personneltoday.com/rss-feeds/">RSS feeds</a><br />
<a href="https://www.personneltoday.com/advert-spec">Advertising specifications</a><br />
<a href="http://e.personneltoday.com/linkapp/cmasubs.aspx?LinkID=pageid986790jkkzzrzf@f@f@t9hn@z@f@t9hn@f@f">Email Newsletters</a><br />
<a href="https://www.personneltoday.com/cookies/">Cookies policy</a><br />
<a href="https://www.personneltoday.com/privacy/">Privacy policy</a><br />
<a href="https://dvvpolicy.com/terms">Terms and conditions</a><br />
<strong><a href="https://www.employeebenefits.co.uk/">Employee Benefits</a></strong><br />
<a href="https://www.employeebenefitsawards.co.uk/">Employee Benefits Awards</a><br />
<a href="https://www.employeebenefitsconnect.co.uk/">Employee Benefits Connect</a><br />
<a href="https://www.employeebenefitslive.co.uk/">Employee Benefits Live</a><br />
<strong><a href="https://www.forum-expat-management.com/">Forum for Expatriate Management</a></strong><br />
<strong><a href="https://www.personneltoday.com/ohw-plus-occupational-health-wellbeing/">OHW+</a></strong><br />
<a href="https://www.personneltoday.com/subscribe">OHW+ membership</a><br />
<strong><a href="https://radawards.com/">The RAD Awards</a></strong><br />
<strong><a title="Whatmedia" href="https://www.whatmedia.co.uk/" target="_blank" rel="noopener">Whatmedia</a></strong></p>
</div></aside>						</div>
									</div>
			</div>
				<footer id="footer-section" class="penci-footer-social-media penci-lazy" itemscope itemtype="https://schema.org/WPFooter">
	<div class="container">
					<div class="footer-socials-section">
				<ul class="footer-socials">
												<li><a href="https://www.facebook.com/personneltoday/" aria-label="Facebook"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook" ></i><span>Facebook</span></a></li>
														<li><a href="https://twitter.com/personneltoday" aria-label="Twitter"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter" ></i><span>Twitter</span></a></li>
														<li><a href="https://www.instagram.com/personneltoday/" aria-label="Instagram"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-instagram" ></i><span>Instagram</span></a></li>
														<li><a href="https://www.linkedin.com/company/personnel-today/" aria-label="Linkedin"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-linkedin" ></i><span>Linkedin</span></a></li>
											</ul>
			</div>
									<div class="footer-logo-copyright footer-not-logo footer-not-gotop">
				
				
									<div id="footer-copyright">
						<p><a href="https://www.dvvmedia.com/"><img class="alignnone size-full wp-image-17365" src="https://www.personneltoday.com/wp-content/uploads/sites/8/2017/10/dvv_footer_logo.png" alt="" width="230" height="109" /></a><br>
<p style="color: #fff;">© 2011 - 2021 DVV Media International Ltd</p>

</p>
					</div>
											</div>
							<div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up" ></i></div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->
	<a id="close-sidebar-nav" class="header-3"><i class="penci-faicon fa fa-close" ></i></a>
	<nav id="sidebar-nav" class="header-3" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">

					<div id="sidebar-nav-logo">
															<a href="https://www.personneltoday.com/"><img class="penci-lazy" src="https://www.personneltoday.com/wp-content/themes/soledad/images/penci-holder.png" data-src="http://personneltoday.theme1.boudig.uk/wp-content/uploads/sites/8/2019/04/personneltoday2.png" alt="Personnel Today" /></a>
												</div>
		
					<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
				<a href="https://www.facebook.com/personneltoday/" aria-label="Facebook"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
						<a href="https://twitter.com/personneltoday" aria-label="Twitter"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
						<a href="https://www.instagram.com/personneltoday/" aria-label="Instagram"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a>
						<a href="https://www.linkedin.com/company/personnel-today/" aria-label="Linkedin"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-linkedin" ></i></a>
			</div>			</div>
				
		
		<ul id="menu-primary-navigation-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16955"><a href="/">Home</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108383"><a href="/all-pt-content/">All PT content</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170555"><a href="https://www.personneltoday.com/promoted/">PROMOTED CONTENT</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218052"><a href="http://e.personneltoday.com/linkapp/cmasubs.aspx?LinkID=pageid986790jkkzzrzf@f@f@t9hn@z@f@t9hn@f@f">Email newsletters</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16956"><a href="/topics/">Topics</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-277410"><a href="/topics/hr-practice/">HR Practice</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108411"><a href="https://www.personneltoday.com/topics/employee-relations/">Employee relations</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108463"><a href="https://www.personneltoday.com/topics/equality-diversity/">Equality &#038; diversity</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108464"><a href="https://www.personneltoday.com/topics/learning-training/">Learning &#038; training</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108467"><a href="https://www.personneltoday.com/topics/pay-benefits/">Pay &#038; benefits</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108473"><a href="https://www.personneltoday.com/topics/wellbeing/">Wellbeing</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108472"><a href="https://www.personneltoday.com/topics/recruitment-retention/">Recruitment &#038; retention</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108480"><a href="https://www.personneltoday.com/topics/hr-strategy/">HR strategy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108479"><a href="https://www.personneltoday.com/topics/technology/">HR Tech</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108649"><a href="https://www.personneltoday.com/the-hr-profession/">The HR profession</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16979"><a href="https://www.personneltoday.com/global-hr/">Global</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120796"><a href="https://www.personneltoday.com/all-hr-topics/">All HR topics</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17267"><a href="https://www.personneltoday.com/topics/employment-law/">Legal</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83954"><a href="https://www.personneltoday.com/topics/employment-law/case-law/">Case law</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108068"><a href="https://www.personneltoday.com/topics/employment-law/opinion/">Commentary</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121079"><a href="https://www.personneltoday.com/employment-law/flexible-working/">Flexible working</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164898"><a href="http://www.xperthr.co.uk/legal-timetable/pending/?cmpid=ILC|PROF|HRPIO-2014-PTOD_NAVBAR&#038;sfid=701w0000000uNMa">Legal timetable</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132658"><a href="https://www.personneltoday.com/shared-parental-leave/">Shared parental leave</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108671"><a href="https://www.personneltoday.com/topics/employment-law/redundancy/">Redundancy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108685"><a href="https://www.personneltoday.com/topics/employment-law/maternity-paternity/">Maternity &#038; Paternity</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108690"><a href="https://www.personneltoday.com/topics/employment-law/tupe/">TUPE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17022"><a href="https://www.personneltoday.com/employment-law/discipline-and-grievances/">Disciplinary and grievances</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17204"><a href="https://www.personneltoday.com/topics/employment-law/employers-guides/">Employer’s guides</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-211476"><a href="https://personneltodayawards.com/">AWARDS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268537"><a href="https://personneltodayawards.com/">Personnel Today Awards</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268538"><a href="https://radawards.com/">The RAD Awards</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268539"><a href="/hr/be-a-winner-the-occupational-health-wellbeing-awards-2021-are-open/">OHW Awards</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16958"><a href="http://jobs.personneltoday.com">Jobs</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108650"><a href="http://jobs.personneltoday.com/jobs/">Find a job</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108651"><a href="http://jobs.personneltoday.com/newalert/">Jobs by email</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173449"><a href="http://jobs.personneltoday.com/careers/">Careers advice</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173450"><a href="https://recruiters.personneltoday.com">Post a job</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-173452"><a rel="nofollow" href="http://www.xperthr.co.uk/?cmpid=ILC|PROF|HRPIO-2014-PTOD_NAVBAR&#038;sfid=701w0000000uNMa">XpertHR</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173453"><a rel="nofollow" href="http://www.xperthr.co.uk/why-choose-xperthr/?cmpid=ILC|PROF|HRPIO-2014-PTOD_NAVBAR&#038;sfid=701w0000000uNMa">Learn more</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173454"><a rel="nofollow" href="http://www.xperthr.co.uk/products/?cmpid=ILC|PROF|HRPIO-2014-PTOD_NAVBAR&#038;sfid=701w0000000uNMa">Products</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173455"><a rel="nofollow" href="http://www.xperthr.co.uk/pricing/?cmpid=ILC|PROF|HRPIO-2014-PTOD_NAVBAR&#038;sfid=701w0000000uNMa">Pricing</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173456"><a rel="nofollow" href="https://www.xperthr.co.uk/freetrial/?cmpid=ILC|PROF|HRPIO-2014-PTOD_NAVBAR&#038;sfid=701w0000000uNMa">Free trial</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173457"><a rel="nofollow" href="http://www.xperthr.co.uk/subscribe-today/?cmpid=ILC|PROF|HRPIO-2014-PTOD_NAVBAR&#038;sfid=701w0000000uNMa">Subscribe</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173458"><a rel="nofollow" href="http://www.xperthr.com/?cmpid=ILC|USAG|HUGMN-2015-2002-PTOD_referral|top_nav_bar&#038;sfid=701w0000000wHx6">XpertHR USA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173451"><a href="https://www.personneltoday.com/webinars/">Webinars</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173461"><a href="/media-centre-advertising-in-hr/">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269988"><a title="Occupational Health &#038; Wellbeing Plus" href="https://www.personneltoday.com/ohw-plus-occupational-health-wellbeing/">OHW+</a></li>
</ul>	</nav>




<!--Plugin WP Missed Schedule 2013.1212.9999 Active - Tag 0d448bb45e6642f4d6c1034307adeea8-->

<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"personneltoday"}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"data_ga_property":"UA-103857981-1","data_ga_social":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-e4b749d98fad41d391dc5aa4cc5c53cf","page_info":{"template":"posts","post_type":["post","page","e-landing-page"]},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5a82dd9f8cf222bd" async="async"></script><link rel='stylesheet' id='ptod-hr-tech-css-css'  href='https://www.personneltoday.com/wp-content/plugins/ptod-hr-software/css/ptod_hr_tech.css?ver=5.7.2' type='text/css' media='screen' />
<link rel='stylesheet' id='ptod-lightslider-css-cdn-css'  href='https://cdnjs.cloudflare.com/ajax/libs/lightslider/1.1.6/css/lightslider.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ptod-lightslider-custom-css-css'  href='https://www.personneltoday.com/wp-content/plugins/ptod-lightslider/css/lightslider-custom.css?ver=5.7.2' type='text/css' media='all' />
<script type='text/javascript' id='google_cse_v2-js-extra'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"013795609511284616227:r4cgpjyylcg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1' id='google_cse_v2-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/core.min.js?ver=1.11.4-wp' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/widget.min.js?ver=1.11.4-wp' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/mouse.min.js?ver=1.11.4-wp' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/resizable.min.js?ver=1.11.4-wp' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/draggable.min.js?ver=1.11.4-wp' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/button.min.js?ver=1.11.4-wp' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/position.min.js?ver=1.11.4-wp' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/dialog.min.js?ver=1.11.4-wp' id='jquery-ui-dialog-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/penci-recipe/js/jquery.rateyo.min.js?ver=2.2' id='jquery-recipe-rateyo-js'></script>
<script type='text/javascript' id='penci_rateyo-js-extra'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"https:\/\/www.personneltoday.com\/wp-admin\/admin-ajax.php","nonce":"db5e77a07b"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/penci-recipe/js/rating_recipe.js?ver=2.2' id='penci_rateyo-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/penci-review/js/jquery.easypiechart.min.js?ver=1.0' id='jquery-penci-piechart-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/penci-review/js/review.js?ver=1.0' id='jquery-penci-review-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/themes/soledad-child/js/scripts.js?ver=5.7.2' id='scripts-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/themes/soledad/js/libs-script.min.js?ver=7.9.3' id='penci-libs-js-js'></script>
<script type='text/javascript' id='main-scripts-js-extra'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/www.personneltoday.com\/wp-admin\/admin-ajax.php","nonce":"db5e77a07b","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/themes/soledad/js/main.js?ver=7.9.3' id='main-scripts-js'></script>
<script type='text/javascript' id='penci_ajax_like_post-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/www.personneltoday.com\/wp-admin\/admin-ajax.php","nonce":"db5e77a07b","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/themes/soledad/js/post-like.js?ver=7.9.3' id='penci_ajax_like_post-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script type='text/javascript' src="https://cdn.jsdelivr.net/jquery.mixitup/latest/jquery.mixitup.min.js?ver=5.7.2" id='ptod-hr-tech-mixitup-js-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/ptod-hr-software/js/ptod_hr_tech.js?ver=5.7.2' id='ptod-hr-tech-js-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/lightslider/1.1.6/js/lightslider.min.js?ver=5.7.2' id='ptod-lightslider-js-js'></script>
<script type='text/javascript' src='https://www.personneltoday.com/wp-content/plugins/ptod-lightslider/js/light-slider.js?ver=5.7.2' id='ptod-lightslider-load-js-js'></script>


</body>
</html>